<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.flowmagazine.nl/wp/xmlrpc.php">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

		<!-- load google fonts -->
		<script type="text/javascript">
			WebFontConfig = {
				google: { families: [ 'Prata::latin', 'Sacramento::latin', 'Sanchez::latin', 'Special+Elite::latin', 'Pompiere::latin', '' ] }
			};
			(function() {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
						'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>

		<title>Dertig dagen - Flow Magazine NL</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.flowmagazine.nl/books-we-love-to-read/dertig-dagen.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dertig dagen - Flow Magazine NL" />
<meta property="og:description" content="In de nieuwste Flow noemen we in het artikel Winterlezen drie boeken van een Vlaamse auteur. Een daarvan is Dertig dagen van Annelies Verbeke. In dit blog lees je een beschrijving van het boek. De van oorsprong Senegalese Alphonse is zo’n hoofdpersoon die in je hart blijft wonen. Hij werkt als schilder in de Vlaamse Westhoek bij &hellip;" />
<meta property="og:url" content="http://www.flowmagazine.nl/books-we-love-to-read/dertig-dagen.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:tag" content="Annelies Verbeke" />
<meta property="article:tag" content="Dertig dagen" />
<meta property="article:tag" content="Flow 1 2017" />
<meta property="article:section" content="Books we love to read" />
<meta property="article:published_time" content="2017-01-22T20:00:35+01:00" />
<meta property="article:modified_time" content="2017-01-20T15:49:44+01:00" />
<meta property="og:updated_time" content="2017-01-20T15:49:44+01:00" />
<meta property="og:image" content="http://bin.snmmd.nl/m/nex7zqb2fmw6.jpg/dertig-dagen.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="1008" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.flowmagazine.nl' />
<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="http://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="http://www.flowmagazine.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Dertig dagen Reactiesfeed" href="http://www.flowmagazine.nl/books-we-love-to-read/dertig-dagen.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.flowmagazine.nl/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic-pay-forms-css'  href='http://www.flowmagazine.nl/wp-content/plugins/pronamic-ideal/css/forms.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='currency_converter_styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wcgiftwrap-css-css'  href='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/css/wcgiftwrap_modal.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.flowmagazine.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-plugin-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-2.1.4.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://cts.snmmd.nl/service/js/flowmagazine-nl-flm/default/?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"80928"};
var cts_manager = {"params":"{\"wp_article_id\":80928,\"dc_params\":\"BERICHT=;ID=80928;CATEGORIE=default;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-cts-manager/js/cts_tagging.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bw_flow_js_translations = {"comments":{"wrong_answer":"Vul het juiste antwoord in."}};
var bw_flow_ajax = {"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
var bw_flow_store_locator = {"no_results":"Geen winkels gevonden."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='http://www.flowmagazine.nl/?p=80928' />
<link rel="alternate" type="application/json+oembed" href="http://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowmagazine.nl%2Fbooks-we-love-to-read%2Fdertig-dagen.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowmagazine.nl%2Fbooks-we-love-to-read%2Fdertig-dagen.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'http://www.flowmagazine.nl';</script><script type="text/javascript">var bw_flow_base_url = 'http://www.flowmagazine.nl/wp';</script><!-- sm_includes_head_start -->
<!-- sm_includes_head_end -->
		<script type="text/javascript">
			/* <![CDATA[ */
			tagging = new Tagging();
			try { tagging.render('head') } catch (err) {}
			/* ]]> */
		</script>
		<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
		<!-- Facebook Pixel Code -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdD4KCQkJIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCgkJCXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpCgkJCXtuLmNhbGxNZXRob2Q/IG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9CgkJCTsKCQkJCWlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwoJCQkJbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwoJCQkJdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07CgkJCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywKCQkJCSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CgkJCWZicSgnaW5pdCcsICcyMTk0NjM3OTg1MDg4NTgnKTsKCQkJZmJxKCd0cmFjaycsICdQYWdlVmlldycpOwoJCTwvc2NyaXB0Pg=="></div>
		<noscript>
			<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgoJCQkJIHNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIxOTQ2Mzc5ODUwODg1OCZldj1QYWdlVmlldyZub3NjcmlwdD0xIi8+"></div>
		</noscript>
		<!-- End Facebook Pixel Code -->
	</head>

	<body class="single single-post postid-80928 single-format-standard">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="top-header container">
					<div class="wrap header-wrap">
						<div class="site-branding">
							<h1 class="flow-logo">
								<a href="http://www.flowmagazine.nl">
									<img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg" alt="Flow Magazine NL"/>
								</a>
							</h1>
						</div><!-- .site-branding -->
						<div class="site-header-right">

							<nav id="site-navigation" class="main-navigation" role="navigation">
								<a class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</a>
																	<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23423"><a href="/shop">Shop</a></li>
<li id="menu-item-52876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52876"><a href="/">The World of Flow</a>
<ul class="sub-menu">
	<li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="http://www.flowmagazine.nl/category/goodies">Goodies we think you&#8217;d like</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="http://www.flowmagazine.nl/category/people-we-want-to-meet">People we want to meet</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64945"><a href="http://www.flowmagazine.nl/category/books-we-love-to-read">Books we love to read</a></li>
	<li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="http://www.flowmagazine.nl/category/places-we-want-to-go">Places we want to go</a></li>
	<li id="menu-item-36934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="http://www.flowmagazine.nl/category/quotes-that-inspired-us">Quotes that inspire us</a></li>
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="http://www.flowmagazine.nl/category/stuff-we-like-to-make">Stuff we like to make</a></li>
	<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="http://www.flowmagazine.nl/category/things-we-do">Things we do/see</a></li>
	<li id="menu-item-72769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72769"><a href="http://www.flowmagazine.nl/things-we-do/ondertussen-in-de-flowkas.html">Workshops Flow</a></li>
</ul>
</li>
<li id="menu-item-23636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="http://www.flowmagazine.nl/abonneren">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="http://www.flowmagazine.nl/abonnement-met-korting">Abonnement met korting</a></li>
	<li id="menu-item-45802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45802"><a href="http://www.flowmagazine.nl/abonnement-met-cadeau">Abonnement met cadeau</a></li>
	<li id="menu-item-44466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44466"><a href="http://www.flowmagazine.nl/abonnement-belgie">Abonnement België</a></li>
	<li id="menu-item-44470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="http://www.flowmagazine.nl/abonnement-flow-international">Abonnement Flow International</a></li>
</ul>
</li>
<li id="menu-item-24819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="http://www.flowmagazine.nl/flow">Over ons</a>
<ul class="sub-menu">
	<li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="http://www.flowmagazine.nl/flow-team">Over Flow</a></li>
	<li id="menu-item-30751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30751"><a href="http://www.flowmagazine.nl/faq">Veelgestelde vragen</a></li>
	<li id="menu-item-23131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23131"><a href="http://www.flowmagazine.nl/contact">Contact</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="http://www.flowmagazine.nl/adverteren">Samenwerken</a></li>
	<li id="menu-item-23135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23135"><a href="http://www.flowmagazine.nl/flowpost-2">Flow Nieuwsbrief</a></li>
	<li id="menu-item-23634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23634"><a href="http://www.flowmagazine.nl/downloadkastje">Downloadkastje</a></li>
	<li id="menu-item-23130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="http://www.flowmagazine.nl/voorwaarden">Voorwaarden</a></li>
	<li id="menu-item-23593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="http://www.flowmagazine.nl/disclaimer">Disclaimer</a></li>
	<li id="menu-item-23592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="http://www.flowmagazine.nl/copyright">Copyright</a></li>
	<li id="menu-item-23591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="http://www.flowmagazine.nl/privacy">Privacy</a></li>
</ul>
</li>
<li id="menu-item-21724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21724"><a href="#">Nederlands</a>
<ul class="sub-menu">
	<li id="menu-item-21725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21725"><a href="http://www.flowmagazine.com">English</a></li>
</ul>
</li>
<li id="menu-item-23175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23175"><a href="#">Mijn profiel</a>
<ul class="sub-menu">
	<li id="menu-item-63219" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63219"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-63217" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63217"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div>															</nav><!-- #site-navigation -->

							<div class="site-cart-header">
																					</div><!-- #site-cart-header -->

							<div id="Gigya_Button_Container" class="sa-header-button"></div>

							<div class="search-button-wrapper">
								<button type="button" class="search-button search-button-close" value=""><i class="fa fa-close"></i></button>
								<button type="button" class="search-button search-button-open" value=""><i class="fa fa-search"></i></button>
							</div>
						</div><!-- .site-header-right -->
					</div><!-- .wrap header-wrap -->
				</div><!-- .top-header -->
			</header><!-- #masthead -->
			<div class="subheader">
				<div class="search-wrapper">
					<div class="container">
						<form role="search" method="get" id="searchform" class="search-form" action="http://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><i class="fa fa-search"></i></button>
</form>
					</div>
				</div>
							</div>

			<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
							
<article id="post-80928" class="Prata-Regular-font grid_color-Zwart grid_bg-Normaal post-80928 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-annelies-verbeke tag-dertig-dagen tag-flow-1-2017">

	<header class="entry-header">

		<div class="top-image">
			<img width="1600" height="600" src="http://bin.snmmd.nl/m/ko27oi327zjx.jpg/shutterstock_384538135_uitsnede.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="384538135" />			<div class="top-image-wrapper">
				<h1 class="entry-title">Dertig dagen</h1>				<div class="entry-meta-wrapper">
					<div class="entry-meta">
						<div class="post-info">
							<span class="posted-on"><a href="http://www.flowmagazine.nl/books-we-love-to-read/dertig-dagen.html" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-22T20:00:35+00:00">22 januari 2017</time></a></span>						</div>
						<div class="post-icons">
							<div class="comments icon-wrapper">
								<i class="bts bt-comments"></i>
								<span class="count">0</span>
							</div>
							<div class="views icon-wrapper">
															</div>
							<div class="favorite icon-wrapper">
								
							</div>
						</div>
					</div><!-- .entry-meta -->
				</div><!-- .entry-meta-wrapper -->
			</div><!-- .top-image-wrapper -->
		
		</div><!-- .top-image -->

	</header><!-- .entry-header -->				<div class="main-holder">
					<article id="post-80928" class="post-80928 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-annelies-verbeke tag-dertig-dagen tag-flow-1-2017">

	<div class="content-wrapper">

		<div class="entry-content">
			<div class="social-share-top">
				
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.flowmagazine.nl/books-we-love-to-read/dertig-dagen.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Dertig dagen - Flow Magazine NL http://www.flowmagazine.nl/books-we-love-to-read/dertig-dagen.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Dertig dagen - Flow Magazine NL http://www.flowmagazine.nl/books-we-love-to-read/dertig-dagen.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>			</div>
			<p><strong>In de nieuwste Flow noemen we in het artikel Winterlezen drie boeken van een Vlaamse auteur. Een daarvan is <em>Dertig dagen </em>van Annelies Verbeke. In dit blog lees je een beschrijving van het boek.</strong></p>
<p>De van oorsprong Senegalese Alphonse is zo’n hoofdpersoon die in je hart blijft wonen. Hij werkt als schilder in de Vlaamse Westhoek bij mensen van diverse pluimage. Bijna als vanzelf storten zij hun hart bij hem uit, en Alphonse luistert vooral. Hij is gelukkig met zijn leven zoals het nu is, noemt het ‘een glorieuze danspartner als je haar ritme volgt’. Tegelijkertijd zijn er wat barstjes: de ruzietjes met zijn vriendin Kat, een ­opdracht die wordt geannuleerd vanwege zijn huidskleur. Een boek waarin het mooie en goede, maar ook een sluimerend gevoel van onbehagen in onze maatschappij met elkaar zijn verweven.<br />
Dertig dagen, Annelies Verbeke, €19,95 (De Geus)</p>
<ul>
<li><em>Dertig dagen</em> is verkrijgbaar in onze <a href="http://www.flowmagazine.nl/product/dertig-dagen-annelies-verbeke">shop</a>.</li>
<li>Meer boeken van Vlaamse auteurs vind je in <a href="http://www.flowmagazine.nl/product/flow-1-2017">Flow 1</a>.</li>
</ul>
<p><div class="img-pin-container"><a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=http://www.flowmagazine.nl/wp&media=http://bin.snmmd.nl/m/nex7zqb2fmw6.jpg/dertig-dagen.jpg&description=Dertig dagen" data-pin-custom="true" class="pinit-button" data-pin-custom="true">PIN IT!</a><img class="alignnone wp-image-80163" src="http://bin.snmmd.nl/m/nex7zqb2fmw6.jpg/dertig-dagen.jpg" alt="dertig-dagen" width="499" height="817" /></div></p>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="cat-links"><a href="http://www.flowmagazine.nl/category/books-we-love-to-read" rel="category tag">Books we love to read</a></span><span class="tags-links"><a href="http://www.flowmagazine.nl/tag/annelies-verbeke" rel="tag">Annelies Verbeke</a><a href="http://www.flowmagazine.nl/tag/dertig-dagen" rel="tag">Dertig dagen</a><a href="http://www.flowmagazine.nl/tag/flow-1-2017" rel="tag">Flow 1 2017</a></span>		</footer><!-- .entry-footer -->

		<div class="below-content">

			
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.flowmagazine.nl/books-we-love-to-read/dertig-dagen.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Dertig dagen - Flow Magazine NL http://www.flowmagazine.nl/books-we-love-to-read/dertig-dagen.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Dertig dagen - Flow Magazine NL http://www.flowmagazine.nl/books-we-love-to-read/dertig-dagen.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.flowmagazine.nl/books-we-love-to-read/de-bekeerlinge.html" rel="prev">De bekeerlinge</a></div></div>
	</nav>				<li id="image-2" class="widget widget_image"><div class="box clearfix">
    
        <div class="box-image">
                <a href="http://www.flowmagazine.nl/product/creatief-flow-voordeelpakket"><img src="http://bin.snmmd.nl/m/t8i7i3r2txiu.jpg/banner-voordeelpakket.jpg"  title="Lees meer" alt="" /></a>
            </div>
    </div>
</li>
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/books-we-love-to-read/dertig-dagen.html#respond" style="display:none;">Reactie annuleren</a></small></h3>				<form action="http://www.flowmagazine.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_731413053" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Imh0dHBzOi8vd3d3Lmdvb2dsZS5jb20vcmVjYXB0Y2hhL2FwaS9mYWxsYmFjaz9rPTZMY0xJeE1UQUFBQUFCZllKdVY5d2pFMEwxcUdxMVZHczVaWThEWXoiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIiBzdHlsZT0id2lkdGg6IDMwMnB4OyBoZWlnaHQ6NDIycHg7IGJvcmRlci1zdHlsZTogbm9uZTsiPjwvaWZyYW1lPg=="></div>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='80928' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
		</div>

	</div>

	<div class="sidebar-wrapper">
		<li id="bw_series_posts_widget-3" class="widget bw_series_posts_widget-class">    <div class="entry-author-post-series">
        <h3>Gerelateerd</h3>
        <ul>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/books-we-love-to-read/de-bekeerlinge.html" title="De bekeerlinge">
                    <div class="entry-post-image">
                        <img width="810" height="1008" src="http://bin.snmmd.nl/m/xle723h2r2t9.jpg/bekeerlinge.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="bekeerlinge" />                    </div>
                </a>

                <a class="prata-regular-font" href="http://www.flowmagazine.nl/books-we-love-to-read/de-bekeerlinge.html" title="De bekeerlinge"><h4>De bekeerlinge</h4></a>
            </li>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/books-we-love-to-read/wat-alleen-wij-horen.html" title="Wat alleen wij horen">
                    <div class="entry-post-image">
                        <img width="810" height="1008" src="http://bin.snmmd.nl/m/ujq7tc92oysn.jpg/watwijwillenhoren.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="watwijwillenhoren" />                    </div>
                </a>

                <a class="prata-regular-font" href="http://www.flowmagazine.nl/books-we-love-to-read/wat-alleen-wij-horen.html" title="Wat alleen wij horen"><h4>Wat alleen wij horen</h4></a>
            </li>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/books-we-love-to-read/wat-je-echt-wilt.html" title="Wat je echt wilt">
                    <div class="entry-post-image">
                        <img width="528" height="822" src="http://bin.snmmd.nl/m/gy0754c2icl5.jpg/tweesprong-moeten-willen-cover.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="tweesprong-moeten-willen-cover" />                    </div>
                </a>

                <a class="prata-regular-font" href="http://www.flowmagazine.nl/books-we-love-to-read/wat-je-echt-wilt.html" title="Wat je echt wilt"><h4>Wat je echt wilt</h4></a>
            </li>
                </ul>
    </div>
</li>
	</div>

</article><!-- #post-## -->
<div class="category-holder">
	<div class="category-menu">
		<div class="active-item">Everything We Love <i class="fa fa-chevron-down"></i></div>		<ul class="select-menu">

		<li><a href="http://www.flowmagazine.nl" class="active">Everything We Love</a></li><li><a href="http://www.flowmagazine.nl/category/books-we-love-to-read" class="Prata-Regular-font ">Books we love to read</a></li><li><a href="http://www.flowmagazine.nl/category/goodies" class="Prata-Regular-font ">Goodies we think you'd like</a></li><li><a href="http://www.flowmagazine.nl/category/people-we-want-to-meet" class="sanchez-font ">People we want to meet</a></li><li><a href="http://www.flowmagazine.nl/category/places-we-want-to-go" class="special-elite-font ">Places we want to go</a></li><li><a href="http://www.flowmagazine.nl/category/quotes-that-inspired-us" class="pompiere-font ">Quotes that inspire us</a></li><li><a href="http://www.flowmagazine.nl/category/stuff-we-like-to-make" class="sacramento-regular-font ">Stuff we like to make</a></li><li><a href="http://www.flowmagazine.nl/category/things-we-do" class="arial-black-font ">Things we do/see</a></li>		</ul>
	</div>
</div>
<!-- end category-menu -->
<!-- start infinite main loop -->
<div class="infinite-scrolling main-holder"> 
<article id="post-80925" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-80925 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-de-bekeerlinge tag-flow-1-2017 tag-stefan-hertmans">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/de-bekeerlinge.html" title="De bekeerlinge">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De bekeerlinge				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/xle723h2r2t9_300.jpg/bekeerlinge.jpg" class="attachment-300 size-300 wp-post-image" alt="bekeerlinge" />	</a>
</article><!-- #post-## -->

<article id="post-80743" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-80743 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-flow-1 tag-flow-1-2017 tag-saskia-de-coster tag-wat-alleen-wij-horen">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/wat-alleen-wij-horen.html" title="Wat alleen wij horen">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Wat alleen wij horen				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/ujq7tc92oysn_300.jpg/watwijwillenhoren.jpg" class="attachment-300 size-300 wp-post-image" alt="watwijwillenhoren" />	</a>
</article><!-- #post-## -->

<article id="post-79955" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-79955 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-elle-luna tag-flow-1 tag-op-de-tweesprong-van-moeten-en-willen">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/wat-je-echt-wilt.html" title="Wat je echt wilt">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Wat je echt wilt				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/gy0754c2icl5_300.jpg/tweesprong-moeten-willen-cover.jpg" class="attachment-300 size-300 wp-post-image" alt="tweesprong-moeten-willen-cover" />	</a>
</article><!-- #post-## -->

<article id="post-79923" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-79923 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-flow-1 tag-het-muizenhuis">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/het-muizenhuis.html" title="Het muizenhuis">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Het muizenhuis				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/iil78s92kmgu_300.jpg/a33i8664.jpg" class="attachment-300 size-300 wp-post-image" alt="a33i8664" />	</a>
</article><!-- #post-## -->

<article id="post-79908" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-79908 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-flow-1 tag-je-kind-als-proefkonijn tag-otje-van-der-lelij">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/kind-als-proefkonijn.html" title="Je kind als proefkonijn">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Je kind als proefkonijn				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/2i178q82y6jt_300.jpg/lelij-otje-van-der-je-kind-als-proefkonijn.jpg" class="attachment-300 size-300 wp-post-image" alt="lelij-otje-van-der-je-kind-als-proefkonijn" />	</a>
</article><!-- #post-## -->

<article id="post-75434" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-75434 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-jos-kessels-flow-3 tag-scholing-van-de-geest">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/hoe-maak-je-keuzes.html" title="Hoe maak je keuzes?">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Hoe maak je keuzes?				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/m0878f92musb_300.jpg/9789089532589-scholing-van-de-geest.jpg" class="attachment-300 size-300 wp-post-image" alt="9789089532589-scholing-van-de-geest" />	</a>
</article><!-- #post-## -->

<article id="post-77620" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-77620 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-flow-8 tag-kom-je-verdwalen tag-lotte-van-dijck">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/kom-je-verdwalen.html" title="Kom je verdwalen">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Kom je verdwalen				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/12n7lwv2ip7u_300.jpg/verdwalen-webshop.jpg" class="attachment-300 size-300 wp-post-image" alt="verdwalen-webshop" />	</a>
</article><!-- #post-## -->

<article id="post-77361" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-77361 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-365-manieren-om-naar-je-dag-te-kijken tag-barbara-tammes">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/365-manieren-om-naar-je-dag-te-kijken.html" title="Doe-boek Barbara Tammes">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Doe-boek Barbara Tammes				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/de27d612j9ou_300.jpg/365-webshop.jpg" class="attachment-300 size-300 wp-post-image" alt="365-webshop" />	</a>
</article><!-- #post-## -->

<article id="post-77332" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-77332 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-flow-8 tag-ijsland tag-laura-broekhuysen tag-ondertussen-in-ijsland tag-winter-ijsland">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/winter-ijsland.html" title="Winter in IJsland">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Winter in IJsland				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/ddd7bjf2u8h8_300.jpg/img_20160629_135822.jpg" class="attachment-300 size-300 wp-post-image" alt="img_20160629_135822" />	</a>
</article><!-- #post-## -->

<article id="post-76462" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-76462 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-flow-8 tag-sta-op-en-wandel tag-susanne-groeneveld">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/sta-op-en-wandel.html" title="Sta op en wandel!">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Sta op en wandel!				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/tw57u2x2ev5d_300.jpg/9200000057002685.jpg" class="attachment-300 size-300 wp-post-image" alt="9200000057002685" />	</a>
</article><!-- #post-## -->

<article id="post-76232" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-76232 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-bezoek-van-de-knokploeg tag-boeken-van-mijn-leven tag-flow-8 tag-paulien-cornelisse">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/boeken-paulien-cornelisse.html" title="De boeken van Paulien Cornelisse">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De boeken van Paulien Cornelisse				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/ltg7yza2s69z_300.jpg/dsc_9556.jpg" class="attachment-300 size-300 wp-post-image" alt="dsc_9556" />	</a>
</article><!-- #post-## -->

<article id="post-76037" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-76037 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-deense-kunst-van-het-leven tag-hygge tag-jeannette">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/deense-kunst-leven.html" title="De Deense kunst van het leven">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De Deense kunst van het leven				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/gl779fv29hnl_300.jpg/hygge.jpg" class="attachment-300 size-300 wp-post-image" alt="hygge" />	</a>
</article><!-- #post-## -->

<article id="post-75260" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-75260 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-eat-pray-love-made-me-do-it tag-elizabeth-gilbert tag-flow-8">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/eat-pray-love-made-me-do-it.html" title="Eat pray love made me do it">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Eat pray love made me do it				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/dxk732j2n09g_300.jpg/9781408881446-eat-pray-love-made-me-do-it-2.jpg" class="attachment-300 size-300 wp-post-image" alt="9781408881446-eat-pray-love-made-me-do-it-2" />	</a>
</article><!-- #post-## -->

<article id="post-73757" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-73757 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-flow-7 tag-jaune-mange tag-passie-voor-pudding tag-regula-ysewijn">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/passie-voor-pudding.html" title="Passie voor pudding">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Passie voor pudding				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/hl3712i2tj5e_300.jpg/jaune-mange-regula-ysewijn-7582.jpg" class="attachment-300 size-300 wp-post-image" alt="jaune-mange-regula-ysewijn-7582" />	</a>
</article><!-- #post-## -->

<article id="post-72960" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-72960 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-de-mocktailbar tag-fern-green tag-flow-7">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/de-mocktailbar.html" title="De mocktailbar">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De mocktailbar				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/qbn7vck2kfvf_300.jpg/9789461431509-de-mocktailbar.jpg" class="attachment-300 size-300 wp-post-image" alt="9789461431509-de-mocktailbar" />	</a>
</article><!-- #post-## -->

<article id="post-72883" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-72883 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-het-kleine-leven-van-norbert-jones tag-marloes-kemming">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/kleine-leven-norbert-jones.html" title="Het kleine leven van Norbert Jones">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Het kleine leven van Norbert Jones				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/bjz72zf2c77j_300.jpg/9789401604727-het-kleine-leven-van-norbert-jones.jpg" class="attachment-300 size-300 wp-post-image" alt="9789401604727-het-kleine-leven-van-norbert-jones" />	</a>
</article><!-- #post-## -->

<article id="post-72646" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-72646 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-lavinia-bakker tag-once-upon-a-time-i-wanted-to-be">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/once-upon-a-time-i-wanted-to-be.html" title="Once upon a time I wanted to be">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Once upon a time I wanted to be				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/fcg7ugy2y6hz_300.jpg/master-omslag-once-i-was-volgorde-5-nov.jpg" class="attachment-300 size-300 wp-post-image" alt="MASTER OMSLAG - Once I was - volgorde 5 nov" />	</a>
</article><!-- #post-## -->

<article id="post-72484" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-72484 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-marita-van-der-vyver tag-vergenoeg">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/vergenoeg.html" title="Vergenoeg">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Vergenoeg				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/jrl7irr28njg_300.jpg/vdvyver_vergenoeg_wt_def-indd.jpg" class="attachment-300 size-300 wp-post-image" alt="VdVYVER_Vergenoeg_WT_DEF.indd" />	</a>
</article><!-- #post-## -->

<article id="post-71794" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-71794 post type-post status-publish format-standard has-post-thumbnail hentry category-books-we-love-to-read tag-emma-ringelding tag-flow-7 tag-hanna-bervoets tag-ivanov tag-recensie">


	<a href="http://www.flowmagazine.nl/books-we-love-to-read/ivanov.html" title="Ivanov">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Ivanov				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/uiu785t2kccm_300.jpg/hanna-bervoets-ivanov-wt-indd.jpg" class="attachment-300 size-300 wp-post-image" alt="hanna-bervoets-ivanov-wt-indd" />	</a>
</article><!-- #post-## -->

	<nav class="navigation posts-navigation" role="navigation">
		<div class="nav-links">
			<div class="nav-previous">
				<a href="http://www.flowmagazine.nl/category/books-we-love-to-read/page/2">
				</a>
			</div>
		</div>
	</nav>

	</div>

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


	</div><!-- #content -->

	<a href="#" class="back-to-top">
		^
	</a>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<p>© 2017 Sanoma Media Netherlands BV www.flowmagazine.nl - onderdeel Sanoma Media Netherlands groep</p>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:304753,hjsv:5};
        a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=263192,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- Facebook Pixel Code (MassMovement) -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47DQpuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7bi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csDQpkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzE1NjY2MTQwMDY5Njg1MzknKTsgLy8gSW5zZXJ0IHlvdXIgcGl4ZWwgSUQgaGVyZS4NCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript><div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iZGlzcGxheTpub25lIg0Kc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9MTU2NjYxNDAwNjk2ODUzOSZldj1QYWdlVmlldyZub3NjcmlwdD0xIg0KLz4="></div></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><!-- sm_includes_footer_end -->
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/money.min.js?ver=0.1.3'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/accounting.min.js?ver=0.3.2'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_currency_converter_params = {"current_currency":"","currencies":"{\"AED\":\"\\u062f.\\u0625\",\"ARS\":\"$\",\"AUD\":\"$\",\"BDT\":\"\u09f3\u00a0\",\"BGN\":\"\u043b\u0432.\",\"BRL\":\"R$\",\"CAD\":\"$\",\"CHF\":\"CHF\",\"CLP\":\"$\",\"CNY\":\"\u00a5\",\"COP\":\"$\",\"CZK\":\"K\u010d\",\"DKK\":\"DKK\",\"DOP\":\"RD$\",\"EGP\":\"EGP\",\"EUR\":\"\u20ac\",\"GBP\":\"\u00a3\",\"HKD\":\"$\",\"HRK\":\"Kn\",\"HUF\":\"Ft\",\"IDR\":\"Rp\",\"ILS\":\"\u20aa\",\"INR\":\"\u20b9\",\"ISK\":\"Kr.\",\"JPY\":\"\u00a5\",\"KES\":\"KSh\",\"KRW\":\"\u20a9\",\"LAK\":\"\u20ad\",\"MXN\":\"$\",\"MYR\":\"RM\",\"NGN\":\"\u20a6\",\"NOK\":\"kr\",\"NPR\":\"\u20a8\",\"NZD\":\"$\",\"PHP\":\"\u20b1\",\"PKR\":\"\u20a8\",\"PLN\":\"z\u0142\",\"PYG\":\"\u20b2\",\"RON\":\"lei\",\"RUB\":\"\u20bd\",\"SAR\":\"\u0631.\u0633\",\"SEK\":\"kr\",\"SGD\":\"$\",\"THB\":\"\u0e3f\",\"TRY\":\"\u20ba\",\"TWD\":\"NT$\",\"UAH\":\"\u20b4\",\"USD\":\"$\",\"VND\":\"\u20ab\",\"ZAR\":\"R\"}","rates":{"AED":3.672898,"AFN":66.377,"ALL":127.829712,"AMD":486.342498,"ANG":1.776925,"AOA":165.9055,"ARS":15.801,"AUD":1.32232,"AWG":1.799996,"AZN":1.87415,"BAM":1.82745,"BBD":1.989711,"BDT":78.903814,"BGN":1.8274,"BHD":0.37702,"BIF":1667.55,"BMD":1,"BND":1.421352,"BOB":6.888776,"BRL":3.170129,"BSD":0.994065,"BTC":0.001087229747,"BTN":68.144967,"BWP":10.546626,"BYN":1.932901,"BYR":20026.25,"BZD":1.998043,"CAD":1.332241,"CDF":1245,"CHF":1.001849,"CLF":0.024668,"CLP":657.265,"CNY":6.8765,"COP":2930.5,"CRC":547.72,"CUC":1,"CUP":24.728383,"CVE":103.45,"CZK":25.247174,"DJF":178.97,"DKK":6.946338,"DOP":46.264547,"DZD":109.7783,"EEK":14.6168,"EGP":18.782,"ERN":15.33,"ETB":22.456099,"EUR":0.934156,"FJD":2.057689,"FKP":0.807862,"GBP":0.807862,"GEL":2.66594,"GGP":0.807862,"GHS":4.304207,"GIP":0.807862,"GMD":43.7,"GNF":9378.8,"GTQ":7.48019,"GYD":206.692845,"HKD":7.75759,"HNL":23.475073,"HRK":7.03545,"HTG":66.632397,"HUF":289.023,"IDR":13402.95,"ILS":3.80025,"IMP":0.807862,"INR":68.0755,"IQD":1173.95,"IRR":32378.5,"ISK":113.374634,"JEP":0.807862,"JMD":128.228102,"JOD":0.709005,"JPY":114.2735,"KES":103.9,"KGS":69.4855,"KHR":4015.95,"KMF":460.5,"KPW":899.91,"KRW":1175.1,"KWD":0.305267,"KYD":0.828406,"KZT":330.455,"LAK":8137.25,"LBP":1497.5,"LKR":149.236106,"LRD":93.500553,"LSL":13.518168,"LTL":3.225565,"LVL":0.656549,"LYD":1.421154,"MAD":10.004409,"MDL":20.084435,"MGA":3243.1,"MKD":57.54775,"MMK":1343.888122,"MNT":2485.666667,"MOP":7.943107,"MRO":356.706678,"MTL":0.683738,"MUR":35.8325,"MVR":15.34959,"MWK":721.43,"MXN":21.570397,"MYR":4.447015,"MZN":70.5,"NAD":13.518168,"NGN":313.375,"NIO":29.333435,"NOK":8.39734,"NPR":108.437152,"NZD":1.394608,"OMR":0.385,"PAB":0.994056,"PEN":3.296802,"PGK":3.158043,"PHP":49.937581,"PKR":104.186912,"PLN":4.079806,"PYG":5691.3,"QAR":3.641275,"RON":4.211232,"RSD":115.76,"RUB":59.82345,"RWF":827.928566,"SAR":3.7513,"SBD":7.826083,"SCR":12.940678,"SDG":6.392383,"SEK":8.88646,"SGD":1.424266,"SHP":0.807862,"SLL":7367,"SOS":575.095,"SRD":7.472,"STD":22885,"SVC":8.69795,"SYP":214.35,"SZL":13.527997,"THB":35.199,"TJS":7.86034,"TMT":3.499986,"TND":2.284002,"TOP":2.2934,"TRY":3.76593,"TTD":6.680062,"TWD":31.538,"TZS":2246.55,"UAH":27.236516,"UGX":3577.55,"USD":1,"UYU":28.61283,"UZS":3233.6,"VEF":9.985022,"VND":22532.5,"VUV":108.799999,"WST":2.55725,"XAF":614.20116,"XAG":0.05855666,"XAU":0.00082717,"XCD":2.70255,"XDR":0.738881,"XOF":615.919684,"XPD":0.001488,"XPF":111.95,"XPT":0.00102338,"YER":250.15,"ZAR":13.624905,"ZMK":5253.075255,"ZMW":9.811304,"ZWL":322.387247},"base":"USD","currency":"EUR","currency_pos":"left","num_decimals":"2","trim_zeros":"","thousand_sep":".","decimal_sep":",","i18n_oprice":"Original price:","zero_replace":".00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/conversion.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/js/wcgiftwrapper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/books-we-love-to-read\/dertig-dagen.html?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"http:\/\/www.flowmagazine.nl\/winkelwagen","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/books-we-love-to-read\/dertig-dagen.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/books-we-love-to-read\/dertig-dagen.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_mxjmD2wJO8ySIjWXOd-8K-2rlHNS7mraZjUOWOAQp45bDVNlgtyTXMtfZtvpvq-g","screenset_prefix":"flowmagazinenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-login.php?redirect_to=%2Fbooks-we-love-to-read%2Fdertig-dagen.html","wp_logout_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fbooks-we-love-to-read%2Fdertig-dagen.html&_wpnonce=09b0c6b311","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"false","ecommerce":[],"language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=2.5.2'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".flowmagazine.nl","user_status":"uitgelogd","ga_account":"UA-15727401-2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga_tracking.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcLIxMTAAAAABfYJuV9wjE0L1qGq1VGs5ZY8DYz","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"5449d0f359","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/google-captcha/js/script.js?ver=4.6.1'></script>

</body>
</html>
