<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.flowmagazine.nl/wp/xmlrpc.php">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

		<!-- load google fonts -->
		<script type="text/javascript">
			WebFontConfig = {
				google: { families: [ 'Prata::latin', 'Sacramento::latin', 'Sanchez::latin', 'Special+Elite::latin', 'Pompiere::latin', '' ] }
			};
			(function() {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
						'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>

		<title>Korting op Flow-specials - Flow Magazine NL</title>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.flowmagazine.nl/goodies/korting-op-flow-specials.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Korting op Flow-specials - Flow Magazine NL" />
<meta property="og:description" content="Tot en met 31 mei 2017 kun je bijna alle Flow-specials met 25% korting bestellen. De specials zijn tijdloos en daarom zijn alle eerdere specials die nog op voorraad zijn, in onze webshop te koop.  Gebruik bij je bestelling in onze shop de kortingscode &#8216;special17&#8217; Deze aanbieding geldt voor alle creatieve en inzichtenspecials, met uitzondering van Flow &hellip;" />
<meta property="og:url" content="http://www.flowmagazine.nl/goodies/korting-op-flow-specials.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:tag" content="Flow-specials" />
<meta property="article:tag" content="kortingscode" />
<meta property="article:tag" content="Specials" />
<meta property="article:section" content="Goodies we like" />
<meta property="article:published_time" content="2017-04-22T15:00:06+02:00" />
<meta property="article:modified_time" content="2017-04-21T12:22:01+02:00" />
<meta property="og:updated_time" content="2017-04-21T12:22:01+02:00" />
<meta property="og:image" content="http://bin.snmmd.nl/m/jad77h42y8be.jpg/socialpost_special17_nl.jpg" />
<meta property="og:image:width" content="676" />
<meta property="og:image:height" content="673" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.flowmagazine.nl' />
<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="http://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="http://www.flowmagazine.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Korting op Flow-specials Reactiesfeed" href="http://www.flowmagazine.nl/goodies/korting-op-flow-specials.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.flowmagazine.nl/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic-pay-forms-css'  href='http://www.flowmagazine.nl/wp-content/plugins/pronamic-ideal/css/forms.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='currency_converter_styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wcgiftwrap-css-css'  href='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/css/wcgiftwrap_modal.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-plugin-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-2.1.4.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cts.snmmd.nl/service/js/flowmagazine-nl-flm/default/?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"89755"};
var cts_manager = {"params":"{\"wp_article_id\":89755,\"dc_params\":\"BERICHT=;ID=89755;CATEGORIE=default;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-cts-manager/js/cts_tagging.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bw_flow_js_translations = {"comments":{"wrong_answer":"Vul het juiste antwoord in."}};
var bw_flow_ajax = {"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
var bw_flow_store_locator = {"no_results":"Geen winkels gevonden."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='http://www.flowmagazine.nl/?p=89755' />
<link rel="alternate" type="application/json+oembed" href="http://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowmagazine.nl%2Fgoodies%2Fkorting-op-flow-specials.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowmagazine.nl%2Fgoodies%2Fkorting-op-flow-specials.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'http://www.flowmagazine.nl';</script><script type="text/javascript">var bw_flow_base_url = 'http://www.flowmagazine.nl/wp';</script><!-- sm_includes_head_start -->
<!-- sm_includes_head_end -->
		<script type="text/javascript">
			/* <![CDATA[ */
			tagging = new Tagging();
			try { tagging.render('head') } catch (err) {}
			/* ]]> */
		</script>
		<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIGRlZmVyIHNyYz0iLy9hc3NldHMucGludGVyZXN0LmNvbS9qcy9waW5pdC5qcyI+PC9zY3JpcHQ+"></div>
		<!-- Facebook Pixel Code -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdD4KCQkJIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCgkJCXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpCgkJCXtuLmNhbGxNZXRob2Q/IG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9CgkJCTsKCQkJCWlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwoJCQkJbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwoJCQkJdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07CgkJCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywKCQkJCSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CgkJCWZicSgnaW5pdCcsICcyMTk0NjM3OTg1MDg4NTgnKTsKCQkJZmJxKCd0cmFjaycsICdQYWdlVmlldycpOwoJCTwvc2NyaXB0Pg=="></div>
		<noscript>
			<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgoJCQkJIHNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIxOTQ2Mzc5ODUwODg1OCZldj1QYWdlVmlldyZub3NjcmlwdD0xIi8+"></div>
		</noscript>
		<!-- End Facebook Pixel Code -->
	</head>

	<body class="post-template-default single single-post postid-89755 single-format-standard">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="top-menu menu-wrapper head">
					<div class="wrap header-wrap">
						<div class="site-branding">
							<a href="http://www.flowmagazine.nl">
								<img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg" alt="Flow Magazine NL"/>
							</a>
						</div><!-- .site-branding -->
						<div class="search-wrapper-desktop">
							<div class="container">
								<form role="search" method="get" id="searchform" class="search-form" action="http://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
							</div>
						</div><!-- .search-wrapper -->

						<div class="head-buttons">
							<ul>
																<li class="head-buttons__item navigation-mobile">
									<nav id="site-navigation" class="main-navigation" role="navigation">
										<a class="navigation-mobile__toggle js-active-toggle" aria-controls="primary-menu" aria-expanded="false">
											<div class="navigation-mobile__icon">
												<span class="navigation-mobile__bar-one"></span>
												<span class="navigation-mobile__bar-two"></span>
												<span class="navigation-mobile__bar-three"></span>
											</div>
										</a>
																					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-85972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw">Nieuw</a></li>
	<li id="menu-item-86010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine">Flow Magazine</a></li>
	<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="http://www.flowmagazine.nl/product-categorie/speciale-uitgaven">Speciale edities</a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="http://www.flowmagazine.nl/product-categorie/goodies">Goodies</a></li>
	<li id="menu-item-85973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale">Sale</a></li>
</ul>
</li>
<li id="menu-item-52876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52876"><a href="/">The World of Flow</a>
<ul class="sub-menu">
	<li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36932 active  active "><a href="http://www.flowmagazine.nl/category/goodies">Goodies we like</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="http://www.flowmagazine.nl/category/people-we-admire">People we admire</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="http://www.flowmagazine.nl/category/books">Books we read</a></li>
	<li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="http://www.flowmagazine.nl/category/places-we-love">Places we love</a></li>
	<li id="menu-item-36934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="http://www.flowmagazine.nl/category/quotes-that-inspire">Quotes that inspire</a></li>
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="http://www.flowmagazine.nl/category/stuff-we-make">Stuff we make</a></li>
	<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="http://www.flowmagazine.nl/category/things-we-do">Things we do/see</a></li>
	<li id="menu-item-72769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72769"><a href="http://www.flowmagazine.nl/things-we-do/ondertussen-in-de-flowkas.html">Workshops Flow</a></li>
</ul>
</li>
<li id="menu-item-23636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="http://www.flowmagazine.nl/abonneren">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="http://www.flowmagazine.nl/abonnement-met-korting">Abonnement met korting</a></li>
	<li id="menu-item-45802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45802"><a href="http://www.flowmagazine.nl/abonnement-met-cadeau">Abonnement met cadeau</a></li>
	<li id="menu-item-86776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/p/8-x-flow-15/?utm_source=magstore&#038;utm_medium=cpc&#038;utm_campaign=Meetlink_abomagstore&#038;utm_term=shop&#038;utm_content=abo">Abonnement België</a></li>
	<li id="menu-item-44470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="http://www.flowmagazine.nl/abonnement-flow-international">Abonnement Flow International</a></li>
</ul>
</li>
<li id="menu-item-24819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="http://www.flowmagazine.nl/flow">Over ons</a>
<ul class="sub-menu">
	<li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="http://www.flowmagazine.nl/flow-team">Over Flow</a></li>
	<li id="menu-item-85839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/">Contact</a></li>
	<li id="menu-item-85840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/">Veelgestelde vragen</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="http://www.flowmagazine.nl/adverteren">Samenwerken</a></li>
	<li id="menu-item-23135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23135"><a href="http://www.flowmagazine.nl/flowpost-2">Flow Nieuwsbrief</a></li>
	<li id="menu-item-23634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23634"><a href="http://www.flowmagazine.nl/downloadkastje">Downloadkastje</a></li>
	<li id="menu-item-23130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="http://www.flowmagazine.nl/voorwaarden">Voorwaarden</a></li>
	<li id="menu-item-23593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="http://www.flowmagazine.nl/disclaimer">Disclaimer</a></li>
	<li id="menu-item-23592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="http://www.flowmagazine.nl/copyright">Copyright</a></li>
	<li id="menu-item-23591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="http://www.flowmagazine.nl/privacy">Privacy</a></li>
</ul>
</li>
<li id="menu-item-21724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21724"><a href="#">Nederlands</a>
<ul class="sub-menu">
	<li id="menu-item-21725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21725"><a href="http://www.flowmagazine.com">English</a></li>
</ul>
</li>
<li id="menu-item-23175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23175"><a href="#">Mijn profiel</a>
<ul class="sub-menu">
	<li id="menu-item-63219" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63219"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-63217" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63217"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div>																			</nav><!-- #site-navigation -->
								</li>

								<li class="head-buttons__item menu-item-top menu-item-search">
									<div class="search-button-wrapper head-buttons__icon">
										<button type="button" class="search-button search-button-close" value=""><i class="fa fa-close"></i></button>
										<button type="button" class="search-button search-button-open" value="">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M23.9 23.1l-9-9c1.3-1.5 2.2-3.5 2.2-5.6C17 3.8 13.2 0 8.5 0 3.8 0 0 3.8 0 8.5S3.8 17 8.5 17c2.2 0 4.1-.8 5.6-2.2l9 9c.2.2.5.2.7 0 .2-.1.2-.5.1-.7zM3.2 13.8C1.8 12.4 1 10.6 1 8.5c0-2.1.8-3.9 2.2-5.3C4.6 1.8 6.4 1 8.5 1c2.1 0 3.9.8 5.3 2.2C15.2 4.6 16 6.4 16 8.5c0 2.1-.8 3.9-2.2 5.3-1.4 1.4-3.2 2.2-5.3 2.2-2.1 0-3.9-.8-5.3-2.2z"/></svg>
										</button>
									</div>
									<span class="menu-label">zoeken</span>
								</li>

																<li class="head-buttons__item menu-item-top">
									<a href="/faq">
										<div class="head-buttons__icon">
											<img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/info.svg">
										</div>
										<span class="menu-label">Klantenservice</span>
									</a>
								</li>

																<li class="head-buttons__item menu-item-sa">
									<div id="Gigya_Button_Container" class="sa-header-button"></div>
								</li>
																	<li class="head-buttons__item head-buttons__item--acount menu-item-top">
										<div class="head-buttons__icon">
										 	<img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/user.svg">
										</div>
										<span class="menu-label"><div class="menu-account-menu-container"><ul id="account-menu" class="menu"><li id="menu-item-89793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89793"><a href="http://flowmagazine.com">Mijn account</a>
<ul class="sub-menu">
	<li id="menu-item-89792" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89792"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89796"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
	<li id="menu-item-89794" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89794"><a href="#" class="sanoma-account-button-profile">Profiel</a></li>
	<li id="menu-item-89797" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89797"><a href="#" class="sanoma-account-button-logout">Uitloggen</a></li>
</ul>
</li>
</ul></div></span>
									</li>
								
								
									
							</ul>
						</div>
					</div><!-- .wrap header-wrap -->
				</div><!-- .top-header -->
				<div class="main-menu menu-wrapper container">
					<div class="site-header-right">
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<a class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</a>
															<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw">Nieuw</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine">Flow Magazine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="http://www.flowmagazine.nl/product-categorie/speciale-uitgaven">Speciale edities</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="http://www.flowmagazine.nl/product-categorie/goodies">Goodies</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale">Sale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52876"><a href="/">The World of Flow</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36932 active  active "><a href="http://www.flowmagazine.nl/category/goodies">Goodies we like</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="http://www.flowmagazine.nl/category/people-we-admire">People we admire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="http://www.flowmagazine.nl/category/books">Books we read</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="http://www.flowmagazine.nl/category/places-we-love">Places we love</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="http://www.flowmagazine.nl/category/quotes-that-inspire">Quotes that inspire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="http://www.flowmagazine.nl/category/stuff-we-make">Stuff we make</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="http://www.flowmagazine.nl/category/things-we-do">Things we do/see</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72769"><a href="http://www.flowmagazine.nl/things-we-do/ondertussen-in-de-flowkas.html">Workshops Flow</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="http://www.flowmagazine.nl/abonneren">Abonneren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="http://www.flowmagazine.nl/abonnement-met-korting">Abonnement met korting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45802"><a href="http://www.flowmagazine.nl/abonnement-met-cadeau">Abonnement met cadeau</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/p/8-x-flow-15/?utm_source=magstore&#038;utm_medium=cpc&#038;utm_campaign=Meetlink_abomagstore&#038;utm_term=shop&#038;utm_content=abo">Abonnement België</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="http://www.flowmagazine.nl/abonnement-flow-international">Abonnement Flow International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="http://www.flowmagazine.nl/flow">Over ons</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="http://www.flowmagazine.nl/flow-team">Over Flow</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/">Contact</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/">Veelgestelde vragen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="http://www.flowmagazine.nl/adverteren">Samenwerken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23135"><a href="http://www.flowmagazine.nl/flowpost-2">Flow Nieuwsbrief</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23634"><a href="http://www.flowmagazine.nl/downloadkastje">Downloadkastje</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="http://www.flowmagazine.nl/voorwaarden">Voorwaarden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="http://www.flowmagazine.nl/disclaimer">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="http://www.flowmagazine.nl/copyright">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="http://www.flowmagazine.nl/privacy">Privacy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21724"><a href="#">Nederlands</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21725"><a href="http://www.flowmagazine.com">English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23175"><a href="#">Mijn profiel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63219"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63217"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div>													</nav><!-- #site-navigation -->
					</div>
				</div><!-- .main-menu -->

				<div class="subheader">
					<div class="shop-subheader">
						<div class="container">
													</div>
					</div>
				</div>
				<div class="below-site-navigation">
					<div class="container">
												<div class="menu2">
							<div class="back-link-wrapper">
															</div>
						</div>
					</div>
				</div>

			</header><!-- #masthead -->
			<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
							
<article id="post-89755" class="Prata-Regular-font grid_color-Zwart grid_bg-Normaal post-89755 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-flow-specials tag-kortingscode tag-specials">

	<header class="entry-header">

		<div class="top-image">
			<img width="1600" height="600" src="http://bin.snmmd.nl/m/xqw7faa2qkyb.jpg/goodies_06.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" />			<div class="top-image-wrapper">
				<h1 class="entry-title">Korting op Flow-specials</h1>				<div class="entry-meta-wrapper">
					<div class="entry-meta">
						<div class="post-info">
							<span class="posted-on"><a href="http://www.flowmagazine.nl/goodies/korting-op-flow-specials.html" rel="bookmark"><time class="entry-date published updated" datetime="2017-04-22T15:00:06+00:00">22 april 2017</time></a></span>						</div>
						<div class="post-icons">
							<div class="comments icon-wrapper">
								<i class="bts bt-comments"></i>
								<span class="count">0</span>
							</div>
							<div class="views icon-wrapper">
															</div>
							<div class="favorite icon-wrapper">
								
							</div>
						</div>
					</div><!-- .entry-meta -->
				</div><!-- .entry-meta-wrapper -->
			</div><!-- .top-image-wrapper -->
		
		</div><!-- .top-image -->

	</header><!-- .entry-header -->				<div class="main-holder">
					<article id="post-89755" class="post-89755 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-flow-specials tag-kortingscode tag-specials">

	<div class="content-wrapper">

		<div class="entry-content">
			<div class="social-share-top">
				
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.flowmagazine.nl/goodies/korting-op-flow-specials.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Korting op Flow-specials - Flow Magazine NL http://www.flowmagazine.nl/goodies/korting-op-flow-specials.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Korting op Flow-specials - Flow Magazine NL http://www.flowmagazine.nl/goodies/korting-op-flow-specials.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>			</div>
			<p><strong>Tot en met 31 mei 2017 kun je bijna alle Flow-specials met 25% korting bestellen. De specials zijn tijdloos en daarom zijn alle eerdere specials die nog op voorraad zijn, in onze webshop te koop. </strong></p>
<ul>
<li>Gebruik bij je bestelling in onze <a href="http://www.flowmagazine.nl/product-categorie/speciale-uitgaven">shop</a> de kortingscode &#8216;special17&#8217;</li>
</ul>
<p>Deze aanbieding geldt voor alle creatieve en inzichtenspecials, met uitzondering van Flow Wonen 2017, Flow Mindfulness &amp; creativiteit 2017 en pakketten.</p>
<p><div class="img-pin-container"><a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=http://www.flowmagazine.nl/wp&media=http://bin.snmmd.nl/m/jad77h42y8be.jpg/socialpost_special17_nl.jpg&description=Korting op Flow-specials" data-pin-custom="true" class="pinit-button" data-pin-custom="true">PIN IT!</a><img class="aligncenter size-full wp-image-89757" src="http://bin.snmmd.nl/m/jad77h42y8be.jpg/socialpost_special17_nl.jpg" alt="" width="676" height="673" /></div></p>
<ul>
<li><a href="http://www.flowmagazine.nl/product/flow-leven-liefde-2016">Leven &amp; Liefde</a>, een boek over liefde, vriendschap en familie € 10,45 (i.p.v. € 13,95)</li>
<li><a href="http://www.flowmagazine.nl/product/flow-book-for-paper-lovers-4-2016">Book for Paper Lovers 4</a>, ruim 300 pagina&#8217;s nieuwe patronen, illustraties en extra&#8217;s € 14,95 (i.p.v. € 19,95)</li>
<li><a href="http://www.flowmagazine.nl/product/flow-vakantieboek">Vakantieboek 2016</a>, 30 zomerdagen met inzichten en inspiratie, plus veel papieren extra&#8217;s € 11,20 (i.p.v. € 14,95)</li>
<li><a href="http://www.flowmagazine.nl/product/flow-tekenboek">Flow Tekenboek</a>, met stap-voor-stap tekenlesjes van Flow-illustratoren en nog veel meer € 7,46 (i.p.v. € 9,95)</li>
</ul>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="cat-links"><a href="http://www.flowmagazine.nl/category/goodies" rel="category tag">Goodies we like</a></span><span class="tags-links"><a href="http://www.flowmagazine.nl/tag/flow-specials" rel="tag">Flow-specials</a><a href="http://www.flowmagazine.nl/tag/kortingscode" rel="tag">kortingscode</a><a href="http://www.flowmagazine.nl/tag/specials" rel="tag">Specials</a></span>		</footer><!-- .entry-footer -->

		<div class="below-content">

			
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.flowmagazine.nl/goodies/korting-op-flow-specials.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Korting op Flow-specials - Flow Magazine NL http://www.flowmagazine.nl/goodies/korting-op-flow-specials.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Korting op Flow-specials - Flow Magazine NL http://www.flowmagazine.nl/goodies/korting-op-flow-specials.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.flowmagazine.nl/things-we-do/mindfulness-flow-kas.html" rel="prev">Mindfulness in de Flow kas</a></div></div>
	</nav>				<li id="image-2" class="widget widget_image"><div class="box clearfix">
    
        <div class="box-image">
                <a href="https://abonnement.flowmagazine.nl/Home/bijzonderplekje3#origin=titelsite-flowmagazine&linktype=click-artikel-banner "><img src="http://bin.snmmd.nl/m/usc71g42jeuo.jpg/1331x300_flowsite.jpg"  title="Lees meer" alt="" /></a>
            </div>
    </div>
</li>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/goodies/korting-op-flow-specials.html#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="http://www.flowmagazine.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1946632031" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Imh0dHBzOi8vd3d3Lmdvb2dsZS5jb20vcmVjYXB0Y2hhL2FwaS9mYWxsYmFjaz9rPTZMY0xJeE1UQUFBQUFCZllKdVY5d2pFMEwxcUdxMVZHczVaWThEWXoiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIiBzdHlsZT0id2lkdGg6IDMwMnB4OyBoZWlnaHQ6NDIycHg7IGJvcmRlci1zdHlsZTogbm9uZTsiPjwvaWZyYW1lPg=="></div>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='89755' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>

	</div>

	<div class="sidebar-wrapper">
		<li id="bw_series_posts_widget-3" class="widget bw_series_posts_widget-class">    <div class="entry-author-post-series">
        <h3>Gerelateerd</h3>
        <ul>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/goodies/mindfulness-pakket.html" title="Mindfulness pakket">
                    <div class="entry-post-image">
                        <img width="2871" height="2871" src="http://bin.snmmd.nl/m/aqy7tas2wbe0.jpg/img_2971.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="" />                    </div>
                </a>

                <a class="prata-regular-font" href="http://www.flowmagazine.nl/goodies/mindfulness-pakket.html" title="Mindfulness pakket"><h4>Mindfulness pakket</h4></a>
            </li>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/goodies/the-tiny-book-tiny-pleasures.html" title="Filmpje vol klein geluk">
                    <div class="entry-post-image">
                        <img width="1439" height="861" src="http://bin.snmmd.nl/m/224700k274vd.png/schermafbeelding-2017-04-05-om-09-48-19.png" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="" />                    </div>
                </a>

                <a class="prata-regular-font" href="http://www.flowmagazine.nl/goodies/the-tiny-book-tiny-pleasures.html" title="Filmpje vol klein geluk"><h4>Filmpje vol klein geluk</h4></a>
            </li>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/goodies/ode-aan-creatieve-rommelhuizen.html" title="Een ode aan je huis">
                    <div class="entry-post-image">
                        <img width="595" height="599" src="http://bin.snmmd.nl/m/aas7dwd2kt12.png/flowwonen.png" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="" />                    </div>
                </a>

                <a class="prata-regular-font" href="http://www.flowmagazine.nl/goodies/ode-aan-creatieve-rommelhuizen.html" title="Een ode aan je huis"><h4>Een ode aan je huis</h4></a>
            </li>
                </ul>
    </div>
</li>
	</div>

</article><!-- #post-## -->
<div class="category-holder">
	<div class="category-menu">
		<div class="active-item">Everything We Love <i class="fa fa-chevron-down"></i></div>		<ul class="select-menu">

		<li><a href="http://www.flowmagazine.nl" class="active">Everything We Love</a></li><li><a href="http://www.flowmagazine.nl/category/archief" class="-font ">Archief</a></li><li><a href="http://www.flowmagazine.nl/category/bijzonder-plekje" class="Prata-Regular-font ">Bijzonder plekje</a></li><li><a href="http://www.flowmagazine.nl/category/books" class="Prata-Regular-font ">Books we read</a></li><li><a href="http://www.flowmagazine.nl/category/goodies" class="Prata-Regular-font ">Goodies we like</a></li><li><a href="http://www.flowmagazine.nl/category/people-we-admire" class="Prata-Regular-font ">People we admire</a></li><li><a href="http://www.flowmagazine.nl/category/places-we-love" class="Prata-Regular-font ">Places we love</a></li><li><a href="http://www.flowmagazine.nl/category/quotes-that-inspire" class="Prata-Regular-font ">Quotes that inspire</a></li><li><a href="http://www.flowmagazine.nl/category/stuff-we-make" class="Prata-Regular-font ">Stuff we make</a></li><li><a href="http://www.flowmagazine.nl/category/things-we-do" class="arial-black-font ">Things we do/see</a></li>		</ul>
	</div>
</div>
<!-- end category-menu -->
<!-- start infinite main loop -->
<div class="infinite-scrolling main-holder"> 
<article id="post-89625" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-89625 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-mindfulness tag-mindfulness-pakket tag-mindfulness-special">


	<a href="http://www.flowmagazine.nl/goodies/mindfulness-pakket.html" title="Mindfulness pakket">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Mindfulness pakket				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/aqy7tas2wbe0_300.jpg/img_2971.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-88868" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-88868 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-deborah-van-der-schaaf tag-tiny-book-of-tiny-pleasures">


	<a href="http://www.flowmagazine.nl/goodies/the-tiny-book-tiny-pleasures.html" title="Filmpje vol klein geluk">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Filmpje vol klein geluk				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/224700k274vd_300.png/schermafbeelding-2017-04-05-om-09-48-19.png" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-88689" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-88689 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-flow-wonen">


	<a href="http://www.flowmagazine.nl/goodies/ode-aan-creatieve-rommelhuizen.html" title="Een ode aan je huis">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Een ode aan je huis				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/aas7dwd2kt12_300.png/flowwonen.png" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-86133" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-86133 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-flow-promo tag-madame-la-poule">


	<a href="http://www.flowmagazine.nl/goodies/flow-promo-madame-la-poule.html" title="Flow promo: Madame La Poule">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Flow promo: Madame La Poule				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/pxg73ew2k5dq_300.jpg/madame-la-poule-afbeelding-3.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-86687" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-86687 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-flow-weekly-2 tag-korting tag-weekly">


	<a href="http://www.flowmagazine.nl/goodies/weeklys-met-korting.html" title="Weekly&#8217;s met korting">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Weekly&#8217;s met korting				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/epp7rp52tzhb_300.jpg/weekly.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-85251" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-85251 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-emmy-storm tag-flow-mindfulness-creativiteit tag-flow-special tag-mindfulness-creativiteit">


	<a href="http://www.flowmagazine.nl/goodies/animatie-mindfulness-creativiteit.html" title="Animatie Mindfulness &amp; Creativiteit">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Animatie Mindfulness &amp; Creativiteit				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/30t7hsr2apo1_300.png/schermafbeelding-2017-02-28-om-10-05-07.png" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-83300" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-83300 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-aankondiging tag-mindfulness-en-creativiteit">


	<a href="http://www.flowmagazine.nl/goodies/mindfulness-en-creativiteit-2017.html" title="Nieuwe special">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Nieuwe special				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/pag75lh2jqx8_300.jpg/61.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-80439" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-80439 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-flow-promo tag-meer-leuks">


	<a href="http://www.flowmagazine.nl/goodies/promo-meer-leuks.html" title="Flow promo: Meer Leuks">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Flow promo: Meer Leuks				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/f3u70ni260qr_300.jpg/sony-dsc.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-78508" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-78508 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-creatief-pakket tag-voordeelpakket">


	<a href="http://www.flowmagazine.nl/goodies/creatief-pakket.html" title="Creatief pakket">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Creatief pakket				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/ccv7zbm2heob_300.jpg/voordeel-webshop.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-76448" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-76448 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-flow-promo tag-studio-zo-mooi">


	<a href="http://www.flowmagazine.nl/goodies/studio-zo-mooi.html" title="Flow promo: StudioZomooi">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Flow promo: StudioZomooi				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/p3s7dmy22g34_300.jpg/jurianne-matter-cadeaupapier-marmer.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-75454" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-75454 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-book-for-paper-lovers tag-book-for-paper-lovers-4">


	<a href="http://www.flowmagazine.nl/goodies/filmpje-book-for-paper-lovers.html" title="Filmpje Book for Paper Lovers">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Filmpje Book for Paper Lovers				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/3wk7zty2g543_300.png/bfpl_omslag.png" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-73299" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-73299 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-notebook-for-paper-lovers">


	<a href="http://www.flowmagazine.nl/goodies/flow-notebook-for-paper-lovers.html" title="Flow Notebook for Paper Lovers">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Flow Notebook for Paper Lovers				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/y1n72362w9wn_300.png/schermafbeelding-2016-11-15-om-13-51-36.png" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-72136" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-72136 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies">


	<a href="http://www.flowmagazine.nl/goodies/flow-promo-lichtplan.html" title="Flow promo: lichtplan">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Flow promo: lichtplan				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/q2t79432r6rq_300.jpg/roosterlamp-met-hout-kopie.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-71414" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-71414 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-flow-leven-liefde tag-leven-liefde tag-lisa-manuels tag-studio-silvana">


	<a href="http://www.flowmagazine.nl/goodies/flow-leven-liefde.html" title="Flow Leven &amp; Liefde">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Flow Leven &amp; Liefde				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/vs97qrc2djef_300.png/schermafbeelding-2016-10-18-om-08-23-05.png" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-71036" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-71036 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-flow-scheurkalender-2017 tag-kalender-2017 tag-mevrouw-knot">


	<a href="http://www.flowmagazine.nl/goodies/animatie-scheurkalender.html" title="Animatie Scheurkalender">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Animatie Scheurkalender				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/2247fg72gwde_300.png/schermafbeelding-2016-10-12-om-15-32-17.png" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-70067" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-70067 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-flow-agenda-2017 tag-flow-diary-2017 tag-lotta-jansdotter">


	<a href="http://www.flowmagazine.nl/goodies/flow-agenda-2017.html" title="Flow agenda 2017">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Flow agenda 2017				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/91r7rq42qvog_300.png/agenda2017.png" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-69816" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-69816 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-flow-leven-liefde tag-leven-liefde tag-vriendschap">


	<a href="http://www.flowmagazine.nl/goodies/leven-liefde.html" title="Leven &amp; liefde">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Leven &amp; liefde				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/jn073ve2uc71_300.jpg/flowlevenenliefde_voorkant.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-69117" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-69117 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-flow-scheurkalender tag-handlettering tag-mevrouw-knot tag-scheurkalender-2017">


	<a href="http://www.flowmagazine.nl/goodies/scheurkalender-2017.html" title="Scheurkalender 2017">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Scheurkalender 2017				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/ot77dpf2q6ag_300.jpg/mevrouwknot_flowblog_05-kopie.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-68482" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-68482 post type-post status-publish format-standard has-post-thumbnail hentry category-goodies tag-agenda-2017 tag-flow-agenda tag-flow-scheurkalender tag-lotta-jansdotter tag-mevrouw-knot tag-scheurkalender-2017">


	<a href="http://www.flowmagazine.nl/goodies/scheurkalender-en-agenda-2017.html" title="Scheurkalender en Agenda 2017">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Scheurkalender en Agenda 2017				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/78r7wzn2a8xn_300.png/agenda.png" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

	<nav class="navigation posts-navigation" role="navigation">
		<div class="nav-links">
			<div class="nav-previous">
				<a href="http://www.flowmagazine.nl/category/goodies/page/2">
				</a>
			</div>
		</div>
	</nav>

	</div>

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


	</div><!-- #content -->

	<a href="#" class="back-to-top">
		^
	</a>

	
	<footer id="colophon" class="site-footer " role="contentinfo">
		
		<div class="site-info ">
			<p>&copy; 2017 Sanoma Media Netherlands BV www.flowmagazine.nl - onderdeel Sanoma Media Netherlands groep</p>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- Hotjar Tracking Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjMwNDc1MyxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICByPW8uY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7ci5hc3luYz0xOw0KICAgICAgICByLnNyYz10K2guX2hqU2V0dGluZ3MuaGppZCtqK2guX2hqU2V0dGluZ3MuaGpzdjsNCiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgICB9KSh3aW5kb3csZG9jdW1lbnQsJy8vc3RhdGljLmhvdGphci5jb20vYy9ob3RqYXItJywnLmpzP3N2PScpOw0KPC9zY3JpcHQ+"></div><!-- Start Visual Website Optimizer Asynchronous Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPg0KdmFyIF92d29fY29kZT0oZnVuY3Rpb24oKXsNCnZhciBhY2NvdW50X2lkPTI2MzE5MiwNCnNldHRpbmdzX3RvbGVyYW5jZT0yMDAwLA0KbGlicmFyeV90b2xlcmFuY2U9MjUwMCwNCnVzZV9leGlzdGluZ19qcXVlcnk9ZmFsc2UsDQovLyBETyBOT1QgRURJVCBCRUxPVyBUSElTIExJTkUNCmY9ZmFsc2UsZD1kb2N1bWVudDtyZXR1cm57dXNlX2V4aXN0aW5nX2pxdWVyeTpmdW5jdGlvbigpe3JldHVybiB1c2VfZXhpc3RpbmdfanF1ZXJ5O30sbGlicmFyeV90b2xlcmFuY2U6ZnVuY3Rpb24oKXtyZXR1cm4gbGlicmFyeV90b2xlcmFuY2U7fSxmaW5pc2g6ZnVuY3Rpb24oKXtpZighZil7Zj10cnVlO3ZhciBhPWQuZ2V0RWxlbWVudEJ5SWQoJ192aXNfb3B0X3BhdGhfaGlkZXMnKTtpZihhKWEucGFyZW50Tm9kZS5yZW1vdmVDaGlsZChhKTt9fSxmaW5pc2hlZDpmdW5jdGlvbigpe3JldHVybiBmO30sbG9hZDpmdW5jdGlvbihhKXt2YXIgYj1kLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO2Iuc3JjPWE7Yi50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO2IuaW5uZXJUZXh0O2Iub25lcnJvcj1mdW5jdGlvbigpe192d29fY29kZS5maW5pc2goKTt9O2QuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXS5hcHBlbmRDaGlsZChiKTt9LGluaXQ6ZnVuY3Rpb24oKXtzZXR0aW5nc190aW1lcj1zZXRUaW1lb3V0KCdfdndvX2NvZGUuZmluaXNoKCknLHNldHRpbmdzX3RvbGVyYW5jZSk7dmFyIGE9ZC5jcmVhdGVFbGVtZW50KCdzdHlsZScpLGI9J2JvZHl7b3BhY2l0eTowICFpbXBvcnRhbnQ7ZmlsdGVyOmFscGhhKG9wYWNpdHk9MCkgIWltcG9ydGFudDtiYWNrZ3JvdW5kOm5vbmUgIWltcG9ydGFudDt9JyxoPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTthLnNldEF0dHJpYnV0ZSgnaWQnLCdfdmlzX29wdF9wYXRoX2hpZGVzJyk7YS5zZXRBdHRyaWJ1dGUoJ3R5cGUnLCd0ZXh0L2NzcycpO2lmKGEuc3R5bGVTaGVldClhLnN0eWxlU2hlZXQuY3NzVGV4dD1iO2Vsc2UgYS5hcHBlbmRDaGlsZChkLmNyZWF0ZVRleHROb2RlKGIpKTtoLmFwcGVuZENoaWxkKGEpO3RoaXMubG9hZCgnLy9kZXYudmlzdWFsd2Vic2l0ZW9wdGltaXplci5jb20vai5waHA/YT0nK2FjY291bnRfaWQrJyZ1PScrZW5jb2RlVVJJQ29tcG9uZW50KGQuVVJMKSsnJnI9JytNYXRoLnJhbmRvbSgpKTtyZXR1cm4gc2V0dGluZ3NfdGltZXI7fX07fSgpKTtfdndvX3NldHRpbmdzX3RpbWVyPV92d29fY29kZS5pbml0KCk7DQo8L3NjcmlwdD4="></div>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- Facebook Pixel Code (MassMovement) -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47DQpuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7bi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csDQpkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzE1NjY2MTQwMDY5Njg1MzknKTsgLy8gSW5zZXJ0IHlvdXIgcGl4ZWwgSUQgaGVyZS4NCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript><div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iZGlzcGxheTpub25lIg0Kc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9MTU2NjYxNDAwNjk2ODUzOSZldj1QYWdlVmlldyZub3NjcmlwdD0xIg0KLz4="></div></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><!-- sm_includes_footer_end -->
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/js/wcgiftwrapper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/goodies\/korting-op-flow-specials.html?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"http:\/\/www.flowmagazine.nl\/winkelwagen","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/goodies\/korting-op-flow-specials.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/goodies\/korting-op-flow-specials.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_mxjmD2wJO8ySIjWXOd-8K-2rlHNS7mraZjUOWOAQp45bDVNlgtyTXMtfZtvpvq-g","screenset_prefix":"flowmagazinenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-login.php?redirect_to=%2Fgoodies%2Fkorting-op-flow-specials.html","wp_logout_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fgoodies%2Fkorting-op-flow-specials.html&_wpnonce=85a6309c6b","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"false","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.1'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".flowmagazine.nl","user_status":"uitgelogd","ga_account":"UA-15727401-2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga_tracking.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGRhdGEtY2Zhc3luYz0iZmFsc2UiIGFzeW5jPSJhc3luYyIgZGVmZXI9ImRlZmVyIiBzcmM9J2h0dHBzOi8vd3d3Lmdvb2dsZS5jb20vcmVjYXB0Y2hhL2FwaS5qcz92ZXI9NC43LjMnPjwvc2NyaXB0Pg=="></div>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcLIxMTAAAAABfYJuV9wjE0L1qGq1VGs5ZY8DYz","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one flow in current form. In this case flow will not work properly. Please remove all unnecessary flow blocks."},"vars":{"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect flow value","nonce":"da0265ccdb","visibility":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/google-captcha/js/script.js?ver=4.7.3'></script>

</body>
</html>