<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.flowmagazine.nl/wp/xmlrpc.php">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

		<!-- load google fonts -->
		<script type="text/javascript">
			WebFontConfig = {
				google: { families: [ 'Prata::latin', 'Sacramento::latin', 'Sanchez::latin', 'Special+Elite::latin', 'Pompiere::latin', '' ] }
			};
			(function() {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
						'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>

		<title>Sarah Lancaster - Flow Magazine NL</title>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.flowmagazine.nl/people-we-admire/sarah-lancaster.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sarah Lancaster - Flow Magazine NL" />
<meta property="og:description" content="In elk nummer van Flow vragen we drie creatieve mensen waar ze mee bezig zijn. In Flow 4 is een van hen Sarah Lancaster uit Nieuw-Zeeland. Ze geeft naailessen en inspireert mensen om duurzaam te leven.  PIN IT! Wat maak je zoal? &#8220;Voornamelijk katoenen tassen en vulzakjes voor zaden en noten. Ik word vanzelf creatief als &hellip;" />
<meta property="og:url" content="http://www.flowmagazine.nl/people-we-admire/sarah-lancaster.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:tag" content="Flow 4" />
<meta property="article:tag" content="Sarah Lancaster" />
<meta property="article:section" content="People we admire" />
<meta property="article:published_time" content="2017-06-04T10:00:52+02:00" />
<meta property="article:modified_time" content="2017-06-04T11:15:07+02:00" />
<meta property="og:updated_time" content="2017-06-04T11:15:07+02:00" />
<meta property="og:image" content="http://bin.snmmd.nl/m/vfl747f2hd39.jpg/is18sarah01.jpg" />
<meta property="og:image:width" content="1772" />
<meta property="og:image:height" content="1181" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.flowmagazine.nl' />
<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="http://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="http://www.flowmagazine.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Sarah Lancaster Reactiesfeed" href="http://www.flowmagazine.nl/people-we-admire/sarah-lancaster.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.flowmagazine.nl/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic-pay-forms-css'  href='http://www.flowmagazine.nl/wp-content/plugins/pronamic-ideal/css/forms.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='currency_converter_styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wcgiftwrap-css-css'  href='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/css/wcgiftwrap_modal.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-plugin-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-2.1.4.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cts.snmmd.nl/service/js/flowmagazine-nl-flm/default/?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"93601"};
var cts_manager = {"params":"{\"article_id\":\"5933d0c32acf6838a24adc8e\",\"wp_article_id\":93601,\"dc_params\":\"BERICHT=;ID=93601;CATEGORIE=default;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-cts-manager/js/cts_tagging.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bw_flow_js_translations = {"comments":{"wrong_answer":"Vul het juiste antwoord in."}};
var bw_flow_ajax = {"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
var bw_flow_store_locator = {"no_results":"Geen winkels gevonden."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='http://www.flowmagazine.nl/?p=93601' />
<link rel="alternate" type="application/json+oembed" href="http://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowmagazine.nl%2Fpeople-we-admire%2Fsarah-lancaster.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowmagazine.nl%2Fpeople-we-admire%2Fsarah-lancaster.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'http://www.flowmagazine.nl';</script><script type="text/javascript">var bw_flow_base_url = 'http://www.flowmagazine.nl/wp';</script><!-- sm_includes_head_start -->
<!-- sm_includes_head_end -->
		<script type="text/javascript">
			/* <![CDATA[ */
			tagging = new Tagging();
			try { tagging.render('head') } catch (err) {}
			/* ]]> */
		</script>
		<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIGRlZmVyIHNyYz0iLy9hc3NldHMucGludGVyZXN0LmNvbS9qcy9waW5pdC5qcyI+PC9zY3JpcHQ+"></div>
		<!-- Facebook Pixel Code -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdD4KCQkJIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCgkJCXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpCgkJCXtuLmNhbGxNZXRob2Q/IG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9CgkJCTsKCQkJCWlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwoJCQkJbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwoJCQkJdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07CgkJCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywKCQkJCSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CgkJCWZicSgnaW5pdCcsICcyMTk0NjM3OTg1MDg4NTgnKTsKCQkJZmJxKCd0cmFjaycsICdQYWdlVmlldycpOwoJCTwvc2NyaXB0Pg=="></div>
		<noscript>
			<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgoJCQkJIHNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIxOTQ2Mzc5ODUwODg1OCZldj1QYWdlVmlldyZub3NjcmlwdD0xIi8+"></div>
		</noscript>
		<!-- End Facebook Pixel Code -->
	</head>

	<body class="post-template-default single single-post postid-93601 single-format-standard">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="top-menu menu-wrapper head">
					<div class="wrap header-wrap">
						<div class="site-branding">
							<a href="http://www.flowmagazine.nl">
								<img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg" alt="Flow Magazine NL"/>
							</a>
						</div><!-- .site-branding -->
						<div class="search-wrapper-desktop">
							<div class="container">
								<form role="search" method="get" id="searchform" class="search-form" action="http://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
							</div>
						</div><!-- .search-wrapper -->

						<div class="head-buttons">
							<ul>
																<li class="head-buttons__item navigation-mobile">
									<nav id="site-navigation" class="main-navigation" role="navigation">
										<a class="navigation-mobile__toggle js-active-toggle" aria-controls="primary-menu" aria-expanded="false">
											<div class="navigation-mobile__icon">
												<span class="navigation-mobile__bar-one"></span>
												<span class="navigation-mobile__bar-two"></span>
												<span class="navigation-mobile__bar-three"></span>
											</div>
										</a>
																					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-85972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw">Nieuw</a></li>
	<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="http://www.flowmagazine.nl/product-categorie/speciale-uitgaven">Speciale edities</a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="http://www.flowmagazine.nl/product-categorie/goodies">Goodies</a></li>
	<li id="menu-item-85973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale">Sale</a></li>
	<li id="menu-item-92434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92434"><a href="http://www.flowmagazine.nl/product-categorie/pakketten">Voordeelpakketten</a></li>
	<li id="menu-item-92657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92657"><a href="http://www.flowmagazine.nl/product-categorie/boeken">Boeken</a></li>
	<li id="menu-item-92658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="http://www.flowmagazine.nl/product-categorie/weekly">Flow Weekly&#8217;s</a></li>
	<li id="menu-item-86010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine">Flow Magazine</a></li>
</ul>
</li>
<li id="menu-item-52876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52876"><a href="/">The World of Flow</a>
<ul class="sub-menu">
	<li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="http://www.flowmagazine.nl/category/goodies">Goodies we like</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36930 active  active "><a href="http://www.flowmagazine.nl/category/people-we-admire">People we admire</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="http://www.flowmagazine.nl/category/books">Books we read</a></li>
	<li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="http://www.flowmagazine.nl/category/places-we-love">Places we love</a></li>
	<li id="menu-item-36934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="http://www.flowmagazine.nl/category/quotes-that-inspire">Quotes that inspire</a></li>
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="http://www.flowmagazine.nl/category/stuff-we-make">Stuff we make</a></li>
	<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="http://www.flowmagazine.nl/category/things-we-do">Things we do/see</a></li>
	<li id="menu-item-72769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72769"><a href="http://www.flowmagazine.nl/things-we-do/ondertussen-in-de-flowkas.html">Workshops Flow</a></li>
</ul>
</li>
<li id="menu-item-23636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="http://www.flowmagazine.nl/abonneren">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="http://www.flowmagazine.nl/abonnement-met-korting">Abonnement met korting</a></li>
	<li id="menu-item-45802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45802"><a href="http://www.flowmagazine.nl/abonnement-met-cadeau">Abonnement met cadeau</a></li>
	<li id="menu-item-86776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/p/8-x-flow-15/?utm_source=magstore&#038;utm_medium=cpc&#038;utm_campaign=Meetlink_abomagstore&#038;utm_term=shop&#038;utm_content=abo">Abonnement België</a></li>
	<li id="menu-item-44470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="http://www.flowmagazine.nl/abonnement-flow-international">Abonnement Flow International</a></li>
</ul>
</li>
<li id="menu-item-24819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="http://www.flowmagazine.nl/flow">Over ons</a>
<ul class="sub-menu">
	<li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="http://www.flowmagazine.nl/flow-team">Over Flow</a></li>
	<li id="menu-item-85839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/">Contact</a></li>
	<li id="menu-item-85840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/">Veelgestelde vragen</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="http://www.flowmagazine.nl/adverteren">Samenwerken</a></li>
	<li id="menu-item-23135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23135"><a href="http://www.flowmagazine.nl/flowpost-2">Flow Nieuwsbrief</a></li>
	<li id="menu-item-23634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23634"><a href="http://www.flowmagazine.nl/downloadkastje">Downloadkastje</a></li>
	<li id="menu-item-23130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="http://www.flowmagazine.nl/voorwaarden">Voorwaarden</a></li>
	<li id="menu-item-23593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="http://www.flowmagazine.nl/disclaimer">Disclaimer</a></li>
	<li id="menu-item-23592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="http://www.flowmagazine.nl/copyright">Copyright</a></li>
	<li id="menu-item-23591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="http://www.flowmagazine.nl/privacy">Privacy</a></li>
</ul>
</li>
<li id="menu-item-21724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21724"><a href="#">Nederlands</a>
<ul class="sub-menu">
	<li id="menu-item-21725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21725"><a href="http://www.flowmagazine.com">English</a></li>
</ul>
</li>
<li id="menu-item-23175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23175"><a href="#">Mijn profiel</a>
<ul class="sub-menu">
	<li id="menu-item-63219" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63219"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-63217" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63217"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div>																			</nav><!-- #site-navigation -->
								</li>

								<li class="head-buttons__item menu-item-top menu-item-search">
									<div class="search-button-wrapper head-buttons__icon">
										<button type="button" class="search-button search-button-close" value=""><i class="fa fa-close"></i></button>
										<button type="button" class="search-button search-button-open" value="">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M23.9 23.1l-9-9c1.3-1.5 2.2-3.5 2.2-5.6C17 3.8 13.2 0 8.5 0 3.8 0 0 3.8 0 8.5S3.8 17 8.5 17c2.2 0 4.1-.8 5.6-2.2l9 9c.2.2.5.2.7 0 .2-.1.2-.5.1-.7zM3.2 13.8C1.8 12.4 1 10.6 1 8.5c0-2.1.8-3.9 2.2-5.3C4.6 1.8 6.4 1 8.5 1c2.1 0 3.9.8 5.3 2.2C15.2 4.6 16 6.4 16 8.5c0 2.1-.8 3.9-2.2 5.3-1.4 1.4-3.2 2.2-5.3 2.2-2.1 0-3.9-.8-5.3-2.2z"/></svg>
										</button>
									</div>
									<span class="menu-label">zoeken</span>
								</li>

																<li class="head-buttons__item menu-item-top">
									<a href="/faq">
										<div class="head-buttons__icon">
											<img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/info.svg">
										</div>
										<span class="menu-label">Klantenservice</span>
									</a>
								</li>

																<li class="head-buttons__item menu-item-sa">
									<div id="Gigya_Button_Container" class="sa-header-button"></div>
								</li>
																	<li class="head-buttons__item head-buttons__item--acount menu-item-top">
										<div class="head-buttons__icon">
										 	<img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/user.svg">
										</div>
										<span class="menu-label"><div class="menu-account-menu-container"><ul id="account-menu" class="menu"><li id="menu-item-89793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89793"><a href="http://flowmagazine.com">Mijn account</a>
<ul class="sub-menu">
	<li id="menu-item-89792" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89792"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89796"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
	<li id="menu-item-89794" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89794"><a href="#" class="sanoma-account-button-profile">Profiel</a></li>
	<li id="menu-item-89797" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89797"><a href="#" class="sanoma-account-button-logout">Uitloggen</a></li>
</ul>
</li>
</ul></div></span>
									</li>
								
								
									
							</ul>
						</div>
					</div><!-- .wrap header-wrap -->
				</div><!-- .top-header -->
				<div class="main-menu menu-wrapper container">
					<div class="site-header-right">
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<a class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</a>
															<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw">Nieuw</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="http://www.flowmagazine.nl/product-categorie/speciale-uitgaven">Speciale edities</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="http://www.flowmagazine.nl/product-categorie/goodies">Goodies</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale">Sale</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92434"><a href="http://www.flowmagazine.nl/product-categorie/pakketten">Voordeelpakketten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92657"><a href="http://www.flowmagazine.nl/product-categorie/boeken">Boeken</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="http://www.flowmagazine.nl/product-categorie/weekly">Flow Weekly&#8217;s</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine">Flow Magazine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52876"><a href="/">The World of Flow</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="http://www.flowmagazine.nl/category/goodies">Goodies we like</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36930 active  active "><a href="http://www.flowmagazine.nl/category/people-we-admire">People we admire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="http://www.flowmagazine.nl/category/books">Books we read</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="http://www.flowmagazine.nl/category/places-we-love">Places we love</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="http://www.flowmagazine.nl/category/quotes-that-inspire">Quotes that inspire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="http://www.flowmagazine.nl/category/stuff-we-make">Stuff we make</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="http://www.flowmagazine.nl/category/things-we-do">Things we do/see</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72769"><a href="http://www.flowmagazine.nl/things-we-do/ondertussen-in-de-flowkas.html">Workshops Flow</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="http://www.flowmagazine.nl/abonneren">Abonneren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="http://www.flowmagazine.nl/abonnement-met-korting">Abonnement met korting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45802"><a href="http://www.flowmagazine.nl/abonnement-met-cadeau">Abonnement met cadeau</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/p/8-x-flow-15/?utm_source=magstore&#038;utm_medium=cpc&#038;utm_campaign=Meetlink_abomagstore&#038;utm_term=shop&#038;utm_content=abo">Abonnement België</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="http://www.flowmagazine.nl/abonnement-flow-international">Abonnement Flow International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="http://www.flowmagazine.nl/flow">Over ons</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="http://www.flowmagazine.nl/flow-team">Over Flow</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/">Contact</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/">Veelgestelde vragen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="http://www.flowmagazine.nl/adverteren">Samenwerken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23135"><a href="http://www.flowmagazine.nl/flowpost-2">Flow Nieuwsbrief</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23634"><a href="http://www.flowmagazine.nl/downloadkastje">Downloadkastje</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="http://www.flowmagazine.nl/voorwaarden">Voorwaarden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="http://www.flowmagazine.nl/disclaimer">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="http://www.flowmagazine.nl/copyright">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="http://www.flowmagazine.nl/privacy">Privacy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21724"><a href="#">Nederlands</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21725"><a href="http://www.flowmagazine.com">English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23175"><a href="#">Mijn profiel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63219"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63217"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div>													</nav><!-- #site-navigation -->
					</div>
				</div><!-- .main-menu -->

				<div class="subheader">
					<div class="shop-subheader">
						<div class="container">
													</div>
					</div>
				</div>
				<div class="below-site-navigation">
					<div class="container">
												<div class="menu2">
							<div class="back-link-wrapper">
															</div>
						</div>
					</div>
				</div>

			</header><!-- #masthead -->
			<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
							
<article id="post-93601" class="Prata-Regular-font grid_color-Zwart grid_bg-Normaal post-93601 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-flow-4 tag-sarah-lancaster">

	<header class="entry-header">

		<div class="top-image">
			<img width="1600" height="600" src="http://bin.snmmd.nl/m/q4f7ewk227so.jpg/bloggers_03.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" />			<div class="top-image-wrapper">
				<h1 class="entry-title">Sarah Lancaster</h1>				<div class="entry-meta-wrapper">
					<div class="entry-meta">
						<div class="post-info">
							<span class="posted-on"><a href="http://www.flowmagazine.nl/people-we-admire/sarah-lancaster.html" rel="bookmark"><time class="entry-date published updated" datetime="2017-06-04T10:00:52+00:00">4 juni 2017</time></a></span>						</div>
						<div class="post-icons">
							<div class="comments icon-wrapper">
								<i class="bts bt-comments"></i>
								<span class="count">0</span>
							</div>
							<div class="views icon-wrapper">
															</div>
							<div class="favorite icon-wrapper">
								
							</div>
						</div>
					</div><!-- .entry-meta -->
				</div><!-- .entry-meta-wrapper -->
			</div><!-- .top-image-wrapper -->
		
		</div><!-- .top-image -->

	</header><!-- .entry-header -->				<div class="main-holder">
					<article id="post-93601" class="post-93601 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-flow-4 tag-sarah-lancaster">

	<div class="content-wrapper">

		<div class="entry-content">
			<div class="social-share-top">
				
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.flowmagazine.nl/people-we-admire/sarah-lancaster.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Sarah Lancaster - Flow Magazine NL http://www.flowmagazine.nl/people-we-admire/sarah-lancaster.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Sarah Lancaster - Flow Magazine NL http://www.flowmagazine.nl/people-we-admire/sarah-lancaster.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>			</div>
			<p><strong>In elk nummer van Flow vragen we drie creatieve mensen waar ze mee bezig zijn. In Flow 4 is een van hen Sarah Lancaster uit Nieuw-Zeeland. Ze geeft naailessen en inspireert mensen om duurzaam te leven. </strong></p>
<p><div class="img-pin-container"><a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=http://www.flowmagazine.nl/wp&media=http://bin.snmmd.nl/m/5bi729m24hpi.jpg/is18sarah02.jpg&description=Sarah Lancaster" data-pin-custom="true" class="pinit-button" data-pin-custom="true">PIN IT!</a><img class="wp-image-93607 alignleft" src="http://bin.snmmd.nl/m/5bi729m24hpi.jpg/is18sarah02.jpg" alt="" width="797" height="532" /></div></p>
<p><strong>Wat maak je zoal?<br />
</strong>&#8220;Voornamelijk katoenen tassen en vulzakjes voor zaden en noten. Ik word vanzelf creatief als ik duurzame oplossingen probeer te bedenken. Er gebeurt iets met me als ik knopen vastnaai of mouwen en zomen verstel. Ik voel me bevoorrecht dat ik met mijn handen kan werken. En ik vind het leuk om dat met anderen te delen. Daarom geef ik ook graag naailessen en organiseer ik ontmoetingen voor andere naaifanaten. Het is zo waardevol om ruimte in je leven te hebben waarin je je creativiteit kunt ontdekken. Even niet bezig zijn met alle dingen die moeten.&#8221;</p>
<p><strong>Hoe kwam je op het idee van Sew Love?<br />
</strong>&#8220;Als kind was ik al een verzamelaar en maakte ik van alles. In blogs en tijdschriften las ik over ondernemingen met een sociale insteek. Zoiets wilde ik ook beginnen, maar daarvoor moest ik eerst ontdekken waar mijn eigen passie ligt, wat ik er precies mee wilde en hoe ik het op mijn eigen manier kon doen. Dat is gelukt. Mijn pop-up-projecten en lessen richten zich op hergebruik en reparatie. Ik gebruik dus ook vooral tweedehands materialen.&#8221;</p>
<ul>
<li>Meer van Sarah Lancaster zien? Kijk dan op haar <a href="http://sewlove.nz/" target="_blank" rel="noopener noreferrer">website</a> en <a href="https://www.instagram.com/sewloveNZ/" target="_blank" rel="noopener noreferrer">Instagram</a>.</li>
<li>Het interview vind je in Flow 4.</li>
</ul>
<p>Tekst Jeannette Jonker</p>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="cat-links"><a href="http://www.flowmagazine.nl/category/people-we-admire" rel="category tag">People we admire</a></span><span class="tags-links"><a href="http://www.flowmagazine.nl/tag/flow-4" rel="tag">Flow 4</a><a href="http://www.flowmagazine.nl/tag/sarah-lancaster" rel="tag">Sarah Lancaster</a></span>		</footer><!-- .entry-footer -->

		<div class="below-content">

			
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.flowmagazine.nl/people-we-admire/sarah-lancaster.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Sarah Lancaster - Flow Magazine NL http://www.flowmagazine.nl/people-we-admire/sarah-lancaster.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Sarah Lancaster - Flow Magazine NL http://www.flowmagazine.nl/people-we-admire/sarah-lancaster.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.flowmagazine.nl/people-we-admire/echte-verhalen.html" rel="prev">Echte verhalen</a></div></div>
	</nav>							
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/people-we-admire/sarah-lancaster.html#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="http://www.flowmagazine.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1330787511" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Imh0dHBzOi8vd3d3Lmdvb2dsZS5jb20vcmVjYXB0Y2hhL2FwaS9mYWxsYmFjaz9rPTZMY0xJeE1UQUFBQUFCZllKdVY5d2pFMEwxcUdxMVZHczVaWThEWXoiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIiBzdHlsZT0id2lkdGg6IDMwMnB4OyBoZWlnaHQ6NDIycHg7IGJvcmRlci1zdHlsZTogbm9uZTsiPjwvaWZyYW1lPg=="></div>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='93601' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>

	</div>

	<div class="sidebar-wrapper">
		<li id="bw_series_posts_widget-3" class="widget bw_series_posts_widget-class">    <div class="entry-author-post-series">
        <h3>Gerelateerd</h3>
        <ul>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/people-we-admire/echte-verhalen.html" title="Echte verhalen">
                    <div class="entry-post-image">
                        <img width="1772" height="1330" src="http://bin.snmmd.nl/m/ol673j12c48x.jpg/inside-collage-1kopie.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="" />                    </div>
                </a>

                <a class="prata-regular-font" href="http://www.flowmagazine.nl/people-we-admire/echte-verhalen.html" title="Echte verhalen"><h4>Echte verhalen</h4></a>
            </li>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/people-we-admire/welkom-charlotte.html" title="Welkom Charlotte">
                    <div class="entry-post-image">
                        <img width="988" height="1388" src="http://bin.snmmd.nl/m/rna7mps27v29.jpg/pinterest-beeld-june-charlotte-hedeman-gueniaukopie.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="" />                    </div>
                </a>

                <a class="prata-regular-font" href="http://www.flowmagazine.nl/people-we-admire/welkom-charlotte.html" title="Welkom Charlotte"><h4>Welkom Charlotte</h4></a>
            </li>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/people-we-admire/agnes-loonstra.html" title="Agnes Loonstra">
                    <div class="entry-post-image">
                        <img width="1772" height="1181" src="http://bin.snmmd.nl/m/d2171uf2y971.jpg/agnes-loonstra-hr-008.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="" />                    </div>
                </a>

                <a class="prata-regular-font" href="http://www.flowmagazine.nl/people-we-admire/agnes-loonstra.html" title="Agnes Loonstra"><h4>Agnes Loonstra</h4></a>
            </li>
                </ul>
    </div>
</li>
	</div>

</article><!-- #post-## -->
<div class="category-holder">
	<div class="category-menu">
		<div class="active-item">Everything We Love <i class="fa fa-chevron-down"></i></div>		<ul class="select-menu">

		<li><a href="http://www.flowmagazine.nl" class="active">Everything We Love</a></li><li><a href="http://www.flowmagazine.nl/category/archief" class="-font ">Archief</a></li><li><a href="http://www.flowmagazine.nl/category/bijzonder-plekje" class="Prata-Regular-font ">Bijzonder plekje</a></li><li><a href="http://www.flowmagazine.nl/category/books" class="Prata-Regular-font ">Books we read</a></li><li><a href="http://www.flowmagazine.nl/category/goodies" class="Prata-Regular-font ">Goodies we like</a></li><li><a href="http://www.flowmagazine.nl/category/people-we-admire" class="Prata-Regular-font ">People we admire</a></li><li><a href="http://www.flowmagazine.nl/category/places-we-love" class="Prata-Regular-font ">Places we love</a></li><li><a href="http://www.flowmagazine.nl/category/quotes-that-inspire" class="Prata-Regular-font ">Quotes that inspire</a></li><li><a href="http://www.flowmagazine.nl/category/stuff-we-make" class="Prata-Regular-font ">Stuff we make</a></li><li><a href="http://www.flowmagazine.nl/category/things-we-do" class="arial-black-font ">Things we do/see</a></li>		</ul>
	</div>
</div>
<!-- end category-menu -->
<!-- start infinite main loop -->
<div class="infinite-scrolling main-holder"> 
<article id="post-93306" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-93306 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-eerlijke-verhalen tag-inside-my-bones">


	<a href="http://www.flowmagazine.nl/people-we-admire/echte-verhalen.html" title="Echte verhalen">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Echte verhalen				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/ol673j12c48x_300.jpg/inside-collage-1kopie.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-93745" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-93745 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-charlotte-hedeman-gueniau tag-gastpinner tag-pinterest tag-rice">


	<a href="http://www.flowmagazine.nl/people-we-admire/welkom-charlotte.html" title="Welkom Charlotte">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Welkom Charlotte				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/rna7mps27v29_300.jpg/pinterest-beeld-june-charlotte-hedeman-gueniaukopie.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-93033" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-93033 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-agnes-loonstra tag-flow-3">


	<a href="http://www.flowmagazine.nl/people-we-admire/agnes-loonstra.html" title="Agnes Loonstra">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Agnes Loonstra				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/d2171uf2y971_300.jpg/agnes-loonstra-hr-008.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-90999" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-90999 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-dag-in-illustraties tag-flow-3">


	<a href="http://www.flowmagazine.nl/people-we-admire/marcs-dag-in-illustraties.html" title="Marc&#8217;s dag in illustraties">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Marc&#8217;s dag in illustraties				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/bra7kuk21h0w_300.jpg/flowmag_01_withnumberskopie.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-90587" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-90587 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-barbara-stok tag-flow-3">


	<a href="http://www.flowmagazine.nl/people-we-admire/barbara-stok.html" title="Barbara Stok">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Barbara Stok				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/4t27jo9245p4_300.jpg/dsc_2132.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-90520" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-90520 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-gastpinner tag-janna-krupinski">


	<a href="http://www.flowmagazine.nl/people-we-admire/nieuwe-gastpinner-4.html" title="Nieuwe gastpinner">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Nieuwe gastpinner				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/1d57dtl2r7w7_300.jpg/pinterest-beeld-may-janna-krupinskikopie.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-67318" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-67318 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-flow-poster-kaartenboek tag-marloes-de-vries tag-poster-en-kaartenboek">


	<a href="http://www.flowmagazine.nl/people-we-admire/marloes-de-vries-2.html" title="Marloes de Vries">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Marloes de Vries				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/zzl77392wkii_300.jpg/illustratie-marloesdevries.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-89728" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-89728 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-flow-3 tag-ross-symons">


	<a href="http://www.flowmagazine.nl/people-we-admire/ross-symons.html" title="Ross Symons">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Ross Symons				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/6zz7q902e5no_300.jpg/butterfly-nose-ross-symons.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-85172" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-85172 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-flow-2 tag-paul-lowe tag-perfectie-is-saai tag-sweet-paul">


	<a href="http://www.flowmagazine.nl/people-we-admire/perfectie-is-saai.html" title="&#8216;Perfectie is saai&#8217;">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					&#8216;Perfectie is saai&#8217;				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/i9276ba2fodr_300.jpg/unknown.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-85441" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-85441 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-flow-2-2017 tag-illustraties tag-lezen-in-flow tag-marijke-buurlage">


	<a href="http://www.flowmagazine.nl/people-we-admire/marijke-buurlage.html" title="Marijke Buurlage">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Marijke Buurlage				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/9tc70572js0w_300.jpg/flow-grace_k.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84158" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-84158 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-anisa-makhoul tag-mindfulness-creativiteit">


	<a href="http://www.flowmagazine.nl/people-we-admire/anisa-makhoul.html" title="Anisa Makhoul">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Anisa Makhoul				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/o5u7qkk2xltr_300.jpg/image1-12.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-83722" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-83722 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-charles-roux tag-flow-1 tag-leeshonger">


	<a href="http://www.flowmagazine.nl/people-we-admire/charles-roux.html" title="Hongerige fotograaf">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Hongerige fotograaf				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/6hd7rge231xn_300.jpg/to-the-lighthouse_fictitious-feasts.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-81313" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-81313 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-fidan-ekiz tag-flow-1-2017">


	<a href="http://www.flowmagazine.nl/people-we-admire/fidan-ekiz.html" title="Fidan Ekiz">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Fidan Ekiz				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/7yp7cti2tp5z_300.jpg/a33i2994.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-80588" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-80588 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-salli-swindell tag-wat-ben-je-aan-het-doen">


	<a href="http://www.flowmagazine.nl/people-we-admire/salli-swindell.html" title="Salli Swindell">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Salli Swindell				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/rn37t0f2dbt6_300.jpg/photo-8x.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-79450" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-79450 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-flow-1 tag-plantenposter tag-saar-manche">


	<a href="http://www.flowmagazine.nl/people-we-admire/saar-manche.html" title="Saar Manche">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Saar Manche				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/8xo7o4d2v8tk_300.jpg/schets-saar-4.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-80063" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-80063 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-salutstefanie tag-workshop-stempelen">


	<a href="http://www.flowmagazine.nl/people-we-admire/salutstefanie.html" title="SalutStefanie">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					SalutStefanie				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/0nv70uf2mx7y_300.jpg/flow-workshop-stempelen03a.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-78041" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-78041 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-flow-8 tag-pina-bausch">


	<a href="http://www.flowmagazine.nl/people-we-admire/pina-bausch.html" title="Pina Bausch">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Pina Bausch				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/cyo7z6b2i0u5_300.jpg/bausch-pina-choreographer-dancing.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-77478" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-77478 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-david-dewulf tag-flow-8 tag-tijdgeest tag-zelfcompassie">


	<a href="http://www.flowmagazine.nl/people-we-admire/vriendelijker-zijn-voor-jezelf.html" title="Vriendelijker zijn voor jezelf">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Vriendelijker zijn voor jezelf				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/8tl7pru2i5cw_300.jpg/flow7-met-groen.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-77464" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-77464 post type-post status-publish format-standard has-post-thumbnail hentry category-people-we-admire tag-flow-8 tag-milouska-meulens">


	<a href="http://www.flowmagazine.nl/people-we-admire/milouska-meulens.html" title="Milouska Meulens">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Milouska Meulens				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/20u7e4y2ix23_300.jpg/dsc_1149.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

	<nav class="navigation posts-navigation" role="navigation">
		<div class="nav-links">
			<div class="nav-previous">
				<a href="http://www.flowmagazine.nl/category/people-we-admire/page/2">
				</a>
			</div>
		</div>
	</nav>

	</div>

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


	</div><!-- #content -->

	<a href="#" class="back-to-top">
		^
	</a>

	
	<footer id="colophon" class="site-footer " role="contentinfo">
		
		<div class="site-info ">
			<p>&copy; 2017 Sanoma Media Netherlands BV www.flowmagazine.nl - onderdeel Sanoma Media Netherlands groep</p>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- Hotjar Tracking Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjMwNDc1MyxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICByPW8uY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7ci5hc3luYz0xOw0KICAgICAgICByLnNyYz10K2guX2hqU2V0dGluZ3MuaGppZCtqK2guX2hqU2V0dGluZ3MuaGpzdjsNCiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgICB9KSh3aW5kb3csZG9jdW1lbnQsJy8vc3RhdGljLmhvdGphci5jb20vYy9ob3RqYXItJywnLmpzP3N2PScpOw0KPC9zY3JpcHQ+"></div><!-- Start Visual Website Optimizer Asynchronous Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPg0KdmFyIF92d29fY29kZT0oZnVuY3Rpb24oKXsNCnZhciBhY2NvdW50X2lkPTI2MzE5MiwNCnNldHRpbmdzX3RvbGVyYW5jZT0yMDAwLA0KbGlicmFyeV90b2xlcmFuY2U9MjUwMCwNCnVzZV9leGlzdGluZ19qcXVlcnk9ZmFsc2UsDQovLyBETyBOT1QgRURJVCBCRUxPVyBUSElTIExJTkUNCmY9ZmFsc2UsZD1kb2N1bWVudDtyZXR1cm57dXNlX2V4aXN0aW5nX2pxdWVyeTpmdW5jdGlvbigpe3JldHVybiB1c2VfZXhpc3RpbmdfanF1ZXJ5O30sbGlicmFyeV90b2xlcmFuY2U6ZnVuY3Rpb24oKXtyZXR1cm4gbGlicmFyeV90b2xlcmFuY2U7fSxmaW5pc2g6ZnVuY3Rpb24oKXtpZighZil7Zj10cnVlO3ZhciBhPWQuZ2V0RWxlbWVudEJ5SWQoJ192aXNfb3B0X3BhdGhfaGlkZXMnKTtpZihhKWEucGFyZW50Tm9kZS5yZW1vdmVDaGlsZChhKTt9fSxmaW5pc2hlZDpmdW5jdGlvbigpe3JldHVybiBmO30sbG9hZDpmdW5jdGlvbihhKXt2YXIgYj1kLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO2Iuc3JjPWE7Yi50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO2IuaW5uZXJUZXh0O2Iub25lcnJvcj1mdW5jdGlvbigpe192d29fY29kZS5maW5pc2goKTt9O2QuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXS5hcHBlbmRDaGlsZChiKTt9LGluaXQ6ZnVuY3Rpb24oKXtzZXR0aW5nc190aW1lcj1zZXRUaW1lb3V0KCdfdndvX2NvZGUuZmluaXNoKCknLHNldHRpbmdzX3RvbGVyYW5jZSk7dmFyIGE9ZC5jcmVhdGVFbGVtZW50KCdzdHlsZScpLGI9J2JvZHl7b3BhY2l0eTowICFpbXBvcnRhbnQ7ZmlsdGVyOmFscGhhKG9wYWNpdHk9MCkgIWltcG9ydGFudDtiYWNrZ3JvdW5kOm5vbmUgIWltcG9ydGFudDt9JyxoPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTthLnNldEF0dHJpYnV0ZSgnaWQnLCdfdmlzX29wdF9wYXRoX2hpZGVzJyk7YS5zZXRBdHRyaWJ1dGUoJ3R5cGUnLCd0ZXh0L2NzcycpO2lmKGEuc3R5bGVTaGVldClhLnN0eWxlU2hlZXQuY3NzVGV4dD1iO2Vsc2UgYS5hcHBlbmRDaGlsZChkLmNyZWF0ZVRleHROb2RlKGIpKTtoLmFwcGVuZENoaWxkKGEpO3RoaXMubG9hZCgnLy9kZXYudmlzdWFsd2Vic2l0ZW9wdGltaXplci5jb20vai5waHA/YT0nK2FjY291bnRfaWQrJyZ1PScrZW5jb2RlVVJJQ29tcG9uZW50KGQuVVJMKSsnJnI9JytNYXRoLnJhbmRvbSgpKTtyZXR1cm4gc2V0dGluZ3NfdGltZXI7fX07fSgpKTtfdndvX3NldHRpbmdzX3RpbWVyPV92d29fY29kZS5pbml0KCk7DQo8L3NjcmlwdD4="></div>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- Facebook Pixel Code (MassMovement) -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47DQpuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7bi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csDQpkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzE1NjY2MTQwMDY5Njg1MzknKTsgLy8gSW5zZXJ0IHlvdXIgcGl4ZWwgSUQgaGVyZS4NCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript><div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iZGlzcGxheTpub25lIg0Kc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9MTU2NjYxNDAwNjk2ODUzOSZldj1QYWdlVmlldyZub3NjcmlwdD0xIg0KLz4="></div></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><!-- sm_includes_footer_end -->
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/js/wcgiftwrapper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/people-we-admire\/sarah-lancaster.html?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"http:\/\/www.flowmagazine.nl\/winkelwagen","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/people-we-admire\/sarah-lancaster.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/people-we-admire\/sarah-lancaster.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_mxjmD2wJO8ySIjWXOd-8K-2rlHNS7mraZjUOWOAQp45bDVNlgtyTXMtfZtvpvq-g","screenset_prefix":"flowmagazinenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-login.php?redirect_to=%2Fpeople-we-admire%2Fsarah-lancaster.html","wp_logout_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fpeople-we-admire%2Fsarah-lancaster.html&_wpnonce=64d6813372","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"false","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.1'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".flowmagazine.nl","user_status":"uitgelogd","ga_account":"UA-15727401-2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga_tracking.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGRhdGEtY2Zhc3luYz0iZmFsc2UiIGFzeW5jPSJhc3luYyIgZGVmZXI9ImRlZmVyIiBzcmM9J2h0dHBzOi8vd3d3Lmdvb2dsZS5jb20vcmVjYXB0Y2hhL2FwaS5qcz92ZXI9NC43LjQnPjwvc2NyaXB0Pg=="></div>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcLIxMTAAAAABfYJuV9wjE0L1qGq1VGs5ZY8DYz","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one flow in current form. In this case flow will not work properly. Please remove all unnecessary flow blocks."},"vars":{"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect flow value","nonce":"b31b92e5fd","visibility":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/google-captcha/js/script.js?ver=4.7.4'></script>

</body>
</html>