<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.flowmagazine.nl/wp/xmlrpc.php">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

		<!-- load google fonts -->
		<script type="text/javascript">
			WebFontConfig = {
				google: { families: [ 'Prata::latin', 'Sacramento::latin', 'Sanchez::latin', 'Special+Elite::latin', 'Pompiere::latin', '' ] }
			};
			(function() {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
						'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>

		<title>Gastpinner: Celinda Versluis - Flow Magazine NL</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.flowmagazine.nl/things-we-do/gastpinner-celinda-versluis.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gastpinner: Celinda Versluis - Flow Magazine NL" />
<meta property="og:description" content="Iedere maand nodigen we een gastpinner uit om beelden te verzamelen en te delen op onze Pinterest-pagina. In januari was dat handletteraar Mevrouw Knot en deze maand neemt Celinda Versluis het van haar over. Dank je wel Mevrouw Knot en welkom Celinda!  PIN IT! Celinda Versluis is een ontwerper en illustrator uit Rotterdam, misschien heb je haar &hellip;" />
<meta property="og:url" content="http://www.flowmagazine.nl/things-we-do/gastpinner-celinda-versluis.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:tag" content="Celinda Versluis" />
<meta property="article:tag" content="gastpinner" />
<meta property="article:tag" content="Mevrouw Knot" />
<meta property="article:section" content="Things we do/see" />
<meta property="article:published_time" content="2017-02-02T08:00:13+01:00" />
<meta property="article:modified_time" content="2017-02-01T09:45:38+01:00" />
<meta property="og:updated_time" content="2017-02-01T09:45:38+01:00" />
<meta property="og:image" content="http://bin.snmmd.nl/m/08t7xgl2138p.jpg/pinterest-beeld-february-celinda-versluis_bewerkt-1.jpg" />
<meta property="og:image:width" content="988" />
<meta property="og:image:height" content="1388" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.flowmagazine.nl' />
<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="http://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="http://www.flowmagazine.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Gastpinner: Celinda Versluis Reactiesfeed" href="http://www.flowmagazine.nl/things-we-do/gastpinner-celinda-versluis.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.flowmagazine.nl/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic-pay-forms-css'  href='http://www.flowmagazine.nl/wp-content/plugins/pronamic-ideal/css/forms.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='currency_converter_styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wcgiftwrap-css-css'  href='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/css/wcgiftwrap_modal.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.flowmagazine.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-plugin-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-2.1.4.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://cts.snmmd.nl/service/js/flowmagazine-nl-flm/default/?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"82280"};
var cts_manager = {"params":"{\"wp_article_id\":82280,\"dc_params\":\"BERICHT=;ID=82280;CATEGORIE=default;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-cts-manager/js/cts_tagging.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bw_flow_js_translations = {"comments":{"wrong_answer":"Vul het juiste antwoord in."}};
var bw_flow_ajax = {"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
var bw_flow_store_locator = {"no_results":"Geen winkels gevonden."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='http://www.flowmagazine.nl/?p=82280' />
<link rel="alternate" type="application/json+oembed" href="http://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowmagazine.nl%2Fthings-we-do%2Fgastpinner-celinda-versluis.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowmagazine.nl%2Fthings-we-do%2Fgastpinner-celinda-versluis.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'http://www.flowmagazine.nl';</script><script type="text/javascript">var bw_flow_base_url = 'http://www.flowmagazine.nl/wp';</script><!-- sm_includes_head_start -->
<!-- sm_includes_head_end -->
		<script type="text/javascript">
			/* <![CDATA[ */
			tagging = new Tagging();
			try { tagging.render('head') } catch (err) {}
			/* ]]> */
		</script>
		<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIGRlZmVyIHNyYz0iLy9hc3NldHMucGludGVyZXN0LmNvbS9qcy9waW5pdC5qcyI+PC9zY3JpcHQ+"></div>
		<!-- Facebook Pixel Code -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdD4KCQkJIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCgkJCXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpCgkJCXtuLmNhbGxNZXRob2Q/IG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9CgkJCTsKCQkJCWlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwoJCQkJbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwoJCQkJdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07CgkJCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywKCQkJCSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CgkJCWZicSgnaW5pdCcsICcyMTk0NjM3OTg1MDg4NTgnKTsKCQkJZmJxKCd0cmFjaycsICdQYWdlVmlldycpOwoJCTwvc2NyaXB0Pg=="></div>
		<noscript>
			<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgoJCQkJIHNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIxOTQ2Mzc5ODUwODg1OCZldj1QYWdlVmlldyZub3NjcmlwdD0xIi8+"></div>
		</noscript>
		<!-- End Facebook Pixel Code -->
	</head>

	<body class="single single-post postid-82280 single-format-standard">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="top-header container">
					<div class="wrap header-wrap">
						<div class="site-branding">
							<h1 class="flow-logo">
								<a href="http://www.flowmagazine.nl">
									<img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg" alt="Flow Magazine NL"/>
								</a>
							</h1>
						</div><!-- .site-branding -->
						<div class="site-header-right">

							<nav id="site-navigation" class="main-navigation" role="navigation">
								<a class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</a>
																	<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23423"><a href="/shop">Shop</a></li>
<li id="menu-item-52876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52876"><a href="/">The World of Flow</a>
<ul class="sub-menu">
	<li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="http://www.flowmagazine.nl/category/goodies">Goodies we think you&#8217;d like</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="http://www.flowmagazine.nl/category/people-we-want-to-meet">People we want to meet</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="http://www.flowmagazine.nl/category/books-we-love-to-read">Books we love to read</a></li>
	<li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="http://www.flowmagazine.nl/category/places-we-want-to-go">Places we want to go</a></li>
	<li id="menu-item-36934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="http://www.flowmagazine.nl/category/quotes-that-inspired-us">Quotes that inspire us</a></li>
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="http://www.flowmagazine.nl/category/stuff-we-like-to-make">Stuff we like to make</a></li>
	<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36933"><a href="http://www.flowmagazine.nl/category/things-we-do">Things we do/see</a></li>
	<li id="menu-item-72769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72769"><a href="http://www.flowmagazine.nl/things-we-do/ondertussen-in-de-flowkas.html">Workshops Flow</a></li>
</ul>
</li>
<li id="menu-item-23636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="http://www.flowmagazine.nl/abonneren">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="http://www.flowmagazine.nl/abonnement-met-korting">Abonnement met korting</a></li>
	<li id="menu-item-45802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45802"><a href="http://www.flowmagazine.nl/abonnement-met-cadeau">Abonnement met cadeau</a></li>
	<li id="menu-item-44466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44466"><a href="http://www.flowmagazine.nl/abonnement-belgie">Abonnement België</a></li>
	<li id="menu-item-44470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="http://www.flowmagazine.nl/abonnement-flow-international">Abonnement Flow International</a></li>
</ul>
</li>
<li id="menu-item-24819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="http://www.flowmagazine.nl/flow">Over ons</a>
<ul class="sub-menu">
	<li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="http://www.flowmagazine.nl/flow-team">Over Flow</a></li>
	<li id="menu-item-30751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30751"><a href="http://www.flowmagazine.nl/faq">Veelgestelde vragen</a></li>
	<li id="menu-item-23131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23131"><a href="http://www.flowmagazine.nl/contact">Contact</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="http://www.flowmagazine.nl/adverteren">Samenwerken</a></li>
	<li id="menu-item-23135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23135"><a href="http://www.flowmagazine.nl/flowpost-2">Flow Nieuwsbrief</a></li>
	<li id="menu-item-23634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23634"><a href="http://www.flowmagazine.nl/downloadkastje">Downloadkastje</a></li>
	<li id="menu-item-23130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="http://www.flowmagazine.nl/voorwaarden">Voorwaarden</a></li>
	<li id="menu-item-23593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="http://www.flowmagazine.nl/disclaimer">Disclaimer</a></li>
	<li id="menu-item-23592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="http://www.flowmagazine.nl/copyright">Copyright</a></li>
	<li id="menu-item-23591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="http://www.flowmagazine.nl/privacy">Privacy</a></li>
</ul>
</li>
<li id="menu-item-21724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21724"><a href="#">Nederlands</a>
<ul class="sub-menu">
	<li id="menu-item-21725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21725"><a href="http://www.flowmagazine.com">English</a></li>
</ul>
</li>
<li id="menu-item-23175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23175"><a href="#">Mijn profiel</a>
<ul class="sub-menu">
	<li id="menu-item-63219" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63219"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-63217" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63217"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div>															</nav><!-- #site-navigation -->

							<div class="site-cart-header">
																					</div><!-- #site-cart-header -->

							<div id="Gigya_Button_Container" class="sa-header-button"></div>

							<div class="search-button-wrapper">
								<button type="button" class="search-button search-button-close" value=""><i class="fa fa-close"></i></button>
								<button type="button" class="search-button search-button-open" value=""><i class="fa fa-search"></i></button>
							</div>
						</div><!-- .site-header-right -->
					</div><!-- .wrap header-wrap -->
				</div><!-- .top-header -->
			</header><!-- #masthead -->
			<div class="subheader">
				<div class="search-wrapper">
					<div class="container">
						<form role="search" method="get" id="searchform" class="search-form" action="http://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><i class="fa fa-search"></i></button>
</form>
					</div>
				</div>
							</div>

			<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
							
<article id="post-82280" class="arial-black-font grid_color-wit grid_bg-Normaal post-82280 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-celinda-versluis tag-gastpinner tag-mevrouw-knot">

	<header class="entry-header">

		<div class="top-image">
			<img width="1600" height="600" src="http://bin.snmmd.nl/m/scz768y2v8v5.jpg/flow-flowers-big-mustard.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="flow-flowers-big-mustard" />			<div class="top-image-wrapper">
				<h1 class="entry-title">Gastpinner: Celinda Versluis</h1>				<div class="entry-meta-wrapper">
					<div class="entry-meta">
						<div class="post-info">
							<span class="posted-on"><a href="http://www.flowmagazine.nl/things-we-do/gastpinner-celinda-versluis.html" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-02T08:00:13+00:00">2 februari 2017</time></a></span>						</div>
						<div class="post-icons">
							<div class="comments icon-wrapper">
								<i class="bts bt-comments"></i>
								<span class="count">0</span>
							</div>
							<div class="views icon-wrapper">
															</div>
							<div class="favorite icon-wrapper">
								
							</div>
						</div>
					</div><!-- .entry-meta -->
				</div><!-- .entry-meta-wrapper -->
			</div><!-- .top-image-wrapper -->
		
		</div><!-- .top-image -->

	</header><!-- .entry-header -->				<div class="main-holder">
					<article id="post-82280" class="post-82280 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-celinda-versluis tag-gastpinner tag-mevrouw-knot">

	<div class="content-wrapper">

		<div class="entry-content">
			<div class="social-share-top">
				
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.flowmagazine.nl/things-we-do/gastpinner-celinda-versluis.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Gastpinner: Celinda Versluis - Flow Magazine NL http://www.flowmagazine.nl/things-we-do/gastpinner-celinda-versluis.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Gastpinner: Celinda Versluis - Flow Magazine NL http://www.flowmagazine.nl/things-we-do/gastpinner-celinda-versluis.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>			</div>
			<p><strong>Iedere maand nodigen we een gastpinner uit om beelden te verzamelen en te delen op onze <a href="https://nl.pinterest.com/flowmagazine/" target="_blank">Pinterest-pagina</a>. In januari was dat handletteraar Mevrouw Knot en deze maand neemt Celinda Versluis het van haar over. Dank je wel Mevrouw Knot en welkom Celinda! </strong></p>
<p><div class="img-pin-container"><a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=http://www.flowmagazine.nl/wp&media=http://bin.snmmd.nl/m/unm75bx2dg4f.jpg/womenoftheworld_versluis.jpg&description=Gastpinner: Celinda Versluis" data-pin-custom="true" class="pinit-button" data-pin-custom="true">PIN IT!</a><img class="alignnone wp-image-82721" src="http://bin.snmmd.nl/m/unm75bx2dg4f.jpg/womenoftheworld_versluis.jpg" alt="womenoftheworld_versluis" width="357" height="505" /></div></p>
<p>Celinda Versluis is een ontwerper en illustrator uit Rotterdam, misschien heb je haar portrettenserie Les Belles Dames weleens gezien? Het zijn vrouwelijke gezichten die ze bijvoorbeeld op porselein tekent. Je vindt ze ook in het Women of the World kleurboek uit <a href="http://www.flowmagazine.nl/product/flow-5">Flow 5-2016</a>. Celinda heeft veel zin om aan de slag te gaan met het pinnen: &#8220;Mijn streven is om er een bijzondere collage van te maken die aansluit bij mijn werk en tegelijkertijd verrast.&#8221;</p>
<ul>
<li>Je kunt het werk van Celinda vinden op haar <a href="https://www.celindadesigns.com/" target="_blank">website</a>.</li>
<li>Of bekijk haar beelden op <a href="https://www.instagram.com/celinda_versluis/" target="_blank">Instagram</a>.</li>
<li>De Pinterest-verzameling van Celinda kun je <a href="https://nl.pinterest.com/flowmagazine/friends-of-flow-february-2017/" target="_blank">hier</a> bekijken.</li>
<li>De beelden die Mevrouw Knot voor Flow verzamelde, zijn ook nog te bekijken op <a href="https://nl.pinterest.com/flowmagazine/friends-of-flow-january-2017/" target="_blank">Pinterest</a>.</li>
</ul>
<p>Illustratie: Celinda Versluis</p>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="cat-links"><a href="http://www.flowmagazine.nl/category/things-we-do" rel="category tag">Things we do/see</a></span><span class="tags-links"><a href="http://www.flowmagazine.nl/tag/celinda-versluis" rel="tag">Celinda Versluis</a><a href="http://www.flowmagazine.nl/tag/gastpinner" rel="tag">gastpinner</a><a href="http://www.flowmagazine.nl/tag/mevrouw-knot" rel="tag">Mevrouw Knot</a></span>		</footer><!-- .entry-footer -->

		<div class="below-content">

			
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.flowmagazine.nl/things-we-do/gastpinner-celinda-versluis.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Gastpinner: Celinda Versluis - Flow Magazine NL http://www.flowmagazine.nl/things-we-do/gastpinner-celinda-versluis.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Gastpinner: Celinda Versluis - Flow Magazine NL http://www.flowmagazine.nl/things-we-do/gastpinner-celinda-versluis.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.flowmagazine.nl/things-we-do/klassieke-muziek.html" rel="prev">Klassieke muziek</a></div></div>
	</nav>				<li id="image-2" class="widget widget_image"><div class="box clearfix">
    
        <div class="box-image">
                <a href="http://www.flowmagazine.nl/product/creatief-flow-voordeelpakket"><img src="http://bin.snmmd.nl/m/t8i7i3r2txiu.jpg/banner-voordeelpakket.jpg"  title="Lees meer" alt="" /></a>
            </div>
    </div>
</li>
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/things-we-do/gastpinner-celinda-versluis.html#respond" style="display:none;">Reactie annuleren</a></small></h3>				<form action="http://www.flowmagazine.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_749249827" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Imh0dHBzOi8vd3d3Lmdvb2dsZS5jb20vcmVjYXB0Y2hhL2FwaS9mYWxsYmFjaz9rPTZMY0xJeE1UQUFBQUFCZllKdVY5d2pFMEwxcUdxMVZHczVaWThEWXoiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIiBzdHlsZT0id2lkdGg6IDMwMnB4OyBoZWlnaHQ6NDIycHg7IGJvcmRlci1zdHlsZTogbm9uZTsiPjwvaWZyYW1lPg=="></div>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='82280' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
		</div>

	</div>

	<div class="sidebar-wrapper">
		<li id="bw_series_posts_widget-3" class="widget bw_series_posts_widget-class">    <div class="entry-author-post-series">
        <h3>Gerelateerd</h3>
        <ul>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/things-we-do/klassieke-muziek.html" title="Klassieke muziek">
                    <div class="entry-post-image">
                        <img width="800" height="1200" src="http://bin.snmmd.nl/m/7mi79hd2rk6o.jpg/2017_fuse_800x1200.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="2017_fuse_800x1200" />                    </div>
                </a>

                <a class="arial-black-font" href="http://www.flowmagazine.nl/things-we-do/klassieke-muziek.html" title="Klassieke muziek"><h4>Klassieke muziek</h4></a>
            </li>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/things-we-do/de-tijdgeest-generatiemix.html" title="De Tijdgeest: Generatiemix">
                    <div class="entry-post-image">
                        <img width="4050" height="2700" src="http://bin.snmmd.nl/m/y7m78ln29nme.jpg/radio1.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="radio1" />                    </div>
                </a>

                <a class="arial-black-font" href="http://www.flowmagazine.nl/things-we-do/de-tijdgeest-generatiemix.html" title="De Tijdgeest: Generatiemix"><h4>De Tijdgeest: Generatiemix</h4></a>
            </li>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/things-we-do/leven-per-ongeluk-leven.html" title="Per ongeluk leven">
                    <div class="entry-post-image">
                        <img width="634" height="815" src="http://bin.snmmd.nl/m/yr57t1b2kw18.jpg/bertkeizer_quote.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="bertkeizer_quote" />                    </div>
                </a>

                <a class="arial-black-font" href="http://www.flowmagazine.nl/things-we-do/leven-per-ongeluk-leven.html" title="Per ongeluk leven"><h4>Per ongeluk leven</h4></a>
            </li>
                </ul>
    </div>
</li>
	</div>

</article><!-- #post-## -->
<div class="category-holder">
	<div class="category-menu">
		<div class="active-item">Everything We Love <i class="fa fa-chevron-down"></i></div>		<ul class="select-menu">

		<li><a href="http://www.flowmagazine.nl" class="active">Everything We Love</a></li><li><a href="http://www.flowmagazine.nl/category/books-we-love-to-read" class="Prata-Regular-font ">Books we love to read</a></li><li><a href="http://www.flowmagazine.nl/category/goodies" class="Prata-Regular-font ">Goodies we think you'd like</a></li><li><a href="http://www.flowmagazine.nl/category/people-we-want-to-meet" class="sanchez-font ">People we want to meet</a></li><li><a href="http://www.flowmagazine.nl/category/places-we-want-to-go" class="special-elite-font ">Places we want to go</a></li><li><a href="http://www.flowmagazine.nl/category/quotes-that-inspired-us" class="pompiere-font ">Quotes that inspire us</a></li><li><a href="http://www.flowmagazine.nl/category/stuff-we-like-to-make" class="sacramento-regular-font ">Stuff we like to make</a></li><li><a href="http://www.flowmagazine.nl/category/things-we-do" class="arial-black-font ">Things we do/see</a></li>		</ul>
	</div>
</div>
<!-- end category-menu -->
<!-- start infinite main loop -->
<div class="infinite-scrolling main-holder"> 
<article id="post-82797" class="arial-black-font grid_color-wit grid_bg-Normaal post-82797 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-flow-1 tag-fuse tag-klassieke-muziek">


	<a href="http://www.flowmagazine.nl/things-we-do/klassieke-muziek.html" title="Klassieke muziek">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Klassieke muziek				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/7mi79hd2rk6o_300.jpg/2017_fuse_800x1200.jpg" class="attachment-300 size-300 wp-post-image" alt="2017_fuse_800x1200" />	</a>
</article><!-- #post-## -->

<article id="post-82792" class="arial-black-font grid_color-wit grid_bg-Normaal post-82792 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-generatiemix tag-radio-4 tag-tijdgeest">


	<a href="http://www.flowmagazine.nl/things-we-do/de-tijdgeest-generatiemix.html" title="De Tijdgeest: Generatiemix">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De Tijdgeest: Generatiemix				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/y7m78ln29nme_300.jpg/radio1.jpg" class="attachment-300 size-300 wp-post-image" alt="radio1" />	</a>
</article><!-- #post-## -->

<article id="post-82260" class="arial-black-font grid_color-wit grid_bg-Normaal post-82260 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-bert-keizer tag-het-leven-per-ongeluk-leven tag-tijdgeest">


	<a href="http://www.flowmagazine.nl/things-we-do/leven-per-ongeluk-leven.html" title="Per ongeluk leven">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Per ongeluk leven				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/yr57t1b2kw18_300.jpg/bertkeizer_quote.jpg" class="attachment-300 size-300 wp-post-image" alt="bertkeizer_quote" />	</a>
</article><!-- #post-## -->

<article id="post-82237" class="arial-black-font grid_color-wit grid_bg-Normaal post-82237 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-irene tag-offline tag-offline-is-the-new-luxury">


	<a href="http://www.flowmagazine.nl/things-we-do/offline-als-luxe-20.html" title="Offline als luxe (20)">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Offline als luxe (20)				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/eel7pvf2sthi_300.jpg/offlineisthenewluxury_kleiner.jpg" class="attachment-300 size-300 wp-post-image" alt="offlineisthenewluxury_kleiner" />	</a>
</article><!-- #post-## -->

<article id="post-82233" class="arial-black-font grid_color-wit grid_bg-Normaal post-82233 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-a-book-that-takes-its-time tag-amerika tag-tiny-book-of-pleasures">


	<a href="http://www.flowmagazine.nl/things-we-do/flow-in-amerika.html" title="Flow in Amerika">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Flow in Amerika				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/4mu7r822i9wk_300.jpg/flow-image-jpg.jpg" class="attachment-300 size-300 wp-post-image" alt="flow-image-jpg" />	</a>
</article><!-- #post-## -->

<article id="post-81863" class="arial-black-font grid_color-wit grid_bg-Normaal post-81863 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-flow-1 tag-slapen">


	<a href="http://www.flowmagazine.nl/things-we-do/een-goede-nachtrust.html" title="Een goede nachtrust">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Een goede nachtrust				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/xty77422rton_300.jpg/stocksy_txpd8531dc3ogg100_original_753812.jpg" class="attachment-300 size-300 wp-post-image" alt="stocksy_txpd8531dc3ogg100_original_753812" />	</a>
</article><!-- #post-## -->

<article id="post-80915" class="arial-black-font grid_color-wit grid_bg-Normaal post-80915 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-flow-1-2017 tag-je-tweede-familie">


	<a href="http://www.flowmagazine.nl/things-we-do/je-tweede-familie.html" title="Je tweede familie">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Je tweede familie				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/9mc7kp82m39x_300.jpg/hanke_arkenbout_inspire_styling-061.jpg" class="attachment-300 size-300 wp-post-image" alt="hanke_arkenbout_inspire_styling-061" />	</a>
</article><!-- #post-## -->

<article id="post-80726" class="arial-black-font grid_color-wit grid_bg-Normaal post-80726 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-flow-1-2017 tag-minder-druk tag-tony-crabbe">


	<a href="http://www.flowmagazine.nl/things-we-do/minder-druk.html" title="Minder druk">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Minder druk				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/csw7qyq2sce7_300.jpg/foto-5.jpg" class="attachment-300 size-300 wp-post-image" alt="foto-5" />	</a>
</article><!-- #post-## -->

<article id="post-81305" class="arial-black-font grid_color-wit grid_bg-Normaal post-81305 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-arianne-huffington tag-radio-4 tag-tijdgeest">


	<a href="http://www.flowmagazine.nl/things-we-do/tijdgeest-arianne-huffington.html" title="De tijdgeest: Arianne Huffington">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De tijdgeest: Arianne Huffington				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/a8k75cw22yv4_300.jpg/radio3.jpg" class="attachment-300 size-300 wp-post-image" alt="radio3" />	</a>
</article><!-- #post-## -->

<article id="post-70372" class="arial-black-font grid_color-wit grid_bg-Normaal post-70372 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-klassieke-muziek tag-margriet-vroomans tag-yoga">


	<a href="http://www.flowmagazine.nl/things-we-do/kokenmetklassiek.html" title="Klassiek vol optimisme">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Klassiek vol optimisme				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/fwn7mte2rxnq_300.jpg/margrietvroomans.jpg" class="attachment-300 size-300 wp-post-image" alt="margrietvroomans" />	</a>
</article><!-- #post-## -->

<article id="post-80805" class="arial-black-font grid_color-wit grid_bg-Normaal post-80805 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-irene tag-offline tag-offline-is-the-new-luxury tag-simon-sinek">


	<a href="http://www.flowmagazine.nl/things-we-do/offline-als-luxe-19.html" title="Offline als luxe (19)">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Offline als luxe (19)				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/7pj7si62ptp8_300.jpg/offlineisthenewluxury_flow-logo_danielle-kroll-jpg.jpg" class="attachment-300 size-300 wp-post-image" alt="offlineisthenewluxury_flow-logo_danielle-kroll-jpg" />	</a>
</article><!-- #post-## -->

<article id="post-79439" class="arial-black-font grid_color-wit grid_bg-Normaal post-79439 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-aankondiging tag-flow-1-2017 tag-lezen-in-flow-1">


	<a href="http://www.flowmagazine.nl/things-we-do/lezen-in-flow-1-2017.html" title="Lezen in Flow">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Lezen in Flow				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/29p7ygq2wg7y_300.jpg/0111_flowcover_01-indd.jpg" class="attachment-300 size-300 wp-post-image" alt="0111_Flowcover_01.indd" />	</a>
</article><!-- #post-## -->

<article id="post-72783" class="arial-black-font grid_color-wit grid_bg-Normaal post-72783 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-flow-kas tag-flow-workshop tag-salutstefanie tag-snorfabriek tag-workshop-stempelen">


	<a href="http://www.flowmagazine.nl/things-we-do/workshop-stempelen.html" title="Workshop stempelen">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Workshop stempelen				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/wdl7exa2iwm5_300.jpg/stempel-workshop.jpg" class="attachment-300 size-300 wp-post-image" alt="stempel-workshop" />	</a>
</article><!-- #post-## -->

<article id="post-80416" class="arial-black-font grid_color-wit grid_bg-Normaal post-80416 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-astrid tag-de-tijdgeest tag-food-sharing tag-radio-4">


	<a href="http://www.flowmagazine.nl/things-we-do/tijdgeest-food-sharing.html" title="De tijdgeest: Food sharing">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De tijdgeest: Food sharing				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/aj87u8m2loc0_300.jpg/radio2.jpg" class="attachment-300 size-300 wp-post-image" alt="radio2" />	</a>
</article><!-- #post-## -->

<article id="post-79970" class="arial-black-font grid_color-wit grid_bg-Normaal post-79970 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-irene tag-offline tag-offline-is-the-new-luxury tag-prikkelbezinning">


	<a href="http://www.flowmagazine.nl/things-we-do/79970.html" title="Offline als luxe (18)">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Offline als luxe (18)				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/43n7k7j2u3qd_300.jpg/offlineisthenewluxury_flow-logo_sanny-van-loonkopie-jpg.jpg" class="attachment-300 size-300 wp-post-image" alt="offlineisthenewluxury_flow-logo_sanny-van-loonkopie-jpg" />	</a>
</article><!-- #post-## -->

<article id="post-78191" class="arial-black-font grid_color-wit grid_bg-Normaal post-78191 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-flow-8 tag-minder-online">


	<a href="http://www.flowmagazine.nl/things-we-do/minder-online.html" title="Minder online">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Minder online				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/nf677a42lsvu_300.jpg/flow-offline-highres-1.jpg" class="attachment-300 size-300 wp-post-image" alt="flow-offline-highres-1" />	</a>
</article><!-- #post-## -->

<article id="post-79788" class="arial-black-font grid_color-wit grid_bg-Normaal post-79788 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-de-zilverlijn tag-jeannette tag-parel-radio tag-podcast">


	<a href="http://www.flowmagazine.nl/things-we-do/een-luisterend-oor.html" title="Een luisterend oor">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Een luisterend oor				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/yj37yhh29lfb_300.jpg/luisterendoor.jpg" class="attachment-300 size-300 wp-post-image" alt="luisterendoor" />	</a>
</article><!-- #post-## -->

<article id="post-79319" class="arial-black-font grid_color-wit grid_bg-Normaal post-79319 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-gastpinner tag-mevrouw-knot tag-pinterest">


	<a href="http://www.flowmagazine.nl/things-we-do/gastpinner-mevrouw-knot.html" title="Gastpinner: Mevrouw Knot">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Gastpinner: Mevrouw Knot				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/rt17gwe2u4u7_300.jpg/pinterest-beeld-january-mevrouw-knot-jpg.jpg" class="attachment-300 size-300 wp-post-image" alt="pinterest-beeld-january-mevrouw-knot-jpg" />	</a>
</article><!-- #post-## -->

<article id="post-77762" class="arial-black-font grid_color-wit grid_bg-Normaal post-77762 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-geertje-aalders">


	<a href="http://www.flowmagazine.nl/things-we-do/geertje-aalders.html" title="Geertje Aalders">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Geertje Aalders				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/o1f7nyy2l9av_300.jpg/image001-jpg.jpg" class="attachment-300 size-300 wp-post-image" alt="image001-jpg" />	</a>
</article><!-- #post-## -->

	<nav class="navigation posts-navigation" role="navigation">
		<div class="nav-links">
			<div class="nav-previous">
				<a href="http://www.flowmagazine.nl/category/things-we-do/page/2">
				</a>
			</div>
		</div>
	</nav>

	</div>

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


	</div><!-- #content -->

	<a href="#" class="back-to-top">
		^
	</a>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<p>© 2017 Sanoma Media Netherlands BV www.flowmagazine.nl - onderdeel Sanoma Media Netherlands groep</p>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- Hotjar Tracking Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjMwNDc1MyxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICByPW8uY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7ci5hc3luYz0xOw0KICAgICAgICByLnNyYz10K2guX2hqU2V0dGluZ3MuaGppZCtqK2guX2hqU2V0dGluZ3MuaGpzdjsNCiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgICB9KSh3aW5kb3csZG9jdW1lbnQsJy8vc3RhdGljLmhvdGphci5jb20vYy9ob3RqYXItJywnLmpzP3N2PScpOw0KPC9zY3JpcHQ+"></div><!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=263192,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- Facebook Pixel Code (MassMovement) -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47DQpuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7bi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csDQpkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzE1NjY2MTQwMDY5Njg1MzknKTsgLy8gSW5zZXJ0IHlvdXIgcGl4ZWwgSUQgaGVyZS4NCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript><div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iZGlzcGxheTpub25lIg0Kc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9MTU2NjYxNDAwNjk2ODUzOSZldj1QYWdlVmlldyZub3NjcmlwdD0xIg0KLz4="></div></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><!-- sm_includes_footer_end -->
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/money.min.js?ver=0.1.3'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/accounting.min.js?ver=0.3.2'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_currency_converter_params = {"current_currency":"","currencies":"{\"AED\":\"\\u062f.\\u0625\",\"ARS\":\"$\",\"AUD\":\"$\",\"BDT\":\"\u09f3\u00a0\",\"BGN\":\"\u043b\u0432.\",\"BRL\":\"R$\",\"CAD\":\"$\",\"CHF\":\"CHF\",\"CLP\":\"$\",\"CNY\":\"\u00a5\",\"COP\":\"$\",\"CZK\":\"K\u010d\",\"DKK\":\"DKK\",\"DOP\":\"RD$\",\"EGP\":\"EGP\",\"EUR\":\"\u20ac\",\"GBP\":\"\u00a3\",\"HKD\":\"$\",\"HRK\":\"Kn\",\"HUF\":\"Ft\",\"IDR\":\"Rp\",\"ILS\":\"\u20aa\",\"INR\":\"\u20b9\",\"ISK\":\"Kr.\",\"JPY\":\"\u00a5\",\"KES\":\"KSh\",\"KRW\":\"\u20a9\",\"LAK\":\"\u20ad\",\"MXN\":\"$\",\"MYR\":\"RM\",\"NGN\":\"\u20a6\",\"NOK\":\"kr\",\"NPR\":\"\u20a8\",\"NZD\":\"$\",\"PHP\":\"\u20b1\",\"PKR\":\"\u20a8\",\"PLN\":\"z\u0142\",\"PYG\":\"\u20b2\",\"RON\":\"lei\",\"RUB\":\"\u20bd\",\"SAR\":\"\u0631.\u0633\",\"SEK\":\"kr\",\"SGD\":\"$\",\"THB\":\"\u0e3f\",\"TRY\":\"\u20ba\",\"TWD\":\"NT$\",\"UAH\":\"\u20b4\",\"USD\":\"$\",\"VND\":\"\u20ab\",\"ZAR\":\"R\"}","rates":{"AED":3.673097,"AFN":66.802693,"ALL":126.55,"AMD":486.285,"ANG":1.779805,"AOA":165.9065,"ARS":15.792,"AUD":1.3186,"AWG":1.800249,"AZN":1.9517,"BAM":1.81785,"BBD":2.001395,"BDT":79.621784,"BGN":1.81711,"BHD":0.376924,"BIF":1704,"BMD":1,"BND":1.41591,"BOB":6.929274,"BRL":3.129599,"BSD":0.999911,"BTC":0.001046323351,"BTN":67.934916,"BWP":10.480916,"BYN":1.935394,"BYR":20026.25,"BZD":2.009802,"CAD":1.304365,"CDF":1270,"CHF":0.992925,"CLF":0.024298,"CLP":646.2,"CNY":6.88035,"COP":2900.28,"CRC":551.12654,"CUC":1,"CUP":24.728383,"CVE":102.905,"CZK":25.08469,"DJF":178.97,"DKK":6.904824,"DOP":46.87,"DZD":109.335,"EEK":14.56405,"EGP":18.8375,"ERN":15.3284,"ETB":22.705,"EUR":0.928337,"FJD":2.06661,"FKP":0.79,"GBP":0.79,"GEL":2.696785,"GGP":0.79,"GHS":4.36,"GIP":0.79,"GMD":43.67,"GNF":9310,"GTQ":7.471214,"GYD":207.162505,"HKD":7.75949,"HNL":23.610029,"HRK":6.929,"HTG":67.489837,"HUF":287.2,"IDR":13352.066667,"ILS":3.773905,"IMP":0.79,"INR":67.3656,"IQD":1182,"IRR":32376.575,"ISK":115.203992,"JEP":0.79,"JMD":128.861191,"JOD":0.708099,"JPY":113.213,"KES":103.885,"KGS":69.110399,"KHR":4036,"KMF":457.625,"KPW":899.91,"KRW":1153.44,"KWD":0.304779,"KYD":0.833289,"KZT":324.735,"LAK":8190,"LBP":1516.25,"LKR":150.59,"LRD":94.497383,"LSL":13.445,"LTL":3.213915,"LVL":0.65418,"LYD":1.41,"MAD":9.9912,"MDL":19.884748,"MGA":3182.5,"MKD":57.175,"MMK":1360.480556,"MNT":2451.436667,"MOP":7.990115,"MRO":359,"MTL":0.683602,"MUR":35.4735,"MVR":15.419926,"MWK":725,"MXN":20.71427,"MYR":4.429975,"MZN":70.011947,"NAD":13.475,"NGN":317.5,"NIO":29.36,"NOK":8.2315,"NPR":107.92,"NZD":1.374033,"OMR":0.384978,"PAB":0.999891,"PEN":3.27,"PGK":3.1769,"PHP":49.738874,"PKR":104.8,"PLN":3.99775,"PYG":5776.35,"QAR":3.641,"RON":4.215596,"RSD":115.215,"RUB":60.0742,"RWF":822.5,"SAR":3.75025,"SBD":7.810781,"SCR":13.312214,"SDG":6.685,"SEK":8.746757,"SGD":1.41223,"SHP":0.79,"SLL":7433.895,"SOS":582,"SRD":7.5125,"STD":22827.249805,"SVC":8.749465,"SYP":214.343333,"SZL":13.455,"THB":35.12,"TJS":7.924616,"TMT":3.499986,"TND":2.289407,"TOP":2.28955,"TRY":3.771878,"TTD":6.719297,"TWD":31.165,"TZS":2234.8,"UAH":26.953448,"UGX":3584.85,"USD":1,"UYU":28.277378,"UZS":3250,"VEF":9.995002,"VND":22586.816667,"VUV":107.359666,"WST":2.540973,"XAF":610.017498,"XAG":0.05700124,"XAU":0.00082689,"XCD":2.70255,"XDR":0.735928,"XOF":612.513705,"XPD":0.0013449,"XPF":111.436154,"XPT":0.00100073,"YER":250.125,"ZAR":13.467525,"ZMK":5253.075255,"ZMW":9.875,"ZWL":322.322775},"base":"USD","currency":"EUR","currency_pos":"left","num_decimals":"2","trim_zeros":"","thousand_sep":".","decimal_sep":",","i18n_oprice":"Original price:","zero_replace":".00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/conversion.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/js/wcgiftwrapper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/things-we-do\/gastpinner-celinda-versluis.html?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"http:\/\/www.flowmagazine.nl\/winkelwagen","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/things-we-do\/gastpinner-celinda-versluis.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/things-we-do\/gastpinner-celinda-versluis.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_mxjmD2wJO8ySIjWXOd-8K-2rlHNS7mraZjUOWOAQp45bDVNlgtyTXMtfZtvpvq-g","screenset_prefix":"flowmagazinenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-login.php?redirect_to=%2Fthings-we-do%2Fgastpinner-celinda-versluis.html","wp_logout_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fthings-we-do%2Fgastpinner-celinda-versluis.html&_wpnonce=8cd2a6ce33","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"false","ecommerce":[],"language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=2.5.2'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".flowmagazine.nl","user_status":"uitgelogd","ga_account":"UA-15727401-2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga_tracking.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcLIxMTAAAAABfYJuV9wjE0L1qGq1VGs5ZY8DYz","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"0f41fb338a","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/google-captcha/js/script.js?ver=4.6.1'></script>

</body>
</html>
