<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.flowmagazine.nl/wp/xmlrpc.php">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

		<!-- load google fonts -->
		<script type="text/javascript">
			WebFontConfig = {
				google: { families: [ 'Prata::latin', 'Sacramento::latin', 'Sanchez::latin', 'Special+Elite::latin', 'Pompiere::latin', '' ] }
			};
			(function() {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
						'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>

		<title>Iets niet doen - Flow Magazine NL</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.flowmagazine.nl/things-we-do/iets-is-ook-oke.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iets niet doen - Flow Magazine NL" />
<meta property="og:description" content="Je baan opzeggen, in een dorp aan zee gaan wonen,  een verre reis maken. Journalist Catelijne Elzes neemt vaak een aanloopje, maar zet haar plannen lang  niet altijd door. Ze vraagt zich af: zitten er misschien ook goede kanten aan ergens van afzien? Het artikel kun je lezen in Flow 8, hieronder delen we vast een &hellip;" />
<meta property="og:url" content="http://www.flowmagazine.nl/things-we-do/iets-is-ook-oke.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:tag" content="Flow 8" />
<meta property="article:tag" content="iets niet doen" />
<meta property="article:section" content="Things we do/see" />
<meta property="article:published_time" content="2016-12-18T10:00:21+01:00" />
<meta property="article:modified_time" content="2016-12-16T13:08:20+01:00" />
<meta property="og:updated_time" content="2016-12-16T13:08:20+01:00" />
<meta property="og:image" content="http://bin.snmmd.nl/m/48w7pc12bzmr.jpg/career-dreams2.jpg" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="993" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.flowmagazine.nl' />
<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="http://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="http://www.flowmagazine.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Iets niet doen Reactiesfeed" href="http://www.flowmagazine.nl/things-we-do/iets-is-ook-oke.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.flowmagazine.nl/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic-pay-forms-css'  href='http://www.flowmagazine.nl/wp-content/plugins/pronamic-ideal/css/forms.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='currency_converter_styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wcgiftwrap-css-css'  href='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/css/wcgiftwrap_modal.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.flowmagazine.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-plugin-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-2.1.4.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://cts.snmmd.nl/service/js/flowmagazine-nl-flm/default/?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"77273"};
var cts_manager = {"params":"{\"wp_article_id\":77273,\"dc_params\":\"BERICHT=;ID=77273;CATEGORIE=default;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-cts-manager/js/cts_tagging.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bw_flow_js_translations = {"comments":{"wrong_answer":"Vul het juiste antwoord in."}};
var bw_flow_ajax = {"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
var bw_flow_store_locator = {"no_results":"Geen winkels gevonden."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='http://www.flowmagazine.nl/?p=77273' />
<link rel="alternate" type="application/json+oembed" href="http://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowmagazine.nl%2Fthings-we-do%2Fiets-is-ook-oke.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowmagazine.nl%2Fthings-we-do%2Fiets-is-ook-oke.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'http://www.flowmagazine.nl';</script><script type="text/javascript">var bw_flow_base_url = 'http://www.flowmagazine.nl/wp';</script><!-- sm_includes_head_start -->
<!-- sm_includes_head_end -->
		<script type="text/javascript">
			/* <![CDATA[ */
			tagging = new Tagging();
			try { tagging.render('head') } catch (err) {}
			/* ]]> */
		</script>
		<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
		<!-- Facebook Pixel Code -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdD4KCQkJIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCgkJCXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpCgkJCXtuLmNhbGxNZXRob2Q/IG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9CgkJCTsKCQkJCWlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwoJCQkJbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwoJCQkJdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07CgkJCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywKCQkJCSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CgkJCWZicSgnaW5pdCcsICcyMTk0NjM3OTg1MDg4NTgnKTsKCQkJZmJxKCd0cmFjaycsICdQYWdlVmlldycpOwoJCTwvc2NyaXB0Pg=="></div>
		<noscript>
			<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgoJCQkJIHNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIxOTQ2Mzc5ODUwODg1OCZldj1QYWdlVmlldyZub3NjcmlwdD0xIi8+"></div>
		</noscript>
		<!-- End Facebook Pixel Code -->
	</head>

	<body class="single single-post postid-77273 single-format-standard">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="top-header container">
					<div class="wrap header-wrap">
						<div class="site-branding">
							<h1 class="flow-logo">
								<a href="http://www.flowmagazine.nl">
									<img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg" alt="Flow Magazine NL"/>
								</a>
							</h1>
						</div><!-- .site-branding -->
						<div class="site-header-right">

							<nav id="site-navigation" class="main-navigation" role="navigation">
								<a class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</a>
																	<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23423"><a href="/shop">Shop</a></li>
<li id="menu-item-52876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52876"><a href="/">The World of Flow</a>
<ul class="sub-menu">
	<li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="http://www.flowmagazine.nl/category/goodies">Goodies we think you&#8217;d like</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="http://www.flowmagazine.nl/category/people-we-want-to-meet">People we want to meet</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="http://www.flowmagazine.nl/category/books-we-love-to-read">Books we love to read</a></li>
	<li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="http://www.flowmagazine.nl/category/places-we-want-to-go">Places we want to go</a></li>
	<li id="menu-item-36934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="http://www.flowmagazine.nl/category/quotes-that-inspired-us">Quotes that inspire us</a></li>
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="http://www.flowmagazine.nl/category/stuff-we-like-to-make">Stuff we like to make</a></li>
	<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36933"><a href="http://www.flowmagazine.nl/category/things-we-do">Things we do/see</a></li>
	<li id="menu-item-72769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72769"><a href="http://www.flowmagazine.nl/things-we-do/ondertussen-in-de-flowkas.html">Workshops Flow</a></li>
</ul>
</li>
<li id="menu-item-23636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="http://www.flowmagazine.nl/abonneren">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="http://www.flowmagazine.nl/abonnement-met-korting">Abonnement met korting</a></li>
	<li id="menu-item-45802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45802"><a href="http://www.flowmagazine.nl/abonnement-met-cadeau">Abonnement met cadeau</a></li>
	<li id="menu-item-44466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44466"><a href="http://www.flowmagazine.nl/abonnement-belgie">Abonnement België</a></li>
	<li id="menu-item-44470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="http://www.flowmagazine.nl/abonnement-flow-international">Abonnement Flow International</a></li>
</ul>
</li>
<li id="menu-item-24819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="http://www.flowmagazine.nl/flow">Over ons</a>
<ul class="sub-menu">
	<li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="http://www.flowmagazine.nl/flow-team">Over Flow</a></li>
	<li id="menu-item-30751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30751"><a href="http://www.flowmagazine.nl/faq">Veelgestelde vragen</a></li>
	<li id="menu-item-23131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23131"><a href="http://www.flowmagazine.nl/contact">Contact</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="http://www.flowmagazine.nl/adverteren">Samenwerken</a></li>
	<li id="menu-item-23135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23135"><a href="http://www.flowmagazine.nl/flowpost-2">Flow Nieuwsbrief</a></li>
	<li id="menu-item-23634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23634"><a href="http://www.flowmagazine.nl/downloadkastje">Downloadkastje</a></li>
	<li id="menu-item-23130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="http://www.flowmagazine.nl/voorwaarden">Voorwaarden</a></li>
	<li id="menu-item-23593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="http://www.flowmagazine.nl/disclaimer">Disclaimer</a></li>
	<li id="menu-item-23592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="http://www.flowmagazine.nl/copyright">Copyright</a></li>
	<li id="menu-item-23591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="http://www.flowmagazine.nl/privacy">Privacy</a></li>
</ul>
</li>
<li id="menu-item-21724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21724"><a href="#">Nederlands</a>
<ul class="sub-menu">
	<li id="menu-item-21725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21725"><a href="http://www.flowmagazine.com">English</a></li>
</ul>
</li>
<li id="menu-item-23175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23175"><a href="#">Mijn profiel</a>
<ul class="sub-menu">
	<li id="menu-item-63219" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63219"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-63217" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63217"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div>															</nav><!-- #site-navigation -->

							<div class="site-cart-header">
																					</div><!-- #site-cart-header -->

							<div id="Gigya_Button_Container" class="sa-header-button"></div>

							<div class="search-button-wrapper">
								<button type="button" class="search-button search-button-close" value=""><i class="fa fa-close"></i></button>
								<button type="button" class="search-button search-button-open" value=""><i class="fa fa-search"></i></button>
							</div>
						</div><!-- .site-header-right -->
					</div><!-- .wrap header-wrap -->
				</div><!-- .top-header -->
			</header><!-- #masthead -->
			<div class="subheader">
				<div class="search-wrapper">
					<div class="container">
						<form role="search" method="get" id="searchform" class="search-form" action="http://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><i class="fa fa-search"></i></button>
</form>
					</div>
				</div>
							</div>

			<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
							
<article id="post-77273" class="arial-black-font grid_color-wit grid_bg-Normaal post-77273 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-flow-8 tag-iets-niet-doen">

	<header class="entry-header">

		<div class="top-image">
			<img width="1600" height="600" src="http://bin.snmmd.nl/m/t5v7px52lzp6.jpg/retro-pattern2.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="retro-pattern2" />			<div class="top-image-wrapper">
				<h1 class="entry-title">Iets niet doen</h1>				<div class="entry-meta-wrapper">
					<div class="entry-meta">
						<div class="post-info">
							<span class="posted-on"><a href="http://www.flowmagazine.nl/things-we-do/iets-is-ook-oke.html" rel="bookmark"><time class="entry-date published updated" datetime="2016-12-18T10:00:21+00:00">18 december 2016</time></a></span>						</div>
						<div class="post-icons">
							<div class="comments icon-wrapper">
								<i class="bts bt-comments"></i>
								<span class="count">0</span>
							</div>
							<div class="views icon-wrapper">
															</div>
							<div class="favorite icon-wrapper">
								
							</div>
						</div>
					</div><!-- .entry-meta -->
				</div><!-- .entry-meta-wrapper -->
			</div><!-- .top-image-wrapper -->
		
		</div><!-- .top-image -->

	</header><!-- .entry-header -->				<div class="main-holder">
					<article id="post-77273" class="post-77273 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-flow-8 tag-iets-niet-doen">

	<div class="content-wrapper">

		<div class="entry-content">
			<div class="social-share-top">
				
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.flowmagazine.nl/things-we-do/iets-is-ook-oke.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Iets niet doen - Flow Magazine NL http://www.flowmagazine.nl/things-we-do/iets-is-ook-oke.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Iets niet doen - Flow Magazine NL http://www.flowmagazine.nl/things-we-do/iets-is-ook-oke.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>			</div>
			<p><strong>Je baan opzeggen, in een dorp aan zee gaan wonen,  een verre reis maken. Journalist Catelijne Elzes neemt vaak een aanloopje, maar zet haar plannen lang  niet altijd door. Ze vraagt zich af: zitten er misschien ook goede kanten aan ergens van afzien? Het artikel kun je lezen in <a href="http://www.flowmagazine.nl/product/flow-8-2016">Flow 8</a>, hieronder delen we vast een fragment.</strong></p>
<p>Onlangs ontdekte ik onverwachts nóg een voordeel van omkeren. Ik had de huur van mijn kantoorplek opgezegd omdat ik meer reuring wilde. (Ja, ik ben inmiddels gesprongen.) Op zoek naar een nieuwe locatie kwam ik erachter dat de ideale werkplek nog niet bestond. Op een van de laatste werkdagen op mijn oude plek, vroegen mijn bijna ex-kantoorgenoten hoe mijn zoektocht verliep. “Blijf toch gewoon hier,” zeiden ze, na mijn niet zo juichende verslag. “Dat zouden we echt gezellig vinden.”</p>
<p>Tot aan mijn voorgenomen vertrek had ik niet echt het idee dat ik gemist zou worden. Maar dat bleek nu dus wel het geval te zijn. Ik besloot te blijven en voelde me vanaf dat moment veel vrolijker op mijn oude plek. Oftewel: de sprong van de een, kan een verlies zijn voor de achterblijvers. En niet springen dus winst. Ook voor jezelf.</p>
<ul>
<li>Het artikel &#8216;Iets niet doen is ook oké&#8217; kun je lezen in Flow 8, die verkrijgbaar is in onze <a href="http://www.flowmagazine.nl/product/flow-8-2016">shop</a>.</li>
</ul>
<p>Illustratie Ruby Taylor</p>
<p><div class="img-pin-container"><a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=http://www.flowmagazine.nl/wp&media=http://bin.snmmd.nl/m/48w7pc12bzmr.jpg/career-dreams2.jpg&description=Iets niet doen" data-pin-custom="true" class="pinit-button" data-pin-custom="true">PIN IT!</a><img class="alignnone wp-image-77274" src="http://bin.snmmd.nl/m/48w7pc12bzmr.jpg/career-dreams2.jpg" alt="career-dreams2" width="525" height="804" /></div></p>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="cat-links"><a href="http://www.flowmagazine.nl/category/things-we-do" rel="category tag">Things we do/see</a></span><span class="tags-links"><a href="http://www.flowmagazine.nl/tag/flow-8" rel="tag">Flow 8</a><a href="http://www.flowmagazine.nl/tag/iets-niet-doen" rel="tag">iets niet doen</a></span>		</footer><!-- .entry-footer -->

		<div class="below-content">

			
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.flowmagazine.nl/things-we-do/iets-is-ook-oke.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Iets niet doen - Flow Magazine NL http://www.flowmagazine.nl/things-we-do/iets-is-ook-oke.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Iets niet doen - Flow Magazine NL http://www.flowmagazine.nl/things-we-do/iets-is-ook-oke.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.flowmagazine.nl/things-we-do/workshop-papercut.html" rel="prev">Workshop Papercut</a></div><div class="nav-next"><a href="http://www.flowmagazine.nl/books-we-love-to-read/365-manieren-om-naar-je-dag-te-kijken.html" rel="next">Doe-boek Barbara Tammes</a></div></div>
	</nav>				<li id="image-2" class="widget widget_image"><div class="box clearfix">
    
        <div class="box-image">
                <a href="http://www.flowmagazine.nl/product/mindfulness-en-levenliefde-pakket-2016"><img src="http://bin.snmmd.nl/m/z3c7wgi22tyx.jpg/flow_banner-combi-pakket-1.jpg"  title="Lees meer" alt="" /></a>
            </div>
    </div>
</li>
<li id="image-11" class="widget widget_image"><div class="box clearfix">
    
        <div class="box-image">
                <a href="http://www.studiozomooi.nl/uitgeverij-snor-letters-handboek-handlettering.html"><img src="http://bin.snmmd.nl/m/al17jm4295j0.jpg/banner-def.jpg"  title="Shop hier" alt="" /></a>
            </div>
    </div>
</li>
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/things-we-do/iets-is-ook-oke.html#respond" style="display:none;">Reactie annuleren</a></small></h3>				<form action="http://www.flowmagazine.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1541440251" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Imh0dHBzOi8vd3d3Lmdvb2dsZS5jb20vcmVjYXB0Y2hhL2FwaS9mYWxsYmFjaz9rPTZMY0xJeE1UQUFBQUFCZllKdVY5d2pFMEwxcUdxMVZHczVaWThEWXoiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIiBzdHlsZT0id2lkdGg6IDMwMnB4OyBoZWlnaHQ6NDIycHg7IGJvcmRlci1zdHlsZTogbm9uZTsiPjwvaWZyYW1lPg=="></div>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='77273' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
		</div>

	</div>

	<div class="sidebar-wrapper">
		<li id="bw_series_posts_widget-3" class="widget bw_series_posts_widget-class">    <div class="entry-author-post-series">
        <h3>Gerelateerd</h3>
        <ul>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/things-we-do/wonderschone-natuurbeelden.html" title="Wonderschone natuurbeelden">
                    <div class="entry-post-image">
                        <img width="1438" height="853" src="http://bin.snmmd.nl/m/ivn7m0e282t7.jpg/redwoods-kopie.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="redwoods-kopie" />                    </div>
                </a>

                <a class="arial-black-font" href="http://www.flowmagazine.nl/things-we-do/wonderschone-natuurbeelden.html" title="Wonderschone natuurbeelden"><h4>Wonderschone natuurbeelden</h4></a>
            </li>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/things-we-do/down-to-earth-mediteren.html" title="Down-to-earth mediteren">
                    <div class="entry-post-image">
                        <img width="1095" height="730" src="http://bin.snmmd.nl/m/z787vwu2auyu.jpg/stocksy_txp5baea16faub100_original_758259.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="stocksy_txp5baea16faub100_original_758259" />                    </div>
                </a>

                <a class="arial-black-font" href="http://www.flowmagazine.nl/things-we-do/down-to-earth-mediteren.html" title="Down-to-earth mediteren"><h4>Down-to-earth mediteren</h4></a>
            </li>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/things-we-do/offline-gaan.html" title="De Tijdgeest: offline gaan">
                    <div class="entry-post-image">
                        <img width="4050" height="2700" src="http://bin.snmmd.nl/m/ogh7eit21eyk.jpg/radio1.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="radio1" />                    </div>
                </a>

                <a class="arial-black-font" href="http://www.flowmagazine.nl/things-we-do/offline-gaan.html" title="De Tijdgeest: offline gaan"><h4>De Tijdgeest: offline gaan</h4></a>
            </li>
                </ul>
    </div>
</li>
	</div>

</article><!-- #post-## -->
<div class="category-holder">
	<div class="category-menu">
		<div class="active-item">Everything We Love <i class="fa fa-chevron-down"></i></div>		<ul class="select-menu">

		<li><a href="http://www.flowmagazine.nl" class="active">Everything We Love</a></li><li><a href="http://www.flowmagazine.nl/category/books-we-love-to-read" class="Prata-Regular-font ">Books we love to read</a></li><li><a href="http://www.flowmagazine.nl/category/goodies" class="Prata-Regular-font ">Goodies we think you'd like</a></li><li><a href="http://www.flowmagazine.nl/category/people-we-want-to-meet" class="sanchez-font ">People we want to meet</a></li><li><a href="http://www.flowmagazine.nl/category/places-we-want-to-go" class="special-elite-font ">Places we want to go</a></li><li><a href="http://www.flowmagazine.nl/category/quotes-that-inspired-us" class="pompiere-font ">Quotes that inspire us</a></li><li><a href="http://www.flowmagazine.nl/category/stuff-we-like-to-make" class="sacramento-regular-font ">Stuff we like to make</a></li><li><a href="http://www.flowmagazine.nl/category/things-we-do" class="arial-black-font ">Things we do/see</a></li>		</ul>
	</div>
</div>
<!-- end category-menu -->
<!-- start infinite main loop -->
<div class="infinite-scrolling main-holder"> 
<article id="post-78209" class="arial-black-font grid_color-wit grid_bg-Normaal post-78209 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-jeannette tag-more-than-just-parks tag-natuur tag-natuurbeelden">


	<a href="http://www.flowmagazine.nl/things-we-do/wonderschone-natuurbeelden.html" title="Wonderschone natuurbeelden">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Wonderschone natuurbeelden				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/ivn7m0e282t7_300.jpg/redwoods-kopie.jpg" class="attachment-300 size-300 wp-post-image" alt="redwoods-kopie" />	</a>
</article><!-- #post-## -->

<article id="post-77456" class="arial-black-font grid_color-wit grid_bg-Normaal post-77456 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-down-to-earth-mediteren tag-flow-8 tag-mediteren">


	<a href="http://www.flowmagazine.nl/things-we-do/down-to-earth-mediteren.html" title="Down-to-earth mediteren">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Down-to-earth mediteren				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/z787vwu2auyu_300.jpg/stocksy_txp5baea16faub100_original_758259.jpg" class="attachment-300 size-300 wp-post-image" alt="stocksy_txp5baea16faub100_original_758259" />	</a>
</article><!-- #post-## -->

<article id="post-78029" class="arial-black-font grid_color-wit grid_bg-Normaal post-78029 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-astrid tag-de-ochtend-van-4 tag-tijdgeest">


	<a href="http://www.flowmagazine.nl/things-we-do/offline-gaan.html" title="De Tijdgeest: offline gaan">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De Tijdgeest: offline gaan				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/ogh7eit21eyk_300.jpg/radio1.jpg" class="attachment-300 size-300 wp-post-image" alt="radio1" />	</a>
</article><!-- #post-## -->

<article id="post-77747" class="arial-black-font grid_color-wit grid_bg-Normaal post-77747 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-flow-workshop tag-geertje-aalders tag-papercut">


	<a href="http://www.flowmagazine.nl/things-we-do/workshop-papercut.html" title="Workshop Papercut">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Workshop Papercut				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/07h75t32p527_300.jpg/image002-jpg.jpg" class="attachment-300 size-300 wp-post-image" alt="image002-jpg" />	</a>
</article><!-- #post-## -->

<article id="post-77714" class="arial-black-font grid_color-wit grid_bg-Normaal post-77714 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-irene tag-offline tag-offline-is-the-new-luxury">


	<a href="http://www.flowmagazine.nl/things-we-do/offline-als-luxe-17.html" title="Offline als luxe (17)">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Offline als luxe (17)				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/7ho7kmb2dw3i_300.jpg/offlineisthenewluxury_flow-logo_hanna-melin-jpg.jpg" class="attachment-300 size-300 wp-post-image" alt="offlineisthenewluxury_flow-logo_hanna-melin-jpg" />	</a>
</article><!-- #post-## -->

<article id="post-77203" class="arial-black-font grid_color-wit grid_bg-Normaal post-77203 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-chris-muyres tag-flow-8 tag-museum-van-jezelf">


	<a href="http://www.flowmagazine.nl/things-we-do/museum-van-jezelf.html" title="Museum van jezelf">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Museum van jezelf				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/swk7yoc2smcd_300.jpg/16fo0802_museum-of-me_rie.jpg" class="attachment-300 size-300 wp-post-image" alt="16fo0802_museum-of-me_rie" />	</a>
</article><!-- #post-## -->

<article id="post-76677" class="arial-black-font grid_color-wit grid_bg-Normaal post-76677 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-alice tag-mindfulness tag-mindfulnesscursus">


	<a href="http://www.flowmagazine.nl/things-we-do/alice-op-mindfulnesscursus-8.html" title="Alice op mindfulnesscursus (8)">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Alice op mindfulnesscursus (8)				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/o5h7thi27a2c_300.jpg/foto-blog-8.jpg" class="attachment-300 size-300 wp-post-image" alt="foto-blog-8" />	</a>
</article><!-- #post-## -->

<article id="post-76611" class="arial-black-font grid_color-wit grid_bg-Normaal post-76611 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-astrid tag-de-ochtend-van-4 tag-de-tijdgeest">


	<a href="http://www.flowmagazine.nl/things-we-do/tijdgeest-terug-naar-natuur.html" title="De Tijdgeest: terug naar de natuur">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De Tijdgeest: terug naar de natuur				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/a8k75cw22yv4_300.jpg/radio3.jpg" class="attachment-300 size-300 wp-post-image" alt="radio3" />	</a>
</article><!-- #post-## -->

<article id="post-76460" class="arial-black-font grid_color-wit grid_bg-Normaal post-76460 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-irene tag-offline tag-offline-is-the-new-luxury">


	<a href="http://www.flowmagazine.nl/things-we-do/offline-als-luxe-16.html" title="Offline als luxe (16)">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Offline als luxe (16)				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/e3w7k062rvts_300.jpg/offlineisthenewluxury_flow-logo_valerie-mckeehan-jpg-kopie.jpg" class="attachment-300 size-300 wp-post-image" alt="offlineisthenewluxury_flow-logo_valerie-mckeehan-jpg-kopie" />	</a>
</article><!-- #post-## -->

<article id="post-75958" class="arial-black-font grid_color-wit grid_bg-Normaal post-75958 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-wolf">


	<a href="http://www.flowmagazine.nl/things-we-do/wolf.html" title="Wolf Magazin">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Wolf Magazin				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/xen7y7r2kc1r_300.jpg/wolf_cover_final.jpg" class="attachment-300 size-300 wp-post-image" alt="wolf_cover_final" />	</a>
</article><!-- #post-## -->

<article id="post-75898" class="arial-black-font grid_color-wit grid_bg-Normaal post-75898 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-alice tag-mindfulness tag-mindfulnesscursus">


	<a href="http://www.flowmagazine.nl/things-we-do/alice-op-mindfulnesscursus-7.html" title="Alice op Mindfulnesscursus (7)">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Alice op Mindfulnesscursus (7)				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/jlz7d212z52z_300.jpg/foto-blog-7-nieuw-jpg.jpg" class="attachment-300 size-300 wp-post-image" alt="foto-blog-7-nieuw-jpg" />	</a>
</article><!-- #post-## -->

<article id="post-75907" class="arial-black-font grid_color-wit grid_bg-Normaal post-75907 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-astrid tag-de-ochtend-van-4 tag-de-tijdgeest tag-werkplek">


	<a href="http://www.flowmagazine.nl/things-we-do/tijdgeest-rommelige-werkplek.html" title="De Tijdgeest: een rommelige werkplek">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De Tijdgeest: een rommelige werkplek				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/aj87u8m2loc0_300.jpg/radio2.jpg" class="attachment-300 size-300 wp-post-image" alt="radio2" />	</a>
</article><!-- #post-## -->

<article id="post-75410" class="arial-black-font grid_color-wit grid_bg-Normaal post-75410 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-de-achtertuin-van-jan-wolkers tag-de-natuur-maakt-zich-niet-druk tag-flow-8 tag-natuur">


	<a href="http://www.flowmagazine.nl/things-we-do/natuur-maakt-zich-druk.html" title="De natuur maakt zich niet druk">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De natuur maakt zich niet druk				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/2ud7fon2vmmv_300.jpg/various-large-and-small-spruce-cedar-sequoia-cypress-conifer-fir-and-pine-cones-and-needles.jpg" class="attachment-300 size-300 wp-post-image" alt="12562107.tif" />	</a>
</article><!-- #post-## -->

<article id="post-72783" class="arial-black-font grid_color-wit grid_bg-Normaal post-72783 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-flow-kas tag-flow-workshop tag-salutstefanie tag-snorfabriek tag-workshop-stempelen">


	<a href="http://www.flowmagazine.nl/things-we-do/workshop-stempelen.html" title="Workshop stempelen">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Workshop stempelen				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/ndl7z8t2w7zm_300.jpg/2-jpg.jpg" class="attachment-300 size-300 wp-post-image" alt="2-jpg" />	</a>
</article><!-- #post-## -->

<article id="post-75417" class="arial-black-font grid_color-wit grid_bg-Normaal post-75417 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-irene tag-offline tag-offline-is-the-new-luxury">


	<a href="http://www.flowmagazine.nl/things-we-do/offline-als-luxe-15.html" title="Offline als luxe (15)">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Offline als luxe (15)				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/ur67gjr2dzre_300.jpg/offline-jpg.jpg" class="attachment-300 size-300 wp-post-image" alt="OFFLINE.jpg" />	</a>
</article><!-- #post-## -->

<article id="post-75060" class="arial-black-font grid_color-wit grid_bg-Normaal post-75060 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-flow-8 tag-lezen-in-flow-8">


	<a href="http://www.flowmagazine.nl/things-we-do/lezen-in-flow-8.html" title="Lezen in Flow 8">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Lezen in Flow 8				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/hqx7u5a27jxp_300.jpg/0111_flowcover_01-indd.jpg" class="attachment-300 size-300 wp-post-image" alt="0111_Flowcover_01.indd" />	</a>
</article><!-- #post-## -->

<article id="post-70372" class="arial-black-font grid_color-wit grid_bg-Normaal post-70372 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-klassieke-muziek tag-margriet-vroomans tag-yoga">


	<a href="http://www.flowmagazine.nl/things-we-do/kokenmetklassiek.html" title="Koken met klassiek">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Koken met klassiek				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/fwn7mte2rxnq_300.jpg/margrietvroomans.jpg" class="attachment-300 size-300 wp-post-image" alt="margrietvroomans" />	</a>
</article><!-- #post-## -->

<article id="post-74944" class="arial-black-font grid_color-wit grid_bg-Normaal post-74944 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-alice tag-mindfulness tag-mindfulnesscursus tag-stilte">


	<a href="http://www.flowmagazine.nl/things-we-do/alice-op-mindfulnesscursus-6.html" title="Alice op Mindfulnesscursus (6)">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Alice op Mindfulnesscursus (6)				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/se17tdh28p9o_300.jpg/fullsizerender-jpgnl.jpg" class="attachment-300 size-300 wp-post-image" alt="fullsizerender-jpgnl" />	</a>
</article><!-- #post-## -->

<article id="post-74922" class="arial-black-font grid_color-wit grid_bg-Normaal post-74922 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-astrid tag-de-tijdgeest">


	<a href="http://www.flowmagazine.nl/things-we-do/tijdgeest-lezen-openbaar.html" title="De Tijdgeest: lezen in het openbaar">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De Tijdgeest: lezen in het openbaar				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/ovi7spn2rxnd_300.jpg/radio1.jpg" class="attachment-300 size-300 wp-post-image" alt="radio1" />	</a>
</article><!-- #post-## -->

	<nav class="navigation posts-navigation" role="navigation">
		<div class="nav-links">
			<div class="nav-previous">
				<a href="http://www.flowmagazine.nl/category/things-we-do/page/2">
				</a>
			</div>
		</div>
	</nav>

	</div>

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


	</div><!-- #content -->

	<a href="#" class="back-to-top">
		^
	</a>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<p>© 2016 Sanoma Media Netherlands BV www.flowmagazine.nl - onderdeel Sanoma Media Netherlands groep</p>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:304753,hjsv:5};
        a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=263192,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- sm_includes_footer_end -->
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/money.min.js?ver=0.1.3'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/accounting.min.js?ver=0.3.2'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_currency_converter_params = {"current_currency":"","currencies":"{\"AED\":\"\\u062f.\\u0625\",\"ARS\":\"$\",\"AUD\":\"$\",\"BDT\":\"\u09f3\u00a0\",\"BGN\":\"\u043b\u0432.\",\"BRL\":\"R$\",\"CAD\":\"$\",\"CHF\":\"CHF\",\"CLP\":\"$\",\"CNY\":\"\u00a5\",\"COP\":\"$\",\"CZK\":\"K\u010d\",\"DKK\":\"DKK\",\"DOP\":\"RD$\",\"EGP\":\"EGP\",\"EUR\":\"\u20ac\",\"GBP\":\"\u00a3\",\"HKD\":\"$\",\"HRK\":\"Kn\",\"HUF\":\"Ft\",\"IDR\":\"Rp\",\"ILS\":\"\u20aa\",\"INR\":\"\u20b9\",\"ISK\":\"Kr.\",\"JPY\":\"\u00a5\",\"KES\":\"KSh\",\"KRW\":\"\u20a9\",\"LAK\":\"\u20ad\",\"MXN\":\"$\",\"MYR\":\"RM\",\"NGN\":\"\u20a6\",\"NOK\":\"kr\",\"NPR\":\"\u20a8\",\"NZD\":\"$\",\"PHP\":\"\u20b1\",\"PKR\":\"\u20a8\",\"PLN\":\"z\u0142\",\"PYG\":\"\u20b2\",\"RON\":\"lei\",\"RUB\":\"\u20bd\",\"SAR\":\"\u0631.\u0633\",\"SEK\":\"kr\",\"SGD\":\"$\",\"THB\":\"\u0e3f\",\"TRY\":\"\u20ba\",\"TWD\":\"NT$\",\"UAH\":\"\u20b4\",\"USD\":\"$\",\"VND\":\"\u20ab\",\"ZAR\":\"R\"}","rates":{"AED":3.672611,"AFN":66.217,"ALL":128.827923,"AMD":480.567498,"ANG":1.7763,"AOA":165.9005,"ARS":15.7853,"AUD":1.384354,"AWG":1.799996,"AZN":1.78825,"BAM":1.874088,"BBD":1.999195,"BDT":78.904164,"BGN":1.871813,"BHD":0.377003,"BIF":1669.95,"BMD":1,"BND":1.446868,"BOB":6.916846,"BRL":3.327084,"BSD":0.997112,"BTC":0.001156597521,"BTN":67.887883,"BWP":10.777489,"BYN":1.951392,"BYR":20026.25,"BZD":2.004185,"CAD":1.344185,"CDF":1163.419913,"CHF":1.024829,"CLF":0.0253,"CLP":671.6,"CNY":6.9474,"COP":2995.99,"CRC":549.475,"CUC":1,"CUP":24.728383,"CVE":106.15,"CZK":25.853551,"DJF":178.97,"DKK":7.112891,"DOP":46.427086,"DZD":111.0825,"EEK":15.0035,"EGP":19.3295,"ERN":15.145,"ETB":22.338954,"EUR":0.956814,"FJD":2.114697,"FKP":0.810015,"GBP":0.810015,"GEL":2.7789,"GGP":0.810015,"GHS":4.175,"GIP":0.810015,"GMD":42.75,"GNF":9398.95,"GTQ":7.455968,"GYD":206.772219,"HKD":7.762167,"HNL":23.431816,"HRK":7.20815,"HTG":66.798366,"HUF":296.744,"IDR":13458.983333,"ILS":3.82898,"IMP":0.810015,"INR":67.9325,"IQD":1178.65,"IRR":30073.9923,"ISK":113.445,"JEP":0.810015,"JMD":128.510261,"JOD":0.709904,"JPY":117.577,"KES":102.4675,"KGS":69.396302,"KHR":4083.333333,"KMF":472.657941,"KPW":899.91,"KRW":1203.29,"KWD":0.306141,"KYD":0.830963,"KZT":332.38,"LAK":8174.45,"LBP":1503.65,"LKR":148.63863,"LRD":92.994573,"LSL":13.928323,"LTL":3.3109,"LVL":0.673914,"LYD":1.43546,"MAD":10.1495,"MDL":20.197,"MGA":3302.659946,"MKD":58.885,"MMK":1373.76006,"MNT":2484.226667,"MOP":7.973048,"MRO":357.920348,"MTL":0.683738,"MUR":35.996,"MVR":15.37499,"MWK":716.835044,"MXN":20.619675,"MYR":4.47758,"MZN":72.405388,"NAD":13.93625,"NGN":314.25,"NIO":29.379848,"NOK":8.68051,"NPR":108.432152,"NZD":1.445438,"OMR":0.384997,"PAB":0.997114,"PEN":3.391603,"PGK":3.168158,"PHP":49.951,"PKR":104.517788,"PLN":4.220175,"PYG":5751.75,"QAR":3.641259,"RON":4.320118,"RSD":118.37,"RUB":60.8973,"RWF":833.564879,"SAR":3.75065,"SBD":7.841384,"SCR":13.185674,"SDG":6.482013,"SEK":9.197293,"SGD":1.447,"SHP":0.810015,"SLL":5519,"SOS":575.565671,"SRD":7.384,"STD":23515.575196,"SVC":8.724447,"SYP":213.3,"SZL":13.995,"THB":36.034,"TJS":7.832715,"TMT":3.50998,"TND":2.334003,"TOP":2.28125,"TRY":3.512471,"TTD":6.700951,"TWD":32.068353,"TZS":2175.395449,"UAH":26.35107,"UGX":3552.8,"USD":1,"UYU":28.653836,"UZS":3195.95,"VEF":9.99001,"VND":22743.4,"VUV":107.435,"WST":2.540633,"XAF":629.05706,"XAG":0.06274119,"XAU":0.00088308,"XCD":2.70255,"XDR":0.746531,"XOF":628.09906,"XPD":0.00152327,"XPF":115.004788,"XPT":0.00109457,"YER":250.256642,"ZAR":13.932429,"ZMK":5252.024745,"ZMW":9.806603,"ZWL":322.387247},"base":"USD","currency":"EUR","currency_pos":"left","num_decimals":"2","trim_zeros":"","thousand_sep":".","decimal_sep":",","i18n_oprice":"Original price:","zero_replace":".00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/conversion.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/js/wcgiftwrapper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/things-we-do\/iets-is-ook-oke.html?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"http:\/\/www.flowmagazine.nl\/winkelwagen","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/things-we-do\/iets-is-ook-oke.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/things-we-do\/iets-is-ook-oke.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_mxjmD2wJO8ySIjWXOd-8K-2rlHNS7mraZjUOWOAQp45bDVNlgtyTXMtfZtvpvq-g","screenset_prefix":"flowmagazinenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-login.php?redirect_to=%2Fthings-we-do%2Fiets-is-ook-oke.html","wp_logout_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fthings-we-do%2Fiets-is-ook-oke.html&_wpnonce=43e725248a","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"false","ecommerce":[],"language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=2.5.2'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".flowmagazine.nl","user_status":"uitgelogd","ga_account":"UA-15727401-2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga_tracking.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcLIxMTAAAAABfYJuV9wjE0L1qGq1VGs5ZY8DYz","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"1c28d33018","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/google-captcha/js/script.js?ver=4.6.1'></script>

</body>
</html>
