<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.flowmagazine.nl/wp/xmlrpc.php">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

		<!-- load google fonts -->
		<script type="text/javascript">
			WebFontConfig = {
				google: { families: [ 'Prata::latin', 'Sacramento::latin', 'Sanchez::latin', 'Special+Elite::latin', 'Pompiere::latin', '' ] }
			};
			(function() {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
						'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>

		<title>Workshop craften met papier - Flow Magazine NL</title>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.flowmagazine.nl/things-we-do/workshop-craften-papier.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Workshop craften met papier - Flow Magazine NL" />
<meta property="og:description" content="In de Flow Kas in de Snorfabriek in Utrecht geeft Lisa Manuels van Elle Aime op 1 april en 13 mei workshops DIY stationery in samenwerking met Monique van HappyMakersBlog.com. Tijdens de workshop maak je je eigen stationery-producten van papier: zoals enveloppen, schriftjes of stickers. Je gaat aan de slag met verschillende soorten oud en nieuw papier, met &hellip;" />
<meta property="og:url" content="http://www.flowmagazine.nl/things-we-do/workshop-craften-papier.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:tag" content="craften met papier" />
<meta property="article:tag" content="Flow kas" />
<meta property="article:tag" content="Flow workshop" />
<meta property="article:tag" content="Lisa Manuels" />
<meta property="article:tag" content="workshop" />
<meta property="article:section" content="Things we do/see" />
<meta property="article:published_time" content="2017-03-13T17:00:07+01:00" />
<meta property="article:modified_time" content="2017-03-13T06:55:04+01:00" />
<meta property="og:updated_time" content="2017-03-13T06:55:04+01:00" />
<meta property="og:image" content="http://bin.snmmd.nl/m/3ny7vsz2su1x.png/foto2-5.png" />
<meta property="og:image:width" content="683" />
<meta property="og:image:height" content="1024" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.flowmagazine.nl' />
<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="http://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="http://www.flowmagazine.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Workshop craften met papier Reactiesfeed" href="http://www.flowmagazine.nl/things-we-do/workshop-craften-papier.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.flowmagazine.nl/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic-pay-forms-css'  href='http://www.flowmagazine.nl/wp-content/plugins/pronamic-ideal/css/forms.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='currency_converter_styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wcgiftwrap-css-css'  href='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/css/wcgiftwrap_modal.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-plugin-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='http://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-2.1.4.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cts.snmmd.nl/service/js/flowmagazine-nl-flm/default/?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"86260"};
var cts_manager = {"params":"{\"wp_article_id\":86260,\"dc_params\":\"BERICHT=;ID=86260;CATEGORIE=default;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-cts-manager/js/cts_tagging.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bw_flow_js_translations = {"comments":{"wrong_answer":"Vul het juiste antwoord in."}};
var bw_flow_ajax = {"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
var bw_flow_store_locator = {"no_results":"Geen winkels gevonden."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_mxjmD2wJO8ySIjWXOd-8K-2rlHNS7mraZjUOWOAQp45bDVNlgtyTXMtfZtvpvq-g","screenset_prefix":"flowmagazinenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-login.php?redirect_to=%2Fthings-we-do%2Fworkshop-craften-papier.html","wp_logout_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fthings-we-do%2Fworkshop-craften-papier.html&_wpnonce=9a132f24c4","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"false","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.1'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='http://www.flowmagazine.nl/?p=86260' />
<link rel="alternate" type="application/json+oembed" href="http://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowmagazine.nl%2Fthings-we-do%2Fworkshop-craften-papier.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flowmagazine.nl%2Fthings-we-do%2Fworkshop-craften-papier.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'http://www.flowmagazine.nl';</script><script type="text/javascript">var bw_flow_base_url = 'http://www.flowmagazine.nl/wp';</script><!-- sm_includes_head_start -->
<!-- sm_includes_head_end -->
		<script type="text/javascript">
			/* <![CDATA[ */
			tagging = new Tagging();
			try { tagging.render('head') } catch (err) {}
			/* ]]> */
		</script>
		<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIGRlZmVyIHNyYz0iLy9hc3NldHMucGludGVyZXN0LmNvbS9qcy9waW5pdC5qcyI+PC9zY3JpcHQ+"></div>
		<!-- Facebook Pixel Code -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdD4KCQkJIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCgkJCXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpCgkJCXtuLmNhbGxNZXRob2Q/IG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9CgkJCTsKCQkJCWlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwoJCQkJbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwoJCQkJdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07CgkJCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywKCQkJCSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CgkJCWZicSgnaW5pdCcsICcyMTk0NjM3OTg1MDg4NTgnKTsKCQkJZmJxKCd0cmFjaycsICdQYWdlVmlldycpOwoJCTwvc2NyaXB0Pg=="></div>
		<noscript>
			<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgoJCQkJIHNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIxOTQ2Mzc5ODUwODg1OCZldj1QYWdlVmlldyZub3NjcmlwdD0xIi8+"></div>
		</noscript>
		<!-- End Facebook Pixel Code -->
	</head>

	<body class="post-template-default single single-post postid-86260 single-format-standard">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="top-menu menu-wrapper head">
					<div class="wrap header-wrap">
						<div class="site-branding">
							<a href="http://www.flowmagazine.nl">
								<img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg" alt="Flow Magazine NL"/>
							</a>
						</div><!-- .site-branding -->
						<div class="search-wrapper-desktop">
							<div class="container">
								<form role="search" method="get" id="searchform" class="search-form" action="http://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
							</div>
						</div><!-- .search-wrapper -->

						<div class="head-buttons">
							<ul>
																<li class="head-buttons__item navigation-mobile">
									<nav id="site-navigation" class="main-navigation" role="navigation">
										<a class="navigation-mobile__toggle js-active-toggle" aria-controls="primary-menu" aria-expanded="false">
											<div class="navigation-mobile__icon">
												<span class="navigation-mobile__bar-one"></span>
												<span class="navigation-mobile__bar-two"></span>
												<span class="navigation-mobile__bar-three"></span>
											</div>
										</a>
																					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-85972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw">Nieuw</a></li>
	<li id="menu-item-86010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine">Flow Magazine</a></li>
	<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="http://www.flowmagazine.nl/product-categorie/speciale-uitgaven">Speciale edities</a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="http://www.flowmagazine.nl/product-categorie/goodies">Goodies</a></li>
	<li id="menu-item-85973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale">Sale</a></li>
</ul>
</li>
<li id="menu-item-52876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52876"><a href="/">The World of Flow</a>
<ul class="sub-menu">
	<li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="http://www.flowmagazine.nl/category/goodies">Goodies we like</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="http://www.flowmagazine.nl/category/people-we-admire">People we admire</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="http://www.flowmagazine.nl/category/books">Books we read</a></li>
	<li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="http://www.flowmagazine.nl/category/places-we-love">Places we love</a></li>
	<li id="menu-item-36934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="http://www.flowmagazine.nl/category/quotes-that-inspire">Quotes that inspire</a></li>
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="http://www.flowmagazine.nl/category/stuff-we-make">Stuff we make</a></li>
	<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36933 active  active "><a href="http://www.flowmagazine.nl/category/things-we-do">Things we do/see</a></li>
	<li id="menu-item-72769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72769"><a href="http://www.flowmagazine.nl/things-we-do/ondertussen-in-de-flowkas.html">Workshops Flow</a></li>
</ul>
</li>
<li id="menu-item-23636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="http://www.flowmagazine.nl/abonneren">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="http://www.flowmagazine.nl/abonnement-met-korting">Abonnement met korting</a></li>
	<li id="menu-item-45802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45802"><a href="http://www.flowmagazine.nl/abonnement-met-cadeau">Abonnement met cadeau</a></li>
	<li id="menu-item-44466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44466"><a href="http://www.flowmagazine.nl/abonnement-belgie">Abonnement België</a></li>
	<li id="menu-item-44470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="http://www.flowmagazine.nl/abonnement-flow-international">Abonnement Flow International</a></li>
</ul>
</li>
<li id="menu-item-24819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="http://www.flowmagazine.nl/flow">Over ons</a>
<ul class="sub-menu">
	<li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="http://www.flowmagazine.nl/flow-team">Over Flow</a></li>
	<li id="menu-item-85839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/">Contact</a></li>
	<li id="menu-item-85840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/">Veelgestelde vragen</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="http://www.flowmagazine.nl/adverteren">Samenwerken</a></li>
	<li id="menu-item-23135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23135"><a href="http://www.flowmagazine.nl/flowpost-2">Flow Nieuwsbrief</a></li>
	<li id="menu-item-23634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23634"><a href="http://www.flowmagazine.nl/downloadkastje">Downloadkastje</a></li>
	<li id="menu-item-23130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="http://www.flowmagazine.nl/voorwaarden">Voorwaarden</a></li>
	<li id="menu-item-23593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="http://www.flowmagazine.nl/disclaimer">Disclaimer</a></li>
	<li id="menu-item-23592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="http://www.flowmagazine.nl/copyright">Copyright</a></li>
	<li id="menu-item-23591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="http://www.flowmagazine.nl/privacy">Privacy</a></li>
</ul>
</li>
<li id="menu-item-21724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21724"><a href="#">Nederlands</a>
<ul class="sub-menu">
	<li id="menu-item-21725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21725"><a href="http://www.flowmagazine.com">English</a></li>
</ul>
</li>
<li id="menu-item-23175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23175"><a href="#">Mijn profiel</a>
<ul class="sub-menu">
	<li id="menu-item-63219" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63219"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-63217" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63217"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div>																			</nav><!-- #site-navigation -->
								</li>

								<li class="head-buttons__item menu-item-top menu-item-search">
									<div class="search-button-wrapper head-buttons__icon">
										<button type="button" class="search-button search-button-close" value=""><i class="fa fa-close"></i></button>
										<button type="button" class="search-button search-button-open" value="">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M23.9 23.1l-9-9c1.3-1.5 2.2-3.5 2.2-5.6C17 3.8 13.2 0 8.5 0 3.8 0 0 3.8 0 8.5S3.8 17 8.5 17c2.2 0 4.1-.8 5.6-2.2l9 9c.2.2.5.2.7 0 .2-.1.2-.5.1-.7zM3.2 13.8C1.8 12.4 1 10.6 1 8.5c0-2.1.8-3.9 2.2-5.3C4.6 1.8 6.4 1 8.5 1c2.1 0 3.9.8 5.3 2.2C15.2 4.6 16 6.4 16 8.5c0 2.1-.8 3.9-2.2 5.3-1.4 1.4-3.2 2.2-5.3 2.2-2.1 0-3.9-.8-5.3-2.2z"/></svg>
										</button>
									</div>
									<span class="menu-label">zoeken</span>
								</li>

																<li class="head-buttons__item menu-item-top">
									<a href="/faq">
										<div class="head-buttons__icon">
											<img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/info.svg">
										</div>
										<span class="menu-label">Klantenservice</span>
									</a>
								</li>

																<li class="head-buttons__item menu-item-sa">
									<div id="Gigya_Button_Container" class="sa-header-button"></div>
								</li>
																	<li class="head-buttons__item head-buttons__item--acount menu-item-top">
										<div class="head-buttons__icon">
										 	<img src="http://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/user.svg">
										</div>
										<span class="menu-label"><div class="menu-account-menu-container"><ul id="account-menu" class="menu"><li id="menu-item-83692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83692"><a href="#">mijn account</a>
<ul class="sub-menu">
	<li id="menu-item-83694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83694"><a href="http://www.flowmagazine.nl/afrekenen/order-received">Bestelling ontvangen</a></li>
	<li id="menu-item-83693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83693"><a href="http://www.flowmagazine.nl/bestelling-betalen">Bestelling betalen</a></li>
</ul>
</li>
</ul></div></span>
									</li>
								
								
									
							</ul>
						</div>
					</div><!-- .wrap header-wrap -->
				</div><!-- .top-header -->
				<div class="main-menu menu-wrapper container">
					<div class="site-header-right">
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<a class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</a>
															<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw">Nieuw</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine">Flow Magazine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="http://www.flowmagazine.nl/product-categorie/speciale-uitgaven">Speciale edities</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="http://www.flowmagazine.nl/product-categorie/goodies">Goodies</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale">Sale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52876"><a href="/">The World of Flow</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="http://www.flowmagazine.nl/category/goodies">Goodies we like</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="http://www.flowmagazine.nl/category/people-we-admire">People we admire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="http://www.flowmagazine.nl/category/books">Books we read</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="http://www.flowmagazine.nl/category/places-we-love">Places we love</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="http://www.flowmagazine.nl/category/quotes-that-inspire">Quotes that inspire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="http://www.flowmagazine.nl/category/stuff-we-make">Stuff we make</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36933 active  active "><a href="http://www.flowmagazine.nl/category/things-we-do">Things we do/see</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72769"><a href="http://www.flowmagazine.nl/things-we-do/ondertussen-in-de-flowkas.html">Workshops Flow</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="http://www.flowmagazine.nl/abonneren">Abonneren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="http://www.flowmagazine.nl/abonnement-met-korting">Abonnement met korting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45802"><a href="http://www.flowmagazine.nl/abonnement-met-cadeau">Abonnement met cadeau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44466"><a href="http://www.flowmagazine.nl/abonnement-belgie">Abonnement België</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="http://www.flowmagazine.nl/abonnement-flow-international">Abonnement Flow International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="http://www.flowmagazine.nl/flow">Over ons</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="http://www.flowmagazine.nl/flow-team">Over Flow</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/">Contact</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/">Veelgestelde vragen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="http://www.flowmagazine.nl/adverteren">Samenwerken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23135"><a href="http://www.flowmagazine.nl/flowpost-2">Flow Nieuwsbrief</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23634"><a href="http://www.flowmagazine.nl/downloadkastje">Downloadkastje</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="http://www.flowmagazine.nl/voorwaarden">Voorwaarden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="http://www.flowmagazine.nl/disclaimer">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="http://www.flowmagazine.nl/copyright">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="http://www.flowmagazine.nl/privacy">Privacy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21724"><a href="#">Nederlands</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21725"><a href="http://www.flowmagazine.com">English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23175"><a href="#">Mijn profiel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63219"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63217"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div>													</nav><!-- #site-navigation -->
					</div>
				</div><!-- .main-menu -->

				<div class="subheader">
					<div class="shop-subheader">
						<div class="container">
													</div>
					</div>
				</div>
				<div class="below-site-navigation">
					<div class="container">
												<div class="menu2">
							<div class="back-link-wrapper">
															</div>
						</div>
					</div>
				</div>

			</header><!-- #masthead -->
			<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
							
<article id="post-86260" class="arial-black-font grid_color-wit grid_bg-Normaal post-86260 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-craften-met-papier tag-flow-kas tag-flow-workshop tag-lisa-manuels tag-workshop">

	<header class="entry-header">

		<div class="top-image">
			<img width="1600" height="600" src="http://bin.snmmd.nl/m/wl270mi2uy3m.jpg/botanisch-lila-staand.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" />			<div class="top-image-wrapper">
				<h1 class="entry-title">Workshop craften met papier</h1>				<div class="entry-meta-wrapper">
					<div class="entry-meta">
						<div class="post-info">
							<span class="posted-on"><a href="http://www.flowmagazine.nl/things-we-do/workshop-craften-papier.html" rel="bookmark"><time class="entry-date published updated" datetime="2017-03-13T17:00:07+00:00">13 maart 2017</time></a></span>						</div>
						<div class="post-icons">
							<div class="comments icon-wrapper">
								<i class="bts bt-comments"></i>
								<span class="count">0</span>
							</div>
							<div class="views icon-wrapper">
															</div>
							<div class="favorite icon-wrapper">
								
							</div>
						</div>
					</div><!-- .entry-meta -->
				</div><!-- .entry-meta-wrapper -->
			</div><!-- .top-image-wrapper -->
		
		</div><!-- .top-image -->

	</header><!-- .entry-header -->				<div class="main-holder">
					<article id="post-86260" class="post-86260 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-craften-met-papier tag-flow-kas tag-flow-workshop tag-lisa-manuels tag-workshop">

	<div class="content-wrapper">

		<div class="entry-content">
			<div class="social-share-top">
				
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.flowmagazine.nl/things-we-do/workshop-craften-papier.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Workshop craften met papier - Flow Magazine NL http://www.flowmagazine.nl/things-we-do/workshop-craften-papier.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Workshop craften met papier - Flow Magazine NL http://www.flowmagazine.nl/things-we-do/workshop-craften-papier.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>			</div>
			<p>In de Flow Kas in de Snorfabriek in Utrecht geeft Lisa Manuels van <a href="http://elleaime.nl/" target="_blank">Elle Aime</a> op 1 april en 13 mei workshops DIY stationery in samenwerking met Monique van <a href="http://www.happymakersblog.com/" target="_blank">HappyMakersBlog.com</a>. Tijdens de workshop maak je je eigen stationery-producten van papier: zoals enveloppen, schriftjes of stickers.</p>
<p>Je gaat aan de slag met verschillende soorten oud en nieuw papier, met masking tape, ponsen, stempels, stickers, lint en meer en leert hoe je hier je eigen papieren producten van kunt maken en versieren. Lisa: &#8220;Tijdens de workshop DIY Stationery maken we een paar dingen zelf en ik laat ook zien hoe je bestaande producten kunt aanpassen en versieren. Van briefpapier tot cadeaupapier en van schriftjes tot enveloppen. Zo kun je uiteindelijk een hele lijn maken in je favoriete kleuren en stijl.&#8221; Kortom: een aantal uren spelen met papier, mooie dingen maken en thee met wat lekkers erbij. Alles wat je maakt, neem je natuurlijk mee naar huis.</p>
<p><div class="img-pin-container"><a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=http://www.flowmagazine.nl/wp&media=http://bin.snmmd.nl/m/vyp7byu25o9s.png/foto1-4-683x1024.png&description=Workshop craften met papier" data-pin-custom="true" class="pinit-button" data-pin-custom="true">PIN IT!</a><img class="alignnone size-full wp-image-86261" src="http://bin.snmmd.nl/m/vyp7byu25o9s.png/foto1-4-683x1024.png" alt="" width="683" height="1024" /></div></p>
<p>De workshop craften met papier wordt gehouden op:</p>
<ul>
<li><a href="http://www.flowmagazine.nl/product/workshop-craften-papier-1-april-2017-ochtendsessie">Zaterdag 1 april 2017 van 10.30 &#8211; 13.00 uur</a></li>
<li><a href="http://www.flowmagazine.nl/product/workshop-craften-papier-1-april-2017-middagsessie">Zaterdag 1 april 2017 van 14.00 tot 16.30 uur </a></li>
<li><a href="http://www.flowmagazine.nl/product/workshop-papercut-13-mei-2017-ochtendsessie">Zaterdag 13 mei 2017 van 10.30 tot 13.00 uur</a></li>
<li><a href="http://www.flowmagazine.nl/product/workshop-papercut-13-mei-2017-middagsessie">Zaterdag 13 mei 2017 van 14.00 &#8211; tot 16.30 uur</a></li>
</ul>
<p><strong>Wat kost het?<br />
</strong>Een toegangskaartje kost € 60 per persoon (maximaal 2 kaartjes per persoon), dat is inclusief:<br />
– workshop<br />
– koffie/thee met wat lekkers<br />
– goodiebag van Flow<br />
Flow-abonnees krijgen 10% korting op deze Flow-workshops. Dit geldt ook voor abonnees in België.</p>
<ul>
<li>Meer weten over deze en andere Flow-workshops? Kijk op <a href="http://www.flowmagazine.nl/things-we-do/ondertussen-in-de-flowkas.html">Flowmagazine.nl/flowkas</a> of bestel een toegangskaartje in onze <a href="http://www.flowmagazine.nl/product-categorie/flow-workshops">webshop</a>.</li>
<li>Nieuwsgierig naar het werk van Elle Aime? Op haar <a href="http://elleaime.nl/" target="_blank">website</a> kun je meer zien.<div class="img-pin-container"><a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=http://www.flowmagazine.nl/wp&media=http://bin.snmmd.nl/m/cc97ws82ck08.png/2ekrjhd-865x1024.png&description=Workshop craften met papier" data-pin-custom="true" class="pinit-button" data-pin-custom="true">PIN IT!</a><img class="alignnone size-full wp-image-86264" src="http://bin.snmmd.nl/m/cc97ws82ck08.png/2ekrjhd-865x1024.png" alt="" width="865" height="1024" /></div></li>
</ul>
<p>Fotografie: <a href="http://studiosilvana.nl/" target="_blank">Studio Silvana</a></p>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="cat-links"><a href="http://www.flowmagazine.nl/category/things-we-do" rel="category tag">Things we do/see</a></span><span class="tags-links"><a href="http://www.flowmagazine.nl/tag/craften-met-papier" rel="tag">craften met papier</a><a href="http://www.flowmagazine.nl/tag/flow-kas" rel="tag">Flow kas</a><a href="http://www.flowmagazine.nl/tag/flow-workshop" rel="tag">Flow workshop</a><a href="http://www.flowmagazine.nl/tag/lisa-manuels" rel="tag">Lisa Manuels</a><a href="http://www.flowmagazine.nl/tag/workshop" rel="tag">workshop</a></span>		</footer><!-- .entry-footer -->

		<div class="below-content">

			
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.flowmagazine.nl/things-we-do/workshop-craften-papier.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Workshop craften met papier - Flow Magazine NL http://www.flowmagazine.nl/things-we-do/workshop-craften-papier.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Workshop craften met papier - Flow Magazine NL http://www.flowmagazine.nl/things-we-do/workshop-craften-papier.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.flowmagazine.nl/places-we-love/bb-bij-ons-op-zolder.html" rel="prev">B&amp;B Bij ons op zolder</a></div></div>
	</nav>				<li id="image-2" class="widget widget_image"><div class="box clearfix">
    
        <div class="box-image">
                <a href="http://www.flowmagazine.nl/product/creatief-flow-voordeelpakket"><img src="http://bin.snmmd.nl/m/t8i7i3r2txiu.jpg/banner-voordeelpakket.jpg"  title="Lees meer" alt="" /></a>
            </div>
    </div>
</li>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/things-we-do/workshop-craften-papier.html#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="http://www.flowmagazine.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1647926371" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Imh0dHBzOi8vd3d3Lmdvb2dsZS5jb20vcmVjYXB0Y2hhL2FwaS9mYWxsYmFjaz9rPTZMY0xJeE1UQUFBQUFCZllKdVY5d2pFMEwxcUdxMVZHczVaWThEWXoiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIiBzdHlsZT0id2lkdGg6IDMwMnB4OyBoZWlnaHQ6NDIycHg7IGJvcmRlci1zdHlsZTogbm9uZTsiPjwvaWZyYW1lPg=="></div>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='86260' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>

	</div>

	<div class="sidebar-wrapper">
		<li id="bw_series_posts_widget-3" class="widget bw_series_posts_widget-class">    <div class="entry-author-post-series">
        <h3>Gerelateerd</h3>
        <ul>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/things-we-do/miracle-morning-routing.html" title="Miracle morning">
                    <div class="entry-post-image">
                        <img width="598" height="751" src="http://bin.snmmd.nl/m/viy7yaj29m4n.jpg/poster.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="" />                    </div>
                </a>

                <a class="arial-black-font" href="http://www.flowmagazine.nl/things-we-do/miracle-morning-routing.html" title="Miracle morning"><h4>Miracle morning</h4></a>
            </li>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/things-we-do/offline-als-luxe-24.html" title="Offline als luxe (24)">
                    <div class="entry-post-image">
                        <img width="640" height="634" src="http://bin.snmmd.nl/m/rge7rob2xj9p.jpg/fullsizerender.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="" />                    </div>
                </a>

                <a class="arial-black-font" href="http://www.flowmagazine.nl/things-we-do/offline-als-luxe-24.html" title="Offline als luxe (24)"><h4>Offline als luxe (24)</h4></a>
            </li>
                    <li class="clearfix">
                <a href="http://www.flowmagazine.nl/things-we-do/kokenmetklassiek.html" title="Voluit zingen">
                    <div class="entry-post-image">
                        <img width="427" height="640" src="http://bin.snmmd.nl/m/fwn7mte2rxnq.jpg/margrietvroomans.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="" />                    </div>
                </a>

                <a class="arial-black-font" href="http://www.flowmagazine.nl/things-we-do/kokenmetklassiek.html" title="Voluit zingen"><h4>Voluit zingen</h4></a>
            </li>
                </ul>
    </div>
</li>
	</div>

</article><!-- #post-## -->
<div class="category-holder">
	<div class="category-menu">
		<div class="active-item">Everything We Love <i class="fa fa-chevron-down"></i></div>		<ul class="select-menu">

		<li><a href="http://www.flowmagazine.nl" class="active">Everything We Love</a></li><li><a href="http://www.flowmagazine.nl/category/archief" class="-font ">Archief</a></li><li><a href="http://www.flowmagazine.nl/category/books" class="Prata-Regular-font ">Books we read</a></li><li><a href="http://www.flowmagazine.nl/category/goodies" class="Prata-Regular-font ">Goodies we like</a></li><li><a href="http://www.flowmagazine.nl/category/people-we-admire" class="Prata-Regular-font ">People we admire</a></li><li><a href="http://www.flowmagazine.nl/category/places-we-love" class="Prata-Regular-font ">Places we love</a></li><li><a href="http://www.flowmagazine.nl/category/quotes-that-inspire" class="Prata-Regular-font ">Quotes that inspire</a></li><li><a href="http://www.flowmagazine.nl/category/stuff-we-make" class="Prata-Regular-font ">Stuff we make</a></li><li><a href="http://www.flowmagazine.nl/category/things-we-do" class="arial-black-font ">Things we do/see</a></li>		</ul>
	</div>
</div>
<!-- end category-menu -->
<!-- start infinite main loop -->
<div class="infinite-scrolling main-holder"> 
<article id="post-84907" class="arial-black-font grid_color-wit grid_bg-Normaal post-84907 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-flow-2-2017 tag-hal-elrod tag-miracle-morning">


	<a href="http://www.flowmagazine.nl/things-we-do/miracle-morning-routing.html" title="Miracle morning">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Miracle morning				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/viy7yaj29m4n_300.jpg/poster.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-86020" class="arial-black-font grid_color-wit grid_bg-Normaal post-86020 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-irene tag-offline tag-offline-als-luxe tag-offline-is-the-new-luxury">


	<a href="http://www.flowmagazine.nl/things-we-do/offline-als-luxe-24.html" title="Offline als luxe (24)">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Offline als luxe (24)				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/rge7rob2xj9p_300.jpg/fullsizerender.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-70372" class="arial-black-font grid_color-wit grid_bg-Normaal post-70372 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-klassieke-muziek tag-margriet-vroomans tag-zingen">


	<a href="http://www.flowmagazine.nl/things-we-do/kokenmetklassiek.html" title="Voluit zingen">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Voluit zingen				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/fwn7mte2rxnq_300.jpg/margrietvroomans.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-85827" class="arial-black-font grid_color-wit grid_bg-Normaal post-85827 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do">


	<a href="http://www.flowmagazine.nl/things-we-do/de-tijdgeest-uitdagingen.html" title="De Tijdgeest: challenges">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De Tijdgeest: challenges				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/otn7wmb2bmad_300.jpg/radio3.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-85745" class="arial-black-font grid_color-wit grid_bg-Normaal post-85745 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-creatiever-leven tag-mindfulness-creativiteit tag-the-artists-way">


	<a href="http://www.flowmagazine.nl/things-we-do/creatiever-leven.html" title="The Artist&#8217;s Way">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					The Artist&#8217;s Way				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/nb2702r2lk7e_300.png/schermafbeelding-2017-03-06-om-08-39-25.png" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-85136" class="arial-black-font grid_color-wit grid_bg-Normaal post-85136 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-mindfulness-creativiteit">


	<a href="http://www.flowmagazine.nl/things-we-do/apps-om-te-mediteren.html" title="Apps om te mediteren">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Apps om te mediteren				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/f1o75xk2zq42_300.jpg/img_0525.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84862" class="arial-black-font grid_color-wit grid_bg-Normaal post-84862 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-bookfaces tag-flow-2">


	<a href="http://www.flowmagazine.nl/things-we-do/bookfaces.html" title="Bookfaces">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Bookfaces				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/sul7o2u2r213_300.jpg/bookface-jesspublib.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84896" class="arial-black-font grid_color-wit grid_bg-Normaal post-84896 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-flow-2-2017">


	<a href="http://www.flowmagazine.nl/things-we-do/lezen-flow-2-2.html" title="Lezen in Flow 2">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Lezen in Flow 2				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/2gp7y9z2gs01_300.jpg/cover-flow-02.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-85104" class="arial-black-font grid_color-wit grid_bg-Normaal post-85104 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-gastpinner tag-maart tag-sarah-walsh">


	<a href="http://www.flowmagazine.nl/things-we-do/gastpinner-sarah-walsh.html" title="Gastpinner: Sarah Walsh">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Gastpinner: Sarah Walsh				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/7597jhe2etio_300.jpg/pinterest-beeld-maart-sarah-walsh_bewerkt-1.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-85239" class="arial-black-font grid_color-wit grid_bg-Normaal post-85239 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-astrid tag-de-ochtend-van-4 tag-de-tijdgeest tag-hergebruik">


	<a href="http://www.flowmagazine.nl/things-we-do/de-tijdgeest-hergebruik.html" title="De Tijdgeest: hergebruik">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De Tijdgeest: hergebruik				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/9rx75vi2owkz_300.jpg/radio2.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84766" class="arial-black-font grid_color-wit grid_bg-Normaal post-84766 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-mindfulness-creativiteit tag-quote tag-valesca-van-waveren">


	<a href="http://www.flowmagazine.nl/things-we-do/84766.html" title="">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
									</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/nwg7flg2r9o4_300.jpg/flowmagic1.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84802" class="arial-black-font grid_color-wit grid_bg-Normaal post-84802 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-mindfulness-creativiteit">


	<a href="http://www.flowmagazine.nl/things-we-do/een-date-met-jezelf.html" title="Een date met jezelf">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Een date met jezelf				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/3tj7u4p2lz3s_300.jpg/henri-matisse-the-cut-outs-press-preview.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84749" class="arial-black-font grid_color-wit grid_bg-Normaal post-84749 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-mindfulness-creativiteit tag-sir-ken-robinson">


	<a href="http://www.flowmagazine.nl/things-we-do/je-creativiteit-terugvinden.html" title="Je creativiteit terugvinden">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Je creativiteit terugvinden				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/d5m7qwy2diln_300.jpg/girl-10-12-running-on-beach-flying-kite-at-sunset.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84779" class="arial-black-font grid_color-wit grid_bg-Normaal post-84779 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-irene tag-offline-als-luxe">


	<a href="http://www.flowmagazine.nl/things-we-do/offline-als-luxe-23.html" title="Offline als luxe (23)">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Offline als luxe (23)				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/63q7bhu28zlp_300.jpg/offlineisthenewluxury_flow-logo_jennifer-orkin-lewis-jpg.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84484" class="arial-black-font grid_color-wit grid_bg-Normaal post-84484 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-julia-cameron tag-mindfulness-creativiteit tag-morning-pages">


	<a href="http://www.flowmagazine.nl/things-we-do/woorden-op-papier.html" title="Morning pages">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Morning pages				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/xmg736t28gre_300.jpg/stocksy_txpa615d8f0coh100_large_787116.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84468" class="arial-black-font grid_color-wit grid_bg-Normaal post-84468 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-spinvis">


	<a href="http://www.flowmagazine.nl/things-we-do/spinvis-over-toeval.html" title="Spinvis over toeval">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Spinvis over toeval				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/1y47ynk2k660_300.png/schermafbeelding-2017-02-20-om-09-53-37.png" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84463" class="arial-black-font grid_color-wit grid_bg-Normaal post-84463 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-mindfulness tag-mindfulness-creativiteit">


	<a href="http://www.flowmagazine.nl/things-we-do/mind-in-a-jar.html" title="Mind in a Jar">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Mind in a Jar				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/hcw7z512pv9s_300.png/schermafbeelding-2017-02-20-om-09-23-33.png" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84179" class="arial-black-font grid_color-wit grid_bg-Normaal post-84179 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-alexa-frey tag-mindfulness-creativiteit">


	<a href="http://www.flowmagazine.nl/things-we-do/filmpje-over-geluk.html" title="Filmpje over geluk">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Filmpje over geluk				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/zmm70pw29ii8_300.jpg/shutterstock_143302171.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84496" class="arial-black-font grid_color-wit grid_bg-Normaal post-84496 post type-post status-publish format-standard has-post-thumbnail hentry category-things-we-do tag-de-tijdgeest tag-radio-4">


	<a href="http://www.flowmagazine.nl/things-we-do/de-tijdgeest-stadstuinieren.html" title="De Tijdgeest: stadstuinieren">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De Tijdgeest: stadstuinieren				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/uf87oen22m02_300.jpg/radio1.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

	<nav class="navigation posts-navigation" role="navigation">
		<div class="nav-links">
			<div class="nav-previous">
				<a href="http://www.flowmagazine.nl/category/things-we-do/page/2">
				</a>
			</div>
		</div>
	</nav>

	</div>

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


	</div><!-- #content -->

	<a href="#" class="back-to-top">
		^
	</a>

	
	<footer id="colophon" class="site-footer " role="contentinfo">
		
		<div class="site-info ">
			<p>&copy; 2017 Sanoma Media Netherlands BV www.flowmagazine.nl - onderdeel Sanoma Media Netherlands groep</p>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- Hotjar Tracking Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjMwNDc1MyxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICByPW8uY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7ci5hc3luYz0xOw0KICAgICAgICByLnNyYz10K2guX2hqU2V0dGluZ3MuaGppZCtqK2guX2hqU2V0dGluZ3MuaGpzdjsNCiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgICB9KSh3aW5kb3csZG9jdW1lbnQsJy8vc3RhdGljLmhvdGphci5jb20vYy9ob3RqYXItJywnLmpzP3N2PScpOw0KPC9zY3JpcHQ+"></div><!-- Start Visual Website Optimizer Asynchronous Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPg0KdmFyIF92d29fY29kZT0oZnVuY3Rpb24oKXsNCnZhciBhY2NvdW50X2lkPTI2MzE5MiwNCnNldHRpbmdzX3RvbGVyYW5jZT0yMDAwLA0KbGlicmFyeV90b2xlcmFuY2U9MjUwMCwNCnVzZV9leGlzdGluZ19qcXVlcnk9ZmFsc2UsDQovLyBETyBOT1QgRURJVCBCRUxPVyBUSElTIExJTkUNCmY9ZmFsc2UsZD1kb2N1bWVudDtyZXR1cm57dXNlX2V4aXN0aW5nX2pxdWVyeTpmdW5jdGlvbigpe3JldHVybiB1c2VfZXhpc3RpbmdfanF1ZXJ5O30sbGlicmFyeV90b2xlcmFuY2U6ZnVuY3Rpb24oKXtyZXR1cm4gbGlicmFyeV90b2xlcmFuY2U7fSxmaW5pc2g6ZnVuY3Rpb24oKXtpZighZil7Zj10cnVlO3ZhciBhPWQuZ2V0RWxlbWVudEJ5SWQoJ192aXNfb3B0X3BhdGhfaGlkZXMnKTtpZihhKWEucGFyZW50Tm9kZS5yZW1vdmVDaGlsZChhKTt9fSxmaW5pc2hlZDpmdW5jdGlvbigpe3JldHVybiBmO30sbG9hZDpmdW5jdGlvbihhKXt2YXIgYj1kLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO2Iuc3JjPWE7Yi50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO2IuaW5uZXJUZXh0O2Iub25lcnJvcj1mdW5jdGlvbigpe192d29fY29kZS5maW5pc2goKTt9O2QuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXS5hcHBlbmRDaGlsZChiKTt9LGluaXQ6ZnVuY3Rpb24oKXtzZXR0aW5nc190aW1lcj1zZXRUaW1lb3V0KCdfdndvX2NvZGUuZmluaXNoKCknLHNldHRpbmdzX3RvbGVyYW5jZSk7dmFyIGE9ZC5jcmVhdGVFbGVtZW50KCdzdHlsZScpLGI9J2JvZHl7b3BhY2l0eTowICFpbXBvcnRhbnQ7ZmlsdGVyOmFscGhhKG9wYWNpdHk9MCkgIWltcG9ydGFudDtiYWNrZ3JvdW5kOm5vbmUgIWltcG9ydGFudDt9JyxoPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTthLnNldEF0dHJpYnV0ZSgnaWQnLCdfdmlzX29wdF9wYXRoX2hpZGVzJyk7YS5zZXRBdHRyaWJ1dGUoJ3R5cGUnLCd0ZXh0L2NzcycpO2lmKGEuc3R5bGVTaGVldClhLnN0eWxlU2hlZXQuY3NzVGV4dD1iO2Vsc2UgYS5hcHBlbmRDaGlsZChkLmNyZWF0ZVRleHROb2RlKGIpKTtoLmFwcGVuZENoaWxkKGEpO3RoaXMubG9hZCgnLy9kZXYudmlzdWFsd2Vic2l0ZW9wdGltaXplci5jb20vai5waHA/YT0nK2FjY291bnRfaWQrJyZ1PScrZW5jb2RlVVJJQ29tcG9uZW50KGQuVVJMKSsnJnI9JytNYXRoLnJhbmRvbSgpKTtyZXR1cm4gc2V0dGluZ3NfdGltZXI7fX07fSgpKTtfdndvX3NldHRpbmdzX3RpbWVyPV92d29fY29kZS5pbml0KCk7DQo8L3NjcmlwdD4="></div>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- Facebook Pixel Code (MassMovement) -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47DQpuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7bi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csDQpkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzE1NjY2MTQwMDY5Njg1MzknKTsgLy8gSW5zZXJ0IHlvdXIgcGl4ZWwgSUQgaGVyZS4NCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript><div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iZGlzcGxheTpub25lIg0Kc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9MTU2NjYxNDAwNjk2ODUzOSZldj1QYWdlVmlldyZub3NjcmlwdD0xIg0KLz4="></div></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><!-- sm_includes_footer_end -->
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/js/wcgiftwrapper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/things-we-do\/workshop-craften-papier.html?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"http:\/\/www.flowmagazine.nl\/winkelwagen","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/things-we-do\/workshop-craften-papier.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/things-we-do\/workshop-craften-papier.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"http:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".flowmagazine.nl","user_status":"uitgelogd","ga_account":"UA-15727401-2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga_tracking.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGRhdGEtY2Zhc3luYz0iZmFsc2UiIGFzeW5jPSJhc3luYyIgZGVmZXI9ImRlZmVyIiBzcmM9J2h0dHBzOi8vd3d3Lmdvb2dsZS5jb20vcmVjYXB0Y2hhL2FwaS5qcz92ZXI9NC43LjInPjwvc2NyaXB0Pg=="></div>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGdnbGNwdGNoID0geyJvcHRpb25zIjp7InZlcnNpb24iOiJ2MiIsInNpdGVrZXkiOiI2TGNMSXhNVEFBQUFBQmZZSnVWOXdqRTBMMXFHcTFWR3M1Wlk4RFl6IiwidGhlbWUiOiJsaWdodCIsImVycm9yIjoiPHN0cm9uZz5XYXJuaW5nOjxcL3N0cm9uZz4mbmJzcDtJdCBoYXMgYmVlbiBmb3VuZCBtb3JlIHRoYW4gb25lIHJlQ0FQVENIQSBpbiBjdXJyZW50IGZvcm0uIEluIHRoaXMgY2FzZSByZUNBUFRDSEEgd2lsbCBub3Qgd29yayBwcm9wZXJseS4gUGxlYXNlIHJlbW92ZSBhbGwgdW5uZWNlc3NhcnkgcmVDQVBUQ0hBIGJsb2Nrcy4ifSwidmFycyI6eyJhamF4dXJsIjoiaHR0cDpcL1wvd3d3LmZsb3dtYWdhemluZS5ubFwvd3BcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsImVycm9yX21zZyI6IkVycm9yOiBZb3UgaGF2ZSBlbnRlcmVkIGFuIGluY29ycmVjdCByZUNBUFRDSEEgdmFsdWUiLCJub25jZSI6ImFhYmFhNDk5YWYiLCJ2aXNpYmlsaXR5IjpmYWxzZX19OwovKiBdXT4gKi8KPC9zY3JpcHQ+"></div>
<script type='text/javascript' src='http://www.flowmagazine.nl/wp-content/plugins/google-captcha/js/script.js?ver=4.7.2'></script>

</body>
</html>