<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.flowmagazine.nl/wp/xmlrpc.php">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

		<!-- load google fonts -->
		<script type="text/javascript">
			WebFontConfig = {
				google: { families: [ 'Prata::latin', 'Sacramento::latin', 'Sanchez::latin', 'Special+Elite::latin', 'Pompiere::latin', '' ] }
			};
			(function() {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
						'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>

		<title>Max en de goochelaar - Flow Magazine NL</title>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.flowmagazine.nl/books/max-en-de-goochelaar.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Max en de goochelaar - Flow Magazine NL" />
<meta property="og:description" content="In de nieuwste Flow vind je een aantal leestips, waaronder drie boeken met een vleugje surrealisme. De truc van Emanuel Bergmann is een van die drie boeken. &#8220;Dit verhaal is zo mooi omdat Bergmann erin slaagt grote onderwerpen (een scheiding, de holocaust, eenzaamheid) op een indringende, maar niet té zware manier te vertellen. Het voelt alsof &hellip;" />
<meta property="og:url" content="https://www.flowmagazine.nl/books/max-en-de-goochelaar.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:tag" content="De truc" />
<meta property="article:tag" content="Emanuel Bergmann" />
<meta property="article:tag" content="Flow 3" />
<meta property="article:section" content="Books we read" />
<meta property="article:published_time" content="2017-05-05T20:00:56+02:00" />
<meta property="article:modified_time" content="2017-05-01T11:37:51+02:00" />
<meta property="og:updated_time" content="2017-05-01T11:37:51+02:00" />
<meta property="og:image" content="http://bin.snmmd.nl/m/9bq77142taok.jpg/detruc-300dpirgb.jpg" />
<meta property="og:image:width" content="1116" />
<meta property="og:image:height" content="1623" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.flowmagazine.nl' />
<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="https://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="https://www.flowmagazine.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Max en de goochelaar Reactiesfeed" href="https://www.flowmagazine.nl/books/max-en-de-goochelaar.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.flowmagazine.nl/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic-pay-forms-css'  href='https://www.flowmagazine.nl/wp-content/plugins/pronamic-ideal/css/forms.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='currency_converter_styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wcgiftwrap-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/css/wcgiftwrap_modal.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-2.1.4.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cts.snmmd.nl/service/js/flowmagazine-nl-flm/default/?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"90600"};
var cts_manager = {"params":"{\"article_id\":\"590cc2556c71a31d87b679b0\",\"wp_article_id\":90600,\"dc_params\":\"BERICHT=;ID=90600;CATEGORIE=default;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-cts-manager/js/cts_tagging.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bw_flow_js_translations = {"comments":{"wrong_answer":"Vul het juiste antwoord in."}};
var bw_flow_ajax = {"ajaxurl":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
var bw_flow_store_locator = {"no_results":"Geen winkels gevonden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='https://www.flowmagazine.nl/?p=90600' />
<link rel="alternate" type="application/json+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Fbooks%2Fmax-en-de-goochelaar.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Fbooks%2Fmax-en-de-goochelaar.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'https://www.flowmagazine.nl';</script><script type="text/javascript">var bw_flow_base_url = 'https://www.flowmagazine.nl/wp';</script><!-- sm_includes_head_start -->
<!-- sm_includes_head_end -->
		<script type="text/javascript">
			/* <![CDATA[ */
			tagging = new Tagging();
			try { tagging.render('head') } catch (err) {}
			/* ]]> */
		</script>
		<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIGRlZmVyIHNyYz0iLy9hc3NldHMucGludGVyZXN0LmNvbS9qcy9waW5pdC5qcyI+PC9zY3JpcHQ+"></div>
		<!-- Facebook Pixel Code -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdD4KCQkJIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCgkJCXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpCgkJCXtuLmNhbGxNZXRob2Q/IG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9CgkJCTsKCQkJCWlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwoJCQkJbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwoJCQkJdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07CgkJCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywKCQkJCSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CgkJCWZicSgnaW5pdCcsICcyMTk0NjM3OTg1MDg4NTgnKTsKCQkJZmJxKCd0cmFjaycsICdQYWdlVmlldycpOwoJCTwvc2NyaXB0Pg=="></div>
		<noscript>
			<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgoJCQkJIHNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIxOTQ2Mzc5ODUwODg1OCZldj1QYWdlVmlldyZub3NjcmlwdD0xIi8+"></div>
		</noscript>
		<!-- End Facebook Pixel Code -->
	</head>

	<body class="post-template-default single single-post postid-90600 single-format-standard">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="top-menu menu-wrapper head">
					<div class="wrap header-wrap">
						<div class="site-branding">
							<a href="https://www.flowmagazine.nl">
								<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg" alt="Flow Magazine NL"/>
							</a>
						</div><!-- .site-branding -->
						<div class="search-wrapper-desktop">
							<div class="container">
								<form role="search" method="get" id="searchform" class="search-form" action="https://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
							</div>
						</div><!-- .search-wrapper -->

						<div class="head-buttons">
							<ul>
																<li class="head-buttons__item navigation-mobile">
									<nav id="site-navigation" class="main-navigation" role="navigation">
										<a class="navigation-mobile__toggle js-active-toggle" aria-controls="primary-menu" aria-expanded="false">
											<div class="navigation-mobile__icon">
												<span class="navigation-mobile__bar-one"></span>
												<span class="navigation-mobile__bar-two"></span>
												<span class="navigation-mobile__bar-three"></span>
											</div>
										</a>
																					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-85972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw">Nieuw</a></li>
	<li id="menu-item-86010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine">Flow Magazine</a></li>
	<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="http://www.flowmagazine.nl/product-categorie/speciale-uitgaven">Speciale edities</a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="http://www.flowmagazine.nl/product-categorie/goodies">Goodies</a></li>
	<li id="menu-item-85973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale">Sale</a></li>
</ul>
</li>
<li id="menu-item-52876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52876"><a href="/">The World of Flow</a>
<ul class="sub-menu">
	<li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="https://www.flowmagazine.nl/category/goodies">Goodies we like</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="https://www.flowmagazine.nl/category/people-we-admire">People we admire</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64945 active  active "><a href="https://www.flowmagazine.nl/category/books">Books we read</a></li>
	<li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="https://www.flowmagazine.nl/category/places-we-love">Places we love</a></li>
	<li id="menu-item-36934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="https://www.flowmagazine.nl/category/quotes-that-inspire">Quotes that inspire</a></li>
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="https://www.flowmagazine.nl/category/stuff-we-make">Stuff we make</a></li>
	<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.flowmagazine.nl/category/things-we-do">Things we do/see</a></li>
	<li id="menu-item-72769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72769"><a href="https://www.flowmagazine.nl/things-we-do/ondertussen-in-de-flowkas.html">Workshops Flow</a></li>
</ul>
</li>
<li id="menu-item-23636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="https://www.flowmagazine.nl/abonneren">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="https://www.flowmagazine.nl/abonnement-met-korting">Abonnement met korting</a></li>
	<li id="menu-item-45802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45802"><a href="https://www.flowmagazine.nl/abonnement-met-cadeau">Abonnement met cadeau</a></li>
	<li id="menu-item-86776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/p/8-x-flow-15/?utm_source=magstore&#038;utm_medium=cpc&#038;utm_campaign=Meetlink_abomagstore&#038;utm_term=shop&#038;utm_content=abo">Abonnement België</a></li>
	<li id="menu-item-44470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="https://www.flowmagazine.nl/abonnement-flow-international">Abonnement Flow International</a></li>
</ul>
</li>
<li id="menu-item-24819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="https://www.flowmagazine.nl/flow">Over ons</a>
<ul class="sub-menu">
	<li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://www.flowmagazine.nl/flow-team">Over Flow</a></li>
	<li id="menu-item-85839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/">Contact</a></li>
	<li id="menu-item-85840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/">Veelgestelde vragen</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="https://www.flowmagazine.nl/adverteren">Samenwerken</a></li>
	<li id="menu-item-23135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23135"><a href="https://www.flowmagazine.nl/flowpost-2">Flow Nieuwsbrief</a></li>
	<li id="menu-item-23634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23634"><a href="https://www.flowmagazine.nl/downloadkastje">Downloadkastje</a></li>
	<li id="menu-item-23130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="https://www.flowmagazine.nl/voorwaarden">Voorwaarden</a></li>
	<li id="menu-item-23593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="https://www.flowmagazine.nl/disclaimer">Disclaimer</a></li>
	<li id="menu-item-23592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="https://www.flowmagazine.nl/copyright">Copyright</a></li>
	<li id="menu-item-23591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="https://www.flowmagazine.nl/privacy">Privacy</a></li>
</ul>
</li>
<li id="menu-item-21724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21724"><a href="#">Nederlands</a>
<ul class="sub-menu">
	<li id="menu-item-21725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21725"><a href="http://www.flowmagazine.com">English</a></li>
</ul>
</li>
<li id="menu-item-23175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23175"><a href="#">Mijn profiel</a>
<ul class="sub-menu">
	<li id="menu-item-63219" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63219"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-63217" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63217"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div>																			</nav><!-- #site-navigation -->
								</li>

								<li class="head-buttons__item menu-item-top menu-item-search">
									<div class="search-button-wrapper head-buttons__icon">
										<button type="button" class="search-button search-button-close" value=""><i class="fa fa-close"></i></button>
										<button type="button" class="search-button search-button-open" value="">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M23.9 23.1l-9-9c1.3-1.5 2.2-3.5 2.2-5.6C17 3.8 13.2 0 8.5 0 3.8 0 0 3.8 0 8.5S3.8 17 8.5 17c2.2 0 4.1-.8 5.6-2.2l9 9c.2.2.5.2.7 0 .2-.1.2-.5.1-.7zM3.2 13.8C1.8 12.4 1 10.6 1 8.5c0-2.1.8-3.9 2.2-5.3C4.6 1.8 6.4 1 8.5 1c2.1 0 3.9.8 5.3 2.2C15.2 4.6 16 6.4 16 8.5c0 2.1-.8 3.9-2.2 5.3-1.4 1.4-3.2 2.2-5.3 2.2-2.1 0-3.9-.8-5.3-2.2z"/></svg>
										</button>
									</div>
									<span class="menu-label">zoeken</span>
								</li>

																<li class="head-buttons__item menu-item-top">
									<a href="/faq">
										<div class="head-buttons__icon">
											<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/info.svg">
										</div>
										<span class="menu-label">Klantenservice</span>
									</a>
								</li>

																<li class="head-buttons__item menu-item-sa">
									<div id="Gigya_Button_Container" class="sa-header-button"></div>
								</li>
																	<li class="head-buttons__item head-buttons__item--acount menu-item-top">
										<div class="head-buttons__icon">
										 	<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/user.svg">
										</div>
										<span class="menu-label"><div class="menu-account-menu-container"><ul id="account-menu" class="menu"><li id="menu-item-89793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89793"><a href="http://flowmagazine.com">Mijn account</a>
<ul class="sub-menu">
	<li id="menu-item-89792" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89792"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89796"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
	<li id="menu-item-89794" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89794"><a href="#" class="sanoma-account-button-profile">Profiel</a></li>
	<li id="menu-item-89797" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89797"><a href="#" class="sanoma-account-button-logout">Uitloggen</a></li>
</ul>
</li>
</ul></div></span>
									</li>
								
								
									
							</ul>
						</div>
					</div><!-- .wrap header-wrap -->
				</div><!-- .top-header -->
				<div class="main-menu menu-wrapper container">
					<div class="site-header-right">
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<a class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</a>
															<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw">Nieuw</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine">Flow Magazine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="http://www.flowmagazine.nl/product-categorie/speciale-uitgaven">Speciale edities</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="http://www.flowmagazine.nl/product-categorie/goodies">Goodies</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale">Sale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52876"><a href="/">The World of Flow</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="https://www.flowmagazine.nl/category/goodies">Goodies we like</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="https://www.flowmagazine.nl/category/people-we-admire">People we admire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64945 active  active "><a href="https://www.flowmagazine.nl/category/books">Books we read</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="https://www.flowmagazine.nl/category/places-we-love">Places we love</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="https://www.flowmagazine.nl/category/quotes-that-inspire">Quotes that inspire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="https://www.flowmagazine.nl/category/stuff-we-make">Stuff we make</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.flowmagazine.nl/category/things-we-do">Things we do/see</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-72769"><a href="https://www.flowmagazine.nl/things-we-do/ondertussen-in-de-flowkas.html">Workshops Flow</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="https://www.flowmagazine.nl/abonneren">Abonneren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="https://www.flowmagazine.nl/abonnement-met-korting">Abonnement met korting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45802"><a href="https://www.flowmagazine.nl/abonnement-met-cadeau">Abonnement met cadeau</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/p/8-x-flow-15/?utm_source=magstore&#038;utm_medium=cpc&#038;utm_campaign=Meetlink_abomagstore&#038;utm_term=shop&#038;utm_content=abo">Abonnement België</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="https://www.flowmagazine.nl/abonnement-flow-international">Abonnement Flow International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="https://www.flowmagazine.nl/flow">Over ons</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://www.flowmagazine.nl/flow-team">Over Flow</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/">Contact</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/">Veelgestelde vragen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="https://www.flowmagazine.nl/adverteren">Samenwerken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23135"><a href="https://www.flowmagazine.nl/flowpost-2">Flow Nieuwsbrief</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23634"><a href="https://www.flowmagazine.nl/downloadkastje">Downloadkastje</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="https://www.flowmagazine.nl/voorwaarden">Voorwaarden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="https://www.flowmagazine.nl/disclaimer">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="https://www.flowmagazine.nl/copyright">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="https://www.flowmagazine.nl/privacy">Privacy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21724"><a href="#">Nederlands</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21725"><a href="http://www.flowmagazine.com">English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23175"><a href="#">Mijn profiel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63219"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-63217"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div>													</nav><!-- #site-navigation -->
					</div>
				</div><!-- .main-menu -->

				<div class="subheader">
					<div class="shop-subheader">
						<div class="container">
													</div>
					</div>
				</div>
				<div class="below-site-navigation">
					<div class="container">
												<div class="menu2">
							<div class="back-link-wrapper">
															</div>
						</div>
					</div>
				</div>

			</header><!-- #masthead -->
			<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
							
<article id="post-90600" class="Prata-Regular-font grid_color-Zwart grid_bg-Normaal post-90600 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-de-truc tag-emanuel-bergmann tag-flow-3">

	<header class="entry-header">

		<div class="top-image">
			<img width="1600" height="600" src="http://bin.snmmd.nl/m/7vr7dnc2jprc.jpg/shutterstock_387891121_uitsnede.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" />			<div class="top-image-wrapper">
				<h1 class="entry-title">Max en de goochelaar</h1>				<div class="entry-meta-wrapper">
					<div class="entry-meta">
						<div class="post-info">
							<span class="posted-on"><a href="https://www.flowmagazine.nl/books/max-en-de-goochelaar.html" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-05T20:00:56+00:00">5 mei 2017</time></a></span>						</div>
						<div class="post-icons">
							<div class="comments icon-wrapper">
								<i class="bts bt-comments"></i>
								<span class="count">0</span>
							</div>
							<div class="views icon-wrapper">
															</div>
							<div class="favorite icon-wrapper">
								
							</div>
						</div>
					</div><!-- .entry-meta -->
				</div><!-- .entry-meta-wrapper -->
			</div><!-- .top-image-wrapper -->
		
		</div><!-- .top-image -->

	</header><!-- .entry-header -->				<div class="main-holder">
					<article id="post-90600" class="post-90600 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-de-truc tag-emanuel-bergmann tag-flow-3">

	<div class="content-wrapper">

		<div class="entry-content">
			<div class="social-share-top">
				
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.flowmagazine.nl/books/max-en-de-goochelaar.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Max en de goochelaar - Flow Magazine NL https://www.flowmagazine.nl/books/max-en-de-goochelaar.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Max en de goochelaar - Flow Magazine NL https://www.flowmagazine.nl/books/max-en-de-goochelaar.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>			</div>
			<p><strong>In de nieuwste Flow vind je een aantal leestips, waaronder drie boeken met een vleugje surrealisme. <em>De truc</em> van Emanuel Bergmann is een van die drie boeken.</strong></p>
<p>&#8220;Dit verhaal is zo mooi omdat Bergmann erin slaagt grote onderwerpen (een scheiding, de holocaust, eenzaamheid) op een indringende, maar niet té zware manier te vertellen. Het voelt alsof hij je voorleest en je al snel meevoert naar de wereld van de kleine Max. Hij wil het huwelijk van zijn ouders redden met een toverspreuk die hij nét niet kan horen (want: kras op de oude plaat). Max moet en zal goochelaar vinden: de grote Zabbatini, die inmiddels alleen nog met bitterheid terug kan kijken op zijn vroegere roem.&#8221; <em>De truc</em>, Emanuel Bergmann (Prometheus)</p>
<ul>
<li>Het boek is verkrijgbaar in onze <a href="http://www.flowmagazine.nl/product/emanuel-bergmann-truc">shop</a>.</li>
<li>Meer leestips vind je in <a href="http://www.flowmagazine.nl/product/flow-3-2017">Flow 3</a>.</li>
</ul>
<p>Tekst Marije van der Haar-Peters  Illustratie Deborah van der Schaaf</p>
<p><div class="img-pin-container"><a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.flowmagazine.nl/wp&media=http://bin.snmmd.nl/m/9bq77142taok.jpg/detruc-300dpirgb.jpg&description=Max en de goochelaar" data-pin-custom="true" class="pinit-button" data-pin-custom="true">PIN IT!</a><img class="wp-image-90794 alignleft" src="http://bin.snmmd.nl/m/9bq77142taok.jpg/detruc-300dpirgb.jpg" alt="" width="604" height="878" /></div></p>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="cat-links"><a href="https://www.flowmagazine.nl/category/books" rel="category tag">Books we read</a></span><span class="tags-links"><a href="https://www.flowmagazine.nl/tag/de-truc" rel="tag">De truc</a><a href="https://www.flowmagazine.nl/tag/emanuel-bergmann" rel="tag">Emanuel Bergmann</a><a href="https://www.flowmagazine.nl/tag/flow-3" rel="tag">Flow 3</a></span>		</footer><!-- .entry-footer -->

		<div class="below-content">

			
<div class="social-share">
	<div class="entry-sharing">
		<h2>Deel met je vrienden</h2>
		<div class="entry-social-icons">

										<div class="icon" id="sharrre-facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.flowmagazine.nl/books/max-en-de-goochelaar.html"
								   data-title="Facebook"
								   class="icon-facebook"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-twitter">
								<a href="http://twitter.com/home?status=Max en de goochelaar - Flow Magazine NL https://www.flowmagazine.nl/books/max-en-de-goochelaar.html"
								   data-title="Twitter"
								   class="icon-twitter"
								   target="_blank">
								</a>
							</div>
													<div class="icon" id="sharrre-googleplus">
								<a href="https://plus.google.com/share?url=Max en de goochelaar - Flow Magazine NL https://www.flowmagazine.nl/books/max-en-de-goochelaar.html"
								   data-title="Google+"
								   class="icon-googleplus"
								   target="_blank">
								</a>
							</div>
								</div>
	</div>
</div>
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.flowmagazine.nl/things-we-do/91016.html" rel="prev">Vorig bericht</a></div><div class="nav-next"><a href="https://www.flowmagazine.nl/things-we-do/samen-schetsen.html" rel="next">Samen schetsen</a></div></div>
	</nav>				<li id="image-2" class="widget widget_image"><div class="box clearfix">
    
        <div class="box-image">
                <a href="https://abonnement.flowmagazine.nl/Home/bijzonderplekje3#origin=titelsite-flowmagazine&linktype=click-artikel-banner "><img src="http://bin.snmmd.nl/m/usc71g42jeuo.jpg/1331x300_flowsite.jpg"  title="Lees meer" alt="" /></a>
            </div>
    </div>
</li>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/books/max-en-de-goochelaar.html#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="https://www.flowmagazine.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2096549872" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Imh0dHBzOi8vd3d3Lmdvb2dsZS5jb20vcmVjYXB0Y2hhL2FwaS9mYWxsYmFjaz9rPTZMY0xJeE1UQUFBQUFCZllKdVY5d2pFMEwxcUdxMVZHczVaWThEWXoiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIiBzdHlsZT0id2lkdGg6IDMwMnB4OyBoZWlnaHQ6NDIycHg7IGJvcmRlci1zdHlsZTogbm9uZTsiPjwvaWZyYW1lPg=="></div>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='90600' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>

	</div>

	<div class="sidebar-wrapper">
		<li id="bw_series_posts_widget-3" class="widget bw_series_posts_widget-class">    <div class="entry-author-post-series">
        <h3>Gerelateerd</h3>
        <ul>
                    <li class="clearfix">
                <a href="https://www.flowmagazine.nl/books/bitterzoet-verhaal.html" title="Bitterzoet verhaal">
                    <div class="entry-post-image">
                        <img width="1021" height="1515" src="http://bin.snmmd.nl/m/7267z0g2qdyv.jpg/wachenop-300dpirgb.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="" />                    </div>
                </a>

                <a class="prata-regular-font" href="https://www.flowmagazine.nl/books/bitterzoet-verhaal.html" title="Bitterzoet verhaal"><h4>Bitterzoet verhaal</h4></a>
            </li>
                    <li class="clearfix">
                <a href="https://www.flowmagazine.nl/books/op-het-engelse-platteland.html" title="Op het Engelse platteland">
                    <div class="entry-post-image">
                        <img width="1107" height="1659" src="http://bin.snmmd.nl/m/6oi7yd42j612.jpg/hetvogelhuis-300dpirgb.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="" />                    </div>
                </a>

                <a class="prata-regular-font" href="https://www.flowmagazine.nl/books/op-het-engelse-platteland.html" title="Op het Engelse platteland"><h4>Op het Engelse platteland</h4></a>
            </li>
                    <li class="clearfix">
                <a href="https://www.flowmagazine.nl/books/drie-generaties.html" title="Drie generaties">
                    <div class="entry-post-image">
                        <img width="1155" height="1587" src="http://bin.snmmd.nl/m/i1j7rvn2hz0y.jpg/degeschiedenisvan-300dpirgb.jpg" class="attachment-favorites-thumbnail size-favorites-thumbnail wp-post-image" alt="" />                    </div>
                </a>

                <a class="prata-regular-font" href="https://www.flowmagazine.nl/books/drie-generaties.html" title="Drie generaties"><h4>Drie generaties</h4></a>
            </li>
                </ul>
    </div>
</li>
	</div>

</article><!-- #post-## -->
<div class="category-holder">
	<div class="category-menu">
		<div class="active-item">Everything We Love <i class="fa fa-chevron-down"></i></div>		<ul class="select-menu">

		<li><a href="https://www.flowmagazine.nl" class="active">Everything We Love</a></li><li><a href="https://www.flowmagazine.nl/category/archief" class="-font ">Archief</a></li><li><a href="https://www.flowmagazine.nl/category/bijzonder-plekje" class="Prata-Regular-font ">Bijzonder plekje</a></li><li><a href="https://www.flowmagazine.nl/category/books" class="Prata-Regular-font ">Books we read</a></li><li><a href="https://www.flowmagazine.nl/category/goodies" class="Prata-Regular-font ">Goodies we like</a></li><li><a href="https://www.flowmagazine.nl/category/people-we-admire" class="Prata-Regular-font ">People we admire</a></li><li><a href="https://www.flowmagazine.nl/category/places-we-love" class="Prata-Regular-font ">Places we love</a></li><li><a href="https://www.flowmagazine.nl/category/quotes-that-inspire" class="Prata-Regular-font ">Quotes that inspire</a></li><li><a href="https://www.flowmagazine.nl/category/stuff-we-make" class="Prata-Regular-font ">Stuff we make</a></li><li><a href="https://www.flowmagazine.nl/category/things-we-do" class="arial-black-font ">Things we do/see</a></li>		</ul>
	</div>
</div>
<!-- end category-menu -->
<!-- start infinite main loop -->
<div class="infinite-scrolling main-holder"> 
<article id="post-90593" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-90593 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-flow-3 tag-wachten-op-bojangles">


	<a href="https://www.flowmagazine.nl/books/bitterzoet-verhaal.html" title="Bitterzoet verhaal">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Bitterzoet verhaal				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/7267z0g2qdyv_300.jpg/wachenop-300dpirgb.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-90169" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-90169 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-eva-meijer tag-flow-3 tag-het-vogelhuis">


	<a href="https://www.flowmagazine.nl/books/op-het-engelse-platteland.html" title="Op het Engelse platteland">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Op het Engelse platteland				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/6oi7yd42j612_300.jpg/hetvogelhuis-300dpirgb.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-90149" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-90149 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-de-geschiedenis-van-de-bijen tag-flow-3">


	<a href="https://www.flowmagazine.nl/books/drie-generaties.html" title="Drie generaties">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Drie generaties				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/i1j7rvn2hz0y_300.jpg/degeschiedenisvan-300dpirgb.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-89756" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-89756 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-flow-3 tag-lily-en-de-octopus">


	<a href="https://www.flowmagazine.nl/books/lily-en-de-octopus.html" title="Een hond Lily">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Een hond Lily				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/unc7pgv20y5f_300.jpg/lilyendeoctopus-300dpirgb.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-89502" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-89502 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-flow-3 tag-passie-voor-thee">


	<a href="https://www.flowmagazine.nl/books/thee-cultuur.html" title="Thee-cultuur">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Thee-cultuur				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/xw87oei2dg9v_300.jpg/thee.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-89476" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-89476 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-bijdehand tag-flow-3 tag-hyshil-sander">


	<a href="https://www.flowmagazine.nl/books/letterinspiratie.html" title="Letterinspiratie">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Letterinspiratie				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/mpd74xw2q6lf_300.jpg/bijdehand.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-88279" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-88279 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-flow-2 tag-lionel-shriver tag-we-moeten-het-even-over-kevin-hebben tag-willem-bisseling">


	<a href="https://www.flowmagazine.nl/books/het-lievelingsboek-van-willem-bisseling.html" title="De boeken van&#8230;">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					De boeken van&#8230;				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/gjv74uq2iri2_300.png/schermafbeelding-2017-04-05-om-10-41-13.png" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-87484" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-87484 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-boeken tag-books tag-flow-2 tag-maak-het-zelf">


	<a href="https://www.flowmagazine.nl/books/87484.html" title="Upcycling">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Upcycling				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/1h57vup2ef2g_300.jpg/maakhetzelf.jpg" class="attachment-300 size-300 wp-post-image" alt="Maak het zelf" />	</a>
</article><!-- #post-## -->

<article id="post-87210" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-87210 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-boekenweek-2017">


	<a href="https://www.flowmagazine.nl/books/tips-om-meer-te-lezen.html" title="Meer leestijd">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Meer leestijd				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/4t27uts2fa4n_300.jpg/img_0769.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-87429" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-87429 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-boeken tag-boekenweek-2017 tag-de-dochter-van-stalin tag-een-heel-leven">


	<a href="https://www.flowmagazine.nl/books/onze-favoriete-boeken.html" title="Favoriet op de redactie">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Favoriet op de redactie				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/8md70om23045_300.jpg/img_5739.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-87188" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-87188 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-boekenweek-2017 tag-luisterboeken">


	<a href="https://www.flowmagazine.nl/books/een-boek-luisteren.html" title="Een boek luisteren">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Een boek luisteren				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/9pv7ur623p6f_300.jpg/img_0749.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-86419" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-86419 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-bezoek-van-de-knokploeg tag-flow-2 tag-jennifer-egan">


	<a href="https://www.flowmagazine.nl/books/spelen-met-de-tijd.html" title="Spelen met de tijd">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Spelen met de tijd				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/svf77wq2qy7r_300.jpg/bezoek-van-de-knokploeg.jpg" class="attachment-300 size-300 wp-post-image" alt="Spelen met de tijd" />	</a>
</article><!-- #post-## -->

<article id="post-86021" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-86021 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-boeken tag-books tag-furie-en-fortuin tag-lauren-groff">


	<a href="https://www.flowmagazine.nl/books/furie-en-fortuin.html" title="Dubbel perspectief">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Dubbel perspectief				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/ovr7fv722by7_300.jpg/furie-en-fortuin.jpg" class="attachment-300 size-300 wp-post-image" alt="Furie-en-fortuin" />	</a>
</article><!-- #post-## -->

<article id="post-85819" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-85819 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-boeken tag-books tag-flow-2-2017 tag-marijke-schermer tag-mensen-in-de-zon">


	<a href="https://www.flowmagazine.nl/books/mensen-in-de-zon.html" title="Romandebuut">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Romandebuut				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/drm7w8n2xkpt_300.jpg/mensen-in-de-zon.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-85540" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-85540 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-flow-2 tag-getting-things-done">


	<a href="https://www.flowmagazine.nl/books/minder-druk-zijn.html" title="Minder druk zijn">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Minder druk zijn				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/1sc7d2g204d1_300.jpg/getting-things-done.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-85545" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-85545 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-arianna-huffington tag-flow-1 tag-het-nieuwe-succes tag-thrive-global">


	<a href="https://www.flowmagazine.nl/books/het-nieuwe-succes.html" title="Nieuwe weg inslaan">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Nieuwe weg inslaan				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/y1774kg2cyz1_300.jpg/het-nieuwe-succes.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-85129" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-85129 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-alles-begint-bij-bach tag-flow-1 tag-merlijn-kerkhof">


	<a href="https://www.flowmagazine.nl/books/introductie-klassieke-muziek.html" title="Je weg vinden in klassiek">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Je weg vinden in klassiek				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/xfl73kw2jm6w_300.jpg/alles-begint-bij-bach.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84762" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-84762 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-flow-1 tag-ik-wil-overzicht">


	<a href="https://www.flowmagazine.nl/books/orde-in-de-chaos.html" title="Orde in de chaos">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Orde in de chaos				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/x6s7wmi22j7q_300.jpg/ik-wil-overzicht.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

<article id="post-84807" class="prata-regular-font grid_color-Zwart grid_bg-Normaal post-84807 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-flow-2 tag-jeugdboeken-herlezen">


	<a href="https://www.flowmagazine.nl/books/jeugdboeken-herlezen.html" title="Jeugdboeken herlezen">
		<header class="entry-header">
			<h2 class="entry-title">
				<span>
					Jeugdboeken herlezen				</span>
			</h2>
		</header><!-- .entry-header -->
			<img width="300" height="9999" src="http://bin.snmmd.nl/m/cdo7zzm2ntio_300.jpg/image1-1.jpg" class="attachment-300 size-300 wp-post-image" alt="" />	</a>
</article><!-- #post-## -->

	<nav class="navigation posts-navigation" role="navigation">
		<div class="nav-links">
			<div class="nav-previous">
				<a href="https://www.flowmagazine.nl/category/books/page/2">
				</a>
			</div>
		</div>
	</nav>

	</div>

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


	</div><!-- #content -->

	<a href="#" class="back-to-top">
		^
	</a>

	
	<footer id="colophon" class="site-footer " role="contentinfo">
		
		<div class="site-info ">
			<p>&copy; 2017 Sanoma Media Netherlands BV www.flowmagazine.nl - onderdeel Sanoma Media Netherlands groep</p>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- sm_includes_footer_start -->
<!-- Hotjar Tracking Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjMwNDc1MyxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICByPW8uY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7ci5hc3luYz0xOw0KICAgICAgICByLnNyYz10K2guX2hqU2V0dGluZ3MuaGppZCtqK2guX2hqU2V0dGluZ3MuaGpzdjsNCiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgICB9KSh3aW5kb3csZG9jdW1lbnQsJy8vc3RhdGljLmhvdGphci5jb20vYy9ob3RqYXItJywnLmpzP3N2PScpOw0KPC9zY3JpcHQ+"></div><!-- Start Visual Website Optimizer Asynchronous Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPg0KdmFyIF92d29fY29kZT0oZnVuY3Rpb24oKXsNCnZhciBhY2NvdW50X2lkPTI2MzE5MiwNCnNldHRpbmdzX3RvbGVyYW5jZT0yMDAwLA0KbGlicmFyeV90b2xlcmFuY2U9MjUwMCwNCnVzZV9leGlzdGluZ19qcXVlcnk9ZmFsc2UsDQovLyBETyBOT1QgRURJVCBCRUxPVyBUSElTIExJTkUNCmY9ZmFsc2UsZD1kb2N1bWVudDtyZXR1cm57dXNlX2V4aXN0aW5nX2pxdWVyeTpmdW5jdGlvbigpe3JldHVybiB1c2VfZXhpc3RpbmdfanF1ZXJ5O30sbGlicmFyeV90b2xlcmFuY2U6ZnVuY3Rpb24oKXtyZXR1cm4gbGlicmFyeV90b2xlcmFuY2U7fSxmaW5pc2g6ZnVuY3Rpb24oKXtpZighZil7Zj10cnVlO3ZhciBhPWQuZ2V0RWxlbWVudEJ5SWQoJ192aXNfb3B0X3BhdGhfaGlkZXMnKTtpZihhKWEucGFyZW50Tm9kZS5yZW1vdmVDaGlsZChhKTt9fSxmaW5pc2hlZDpmdW5jdGlvbigpe3JldHVybiBmO30sbG9hZDpmdW5jdGlvbihhKXt2YXIgYj1kLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO2Iuc3JjPWE7Yi50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO2IuaW5uZXJUZXh0O2Iub25lcnJvcj1mdW5jdGlvbigpe192d29fY29kZS5maW5pc2goKTt9O2QuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXS5hcHBlbmRDaGlsZChiKTt9LGluaXQ6ZnVuY3Rpb24oKXtzZXR0aW5nc190aW1lcj1zZXRUaW1lb3V0KCdfdndvX2NvZGUuZmluaXNoKCknLHNldHRpbmdzX3RvbGVyYW5jZSk7dmFyIGE9ZC5jcmVhdGVFbGVtZW50KCdzdHlsZScpLGI9J2JvZHl7b3BhY2l0eTowICFpbXBvcnRhbnQ7ZmlsdGVyOmFscGhhKG9wYWNpdHk9MCkgIWltcG9ydGFudDtiYWNrZ3JvdW5kOm5vbmUgIWltcG9ydGFudDt9JyxoPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTthLnNldEF0dHJpYnV0ZSgnaWQnLCdfdmlzX29wdF9wYXRoX2hpZGVzJyk7YS5zZXRBdHRyaWJ1dGUoJ3R5cGUnLCd0ZXh0L2NzcycpO2lmKGEuc3R5bGVTaGVldClhLnN0eWxlU2hlZXQuY3NzVGV4dD1iO2Vsc2UgYS5hcHBlbmRDaGlsZChkLmNyZWF0ZVRleHROb2RlKGIpKTtoLmFwcGVuZENoaWxkKGEpO3RoaXMubG9hZCgnLy9kZXYudmlzdWFsd2Vic2l0ZW9wdGltaXplci5jb20vai5waHA/YT0nK2FjY291bnRfaWQrJyZ1PScrZW5jb2RlVVJJQ29tcG9uZW50KGQuVVJMKSsnJnI9JytNYXRoLnJhbmRvbSgpKTtyZXR1cm4gc2V0dGluZ3NfdGltZXI7fX07fSgpKTtfdndvX3NldHRpbmdzX3RpbWVyPV92d29fY29kZS5pbml0KCk7DQo8L3NjcmlwdD4="></div>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- Facebook Pixel Code (MassMovement) -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47DQpuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7bi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csDQpkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzE1NjY2MTQwMDY5Njg1MzknKTsgLy8gSW5zZXJ0IHlvdXIgcGl4ZWwgSUQgaGVyZS4NCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript><div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iZGlzcGxheTpub25lIg0Kc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9MTU2NjYxNDAwNjk2ODUzOSZldj1QYWdlVmlldyZub3NjcmlwdD0xIg0KLz4="></div></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><!-- sm_includes_footer_end -->
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/js/wcgiftwrapper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/books\/max-en-de-goochelaar.html?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/www.flowmagazine.nl\/winkelwagen","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/books\/max-en-de-goochelaar.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/books\/max-en-de-goochelaar.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_mxjmD2wJO8ySIjWXOd-8K-2rlHNS7mraZjUOWOAQp45bDVNlgtyTXMtfZtvpvq-g","screenset_prefix":"flowmagazinenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-login.php?redirect_to=%2Fbooks%2Fmax-en-de-goochelaar.html","wp_logout_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fbooks%2Fmax-en-de-goochelaar.html&_wpnonce=0222dc6eb8","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"false","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.1'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".flowmagazine.nl","user_status":"uitgelogd","ga_account":"UA-15727401-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga_tracking.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=rc7'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGRhdGEtY2Zhc3luYz0iZmFsc2UiIGFzeW5jPSJhc3luYyIgZGVmZXI9ImRlZmVyIiBzcmM9J2h0dHBzOi8vd3d3Lmdvb2dsZS5jb20vcmVjYXB0Y2hhL2FwaS5qcz92ZXI9NC43LjMnPjwvc2NyaXB0Pg=="></div>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcLIxMTAAAAABfYJuV9wjE0L1qGq1VGs5ZY8DYz","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one flow in current form. In this case flow will not work properly. Please remove all unnecessary flow blocks."},"vars":{"ajaxurl":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect flow value","nonce":"03d5956fb3","visibility":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/google-captcha/js/script.js?ver=4.7.3'></script>

</body>
</html>