<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.flowmagazine.nl/wp/xmlrpc.php">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

		<!-- load google fonts -->
		<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgoJCQlXZWJGb250Q29uZmlnID0gewoJCQkJZ29vZ2xlOiB7IGZhbWlsaWVzOiBbICdQcmF0YTo6bGF0aW4nLCAnU2FjcmFtZW50bzo6bGF0aW4nLCAnU2FuY2hlejo6bGF0aW4nLCAnU3BlY2lhbCtFbGl0ZTo6bGF0aW4nLCAnUG9tcGllcmU6OmxhdGluJywgJycgXSB9CgkJCX07CgkJCShmdW5jdGlvbigpIHsKCQkJCXZhciB3ZiA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwoJCQkJd2Yuc3JjID0gKCdodHRwczonID09IGRvY3VtZW50LmxvY2F0aW9uLnByb3RvY29sID8gJ2h0dHBzJyA6ICdodHRwJykgKwoJCQkJCQknOi8vYWpheC5nb29nbGVhcGlzLmNvbS9hamF4L2xpYnMvd2ViZm9udC8xL3dlYmZvbnQuanMnOwoJCQkJd2YudHlwZSA9ICd0ZXh0L2phdmFzY3JpcHQnOwoJCQkJd2YuYXN5bmMgPSAndHJ1ZSc7CgkJCQl2YXIgcyA9IGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsKCQkJCXMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUod2YsIHMpOwoJCQl9KSgpOwoJCTwvc2NyaXB0Pg=="></div>

		<title>Flow 365-dagen-kalender: zo maak je &#039;m</title>
<script type="text/javascript"> var utag_data = {"site_name":"flowmagazine.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flowmagazine-nl","dc_params":" article_id=111297","dc_keywords":"","article_section":"diy","article_publish_time":"2017-12-13T10:00:36+00:00","article_unix_publish_time":1513159236,"article_image_url":"https:\/\/bin.snmmd.nl\/m\/mmc7bls2wb3f.jpg\/flow-365-dagen-kalender.jpg","article_id":111297,"page_type":"article","page_zone":"default","article_name":"Zo maak je de 365-dagen-Flow-kalender","article_keywords":[],"article_description":"Ook dit jaar stopten we 'm in Flow 8: onze Flow 365-dagen-kalender. Om uit te scheuren, op volgorde te leggen en op te hangen.","article_author":"lisanne-enderink","page_category_full":["diy"],"page_category":"diy","page_subcategory":"","no_ads":false} </script>
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flowmagazine-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ook dit jaar stopten we &#039;m in Flow 8: onze Flow 365-dagen-kalender. Om uit te scheuren, op volgorde te leggen en op te hangen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.flowmagazine.nl/doen/diy/zo-maak-je-de-365-dagen-flow-kalender.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Flow 365-dagen-kalender: zo maak je &#039;m" />
<meta property="og:description" content="Ook dit jaar stopten we &#039;m in Flow 8: onze Flow 365-dagen-kalender. Om uit te scheuren, op volgorde te leggen en op te hangen." />
<meta property="og:url" content="https://www.flowmagazine.nl/doen/diy/zo-maak-je-de-365-dagen-flow-kalender.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:section" content="DIY" />
<meta property="article:published_time" content="2017-12-13T11:00:36+01:00" />
<meta property="article:modified_time" content="2017-12-13T12:05:03+01:00" />
<meta property="og:updated_time" content="2017-12-13T12:05:03+01:00" />
<meta property="og:image" content="https://bin.snmmd.nl/m/mmc7bls2wb3f.jpg/flow-365-dagen-kalender.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="https://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="https://www.flowmagazine.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Zo maak je de 365-dagen-Flow-kalender Reactiesfeed" href="https://www.flowmagazine.nl/doen/diy/zo-maak-je-de-365-dagen-flow-kalender.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.flowmagazine.nl/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.31' type='text/css' media='all' />
<link rel='stylesheet' id='pronamic-pay-forms-css'  href='https://www.flowmagazine.nl/wp-content/plugins/pronamic-ideal/css/forms.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='currency_converter_styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wcgiftwrap-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/css/wcgiftwrap_modal.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=2.35' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-2.1.4.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bw_flow_js_translations = {"comments":{"wrong_answer":"Vul het juiste antwoord in."}};
var bw_flow_ajax = {"ajaxurl":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
var bw_flow_store_locator = {"no_results":"Geen winkels gevonden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='https://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='https://www.flowmagazine.nl/?p=111297' />
<link rel="alternate" type="application/json+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Fdoen%2Fdiy%2Fzo-maak-je-de-365-dagen-flow-kalender.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Fdoen%2Fdiy%2Fzo-maak-je-de-365-dagen-flow-kalender.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'https://www.flowmagazine.nl';</script><script type="text/javascript">var bw_flow_base_url = 'https://www.flowmagazine.nl/wp';</script><!-- sm_includes_head_start -->
<!-- sm_includes_head_end -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIGRlZmVyIHNyYz0iLy9hc3NldHMucGludGVyZXN0LmNvbS9qcy9waW5pdC5qcyI+PC9zY3JpcHQ+"></div>
		<!-- Facebook Pixel Code -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdD4KCQkJIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCgkJCXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpCgkJCXtuLmNhbGxNZXRob2Q/IG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9CgkJCTsKCQkJCWlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwoJCQkJbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwoJCQkJdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07CgkJCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywKCQkJCSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CgkJCWZicSgnaW5pdCcsICcyMTk0NjM3OTg1MDg4NTgnKTsKCQkJZmJxKCd0cmFjaycsICdQYWdlVmlldycpOwoJCTwvc2NyaXB0Pg=="></div>
		<noscript>
			<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgoJCQkJIHNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIxOTQ2Mzc5ODUwODg1OCZldj1QYWdlVmlldyZub3NjcmlwdD0xIi8+"></div>
		</noscript>
		<!-- End Facebook Pixel Code -->
	</head>

	<body class="post-template-default single single-post postid-111297 single-format-standard">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="top-menu menu-wrapper head">
					<div class="wrap header-wrap">
						<div class="site-branding">
							<a href="https://www.flowmagazine.nl">
								<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg" alt="Flow Magazine NL"/>
							</a>
						</div><!-- .site-branding -->
						<div class="search-wrapper-desktop">
							<div class="container">
								<form role="search" method="get" id="searchform" class="search-form" action="https://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
							</div>
						</div><!-- .search-wrapper -->

						<div class="head-buttons">
							<ul>
																<li class="head-buttons__item navigation-mobile">
									<nav id="site-navigation" class="main-navigation" role="navigation">
										<a class="navigation-mobile__toggle js-active-toggle" aria-controls="primary-menu" aria-expanded="false">
											<div class="navigation-mobile__icon">
												<span class="navigation-mobile__bar-one"></span>
												<span class="navigation-mobile__bar-two"></span>
												<span class="navigation-mobile__bar-three"></span>
											</div>
										</a>
																					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop">Shop</a>
<ul  class="sub-menu">
	<li id="menu-item-85972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw">Nieuw</a></li>
	<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="http://www.flowmagazine.nl/product-categorie/speciale-uitgaven">Specials</a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="https://www.flowmagazine.nl/product-categorie/stationery">Stationery</a></li>
	<li id="menu-item-85973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale">Sale</a></li>
	<li id="menu-item-92434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92434"><a href="https://www.flowmagazine.nl/product-categorie/voordeelpakketten">Voordeelpakketten</a></li>
	<li id="menu-item-92658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="http://www.flowmagazine.nl/product-categorie/weekly">Flow Weekly&#8217;s</a></li>
	<li id="menu-item-86010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine">Flow Magazine</a></li>
</ul>
</li>
<li id="menu-item-101334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101334"><a href="https://www.flowmagazine.nl/category/lezen">Lezen</a>
<ul  class="sub-menu">
	<li id="menu-item-101338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101338"><a href="https://www.flowmagazine.nl/category/lezen/blog">Blog</a></li>
	<li id="menu-item-101339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101339"><a href="https://www.flowmagazine.nl/category/lezen/mindfulness">Mindfulness</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="https://www.flowmagazine.nl/category/lezen/illustratoren">Illustratoren</a></li>
	<li id="menu-item-36934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="https://www.flowmagazine.nl/category/lezen/quotes">Quotes</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="https://www.flowmagazine.nl/category/lezen/boekentips">Boekentips</a></li>
</ul>
</li>
<li id="menu-item-101329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-101329"><a href="https://www.flowmagazine.nl/category/doen">Doen</a>
<ul  class="sub-menu">
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36935 active  active "><a href="https://www.flowmagazine.nl/category/doen/diy">DIY</a></li>
	<li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="https://www.flowmagazine.nl/category/doen/bijzondere-overnachtingen">Bijzondere overnachtingen</a></li>
	<li id="menu-item-101331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101331"><a href="https://www.flowmagazine.nl/category/doen/creatieve-workshops">Creatieve workshops</a></li>
	<li id="menu-item-107739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107739"><a href="https://www.flowmagazine.nl/category/doen/downloads">Downloads</a></li>
</ul>
</li>
<li id="menu-item-101333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101333"><a href="https://www.flowmagazine.nl/category/flow-magazine">Flow Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="https://www.flowmagazine.nl/category/flow-magazine/gemaakt-door-flow">Gemaakt door Flow</a></li>
	<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.flowmagazine.nl/category/flow-magazine/gezien-in-flow">Gezien in Flow</a></li>
	<li id="menu-item-101345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101345"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-navigatielink-boven">Flow Abonnement</a></li>
	<li id="menu-item-110124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flowpost-2">Nieuwsbrief</a></li>
</ul>
</li>
<li id="menu-item-23636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="https://www.flowmagazine.nl/abonneren">Abonneren</a>
<ul  class="sub-menu">
	<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="https://www.flowmagazine.nl/abonnement-met-korting">Abonnement met korting</a></li>
	<li id="menu-item-45802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45802"><a href="https://www.flowmagazine.nl/abonnement-met-cadeau">Abonnement met cadeau</a></li>
	<li id="menu-item-86776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/flow/?utm_source=Website&#038;utm_medium=abolink&#038;utm_campaign=always-on?">Abonnement België</a></li>
	<li id="menu-item-44470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="https://www.flowmagazine.nl/abonnement-flow-international">Abonnement Flow International</a></li>
</ul>
</li>
<li id="menu-item-24819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="https://www.flowmagazine.nl/flow">Over ons</a>
<ul  class="sub-menu">
	<li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://www.flowmagazine.nl/flow-team">Over Flow</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="https://www.flowmagazine.nl/adverteren">Samenwerken</a></li>
	<li id="menu-item-23130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="https://www.flowmagazine.nl/voorwaarden">Voorwaarden</a></li>
	<li id="menu-item-23593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="https://www.flowmagazine.nl/disclaimer">Disclaimer</a></li>
	<li id="menu-item-23592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="https://www.flowmagazine.nl/copyright">Copyright</a></li>
	<li id="menu-item-23591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="https://www.flowmagazine.nl/privacy">Privacy</a></li>
	<li id="menu-item-85840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/">Veelgestelde vragen</a></li>
	<li id="menu-item-85839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/">Contact</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>																			</nav><!-- #site-navigation -->
								</li>

								<li class="head-buttons__item menu-item-top menu-item-search">
									<div class="search-button-wrapper head-buttons__icon">
										<button type="button" class="search-button search-button-close" value=""><i class="fa fa-close"></i></button>
										<button type="button" class="search-button search-button-open" value="">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M23.9 23.1l-9-9c1.3-1.5 2.2-3.5 2.2-5.6C17 3.8 13.2 0 8.5 0 3.8 0 0 3.8 0 8.5S3.8 17 8.5 17c2.2 0 4.1-.8 5.6-2.2l9 9c.2.2.5.2.7 0 .2-.1.2-.5.1-.7zM3.2 13.8C1.8 12.4 1 10.6 1 8.5c0-2.1.8-3.9 2.2-5.3C4.6 1.8 6.4 1 8.5 1c2.1 0 3.9.8 5.3 2.2C15.2 4.6 16 6.4 16 8.5c0 2.1-.8 3.9-2.2 5.3-1.4 1.4-3.2 2.2-5.3 2.2-2.1 0-3.9-.8-5.3-2.2z"/></svg>
										</button>
									</div>
									<span class="menu-label">zoeken</span>
								</li>

																<li class="head-buttons__item menu-item-top">
									<a href="/faq">
										<div class="head-buttons__icon">
											<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/info.svg">
										</div>
										<span class="menu-label">Klantenservice</span>
									</a>
								</li>

																<li class="head-buttons__item menu-item-sa">
									<div id="Gigya_Button_Container" class="sa-header-button"></div>
								</li>
																	<li class="head-buttons__item head-buttons__item--acount menu-item-top">
										<div class="head-buttons__icon">
										 	<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/user.svg">
										</div>
										<span class="menu-label"><div class="menu-account-menu-container"><ul id="account-menu" class="menu"><li id="menu-item-89793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89793"><a href="#">Mijn account</a>
<ul  class="sub-menu">
	<li id="menu-item-89792" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89792"><a href="#" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89796"><a href="#" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div></span>
									</li>
								
								                                    <li class="head-buttons__item menu-item-cart">
                                        <div class="site-cart-header">
                                            <div class="site-cart-header__loader">
                                                <span class="site-cart-header__loader__text">Bijwerken…</span>
                                            </div>
                                            <div class="head-buttons__icon">
                                                <a id="cart_in_menu_11" class="cart_is_in_menu" href="https://www.flowmagazine.nl/winkelwagen">
                                                    <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/cart.svg">
                                                </a>
                                            </div>
                                                <a class="cart-contents" href="https://www.flowmagazine.nl/winkelwagen" title="View your shopping cart">
    </a>
                                        </div>
                                    </li>

									
							</ul>
						</div>
					</div><!-- .wrap header-wrap -->
				</div><!-- .top-header -->
				<div class="main-menu menu-wrapper container">
					<div class="site-header-right">
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<a class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</a>
															<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop">Shop</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw">Nieuw</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="http://www.flowmagazine.nl/product-categorie/speciale-uitgaven">Specials</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="https://www.flowmagazine.nl/product-categorie/stationery">Stationery</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale">Sale</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92434"><a href="https://www.flowmagazine.nl/product-categorie/voordeelpakketten">Voordeelpakketten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="http://www.flowmagazine.nl/product-categorie/weekly">Flow Weekly&#8217;s</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine">Flow Magazine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101334"><a href="https://www.flowmagazine.nl/category/lezen">Lezen</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101338"><a href="https://www.flowmagazine.nl/category/lezen/blog">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101339"><a href="https://www.flowmagazine.nl/category/lezen/mindfulness">Mindfulness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="https://www.flowmagazine.nl/category/lezen/illustratoren">Illustratoren</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="https://www.flowmagazine.nl/category/lezen/quotes">Quotes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="https://www.flowmagazine.nl/category/lezen/boekentips">Boekentips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-101329"><a href="https://www.flowmagazine.nl/category/doen">Doen</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36935 active  active "><a href="https://www.flowmagazine.nl/category/doen/diy">DIY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="https://www.flowmagazine.nl/category/doen/bijzondere-overnachtingen">Bijzondere overnachtingen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101331"><a href="https://www.flowmagazine.nl/category/doen/creatieve-workshops">Creatieve workshops</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107739"><a href="https://www.flowmagazine.nl/category/doen/downloads">Downloads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101333"><a href="https://www.flowmagazine.nl/category/flow-magazine">Flow Magazine</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="https://www.flowmagazine.nl/category/flow-magazine/gemaakt-door-flow">Gemaakt door Flow</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.flowmagazine.nl/category/flow-magazine/gezien-in-flow">Gezien in Flow</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101345"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-navigatielink-boven">Flow Abonnement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flowpost-2">Nieuwsbrief</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="https://www.flowmagazine.nl/abonneren">Abonneren</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="https://www.flowmagazine.nl/abonnement-met-korting">Abonnement met korting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45802"><a href="https://www.flowmagazine.nl/abonnement-met-cadeau">Abonnement met cadeau</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/flow/?utm_source=Website&#038;utm_medium=abolink&#038;utm_campaign=always-on?">Abonnement België</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="https://www.flowmagazine.nl/abonnement-flow-international">Abonnement Flow International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="https://www.flowmagazine.nl/flow">Over ons</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://www.flowmagazine.nl/flow-team">Over Flow</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="https://www.flowmagazine.nl/adverteren">Samenwerken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="https://www.flowmagazine.nl/voorwaarden">Voorwaarden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="https://www.flowmagazine.nl/disclaimer">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="https://www.flowmagazine.nl/copyright">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="https://www.flowmagazine.nl/privacy">Privacy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/">Veelgestelde vragen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/">Contact</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>													</nav><!-- #site-navigation -->
												<div class="flag_selection">
							<a href="https://www.flowmagazine.nl">
								<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" alt="Flow Magazine NL"/>
							</a>
							<!-- testing purpose - change to live site -->
							<a href="https://www.flowmagazine.com">
								<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" alt="Flow Magazine NL"/>
							</a>
						</div>
					</div>
				</div><!-- .main-menu -->

				<div class="subheader">
					<div class="shop-subheader">
						<div class="container">
													</div>
					</div>
				</div>
				<div class="below-site-navigation">
					<div class="container">
												<div class="menu2">
							<div class="back-link-wrapper">
															</div>
						</div>
					</div>
				</div>

			</header><!-- #masthead -->
			<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
											<div class="main-holder">
					
<article id="post-111297" class="post-111297 post type-post status-publish format-standard has-post-thumbnail hentry category-diy">
	<div class="breadcrumbs container" typeof="BreadcrumbList" vocab="https://schema.org/">
			<!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Flow Magazine NL." href="https://www.flowmagazine.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Doen category archives." href="https://www.flowmagazine.nl/category/doen" class="taxonomy category"><span property="name">Doen</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the DIY category archives." href="https://www.flowmagazine.nl/category/doen/diy" class="taxonomy category"><span property="name">DIY</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Zo maak je de 365-dagen-Flow-kalender</span><meta property="position" content="4"></span>	</div>
	<div class="content-wrapper">
		<h3 class="sub-title"> </h3>
		<h1 class="entry-title">Zo maak je de 365-dagen-Flow-kalender</h1>		<div class="top-image">
			<img width="1200" height="600" src="https://bin.snmmd.nl/m/mmc7bls2wb3f_1200x600.jpg/flow-365-dagen-kalender.jpg" class="attachment-1200x600 size-1200x600 wp-post-image" alt="flow 365-dagen-kalender" />		</div><!-- .top-image -->


		<div class="entry-content">
			<p><strong>Ook dit jaar stopten we &#8216;m in <a href="https://www.flowmagazine.nl/product/flow-8-2017">Flow 8</a>: onze 365-dagen-Flow-kalender. Om uit te scheuren, op volgorde te leggen en op te hangen.</strong></p>
<p>Op de Flow-kaartjeskalender voor 2018 staan inzichten en mooie zinnen, tips en weetjes. We werken er al vanaf het voorjaar aan: we verzamelen uitspraken, zoeken ideeën voor themakaartjes en gaan nadenken over kleuren en illustraties. Dit jaar kozen we voor inspirerende quotes, groenten van de maand, mini-recepten met fruit, mooie zinnen uit boeken, korte meditatieoefeningen, Instagram-tips maar ook tips om juist vaker offline te zijn, en nog veel meer.</p>
<h3>How-to-filmpje</h3>
<p>Hieronder laten we zien hoe je de 365-dagen-Flow-kalender zelf heel makkelijk in elkaar zet.</p>
<div class="video-wrapper"><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Imh0dHBzOi8vcGxheWVyLnZpbWVvLmNvbS92aWRlby8yNDUzNDc0MjEiIHdpZHRoPSI2NDAiIGhlaWdodD0iMzYwIiBmcmFtZWJvcmRlcj0iMCIgdGl0bGU9IjM2NS1kYWdlbi1rYWxlbmRlciBGbG93IDgiIHdlYmtpdGFsbG93ZnVsbHNjcmVlbiBtb3phbGxvd2Z1bGxzY3JlZW4gYWxsb3dmdWxsc2NyZWVuPjwvaWZyYW1lPg=="></div></div>
<p>Tip: Ga naar de winkel van Dille &amp; Kamile voor een gratis <a href="https://www.dille-kamille.nl/nl/shop/c/112/a/1599/verzamelring-7-5-cm/">bewaarring</a>. Op het laatste vel van de 365-dagen-Flow-kalender, tussen 7 en 8 juli, vind je een kaartje waarmee je &#8216;m bij de winkel kunt ophalen. De ring is ruim genoeg om alle 365 kaartjes aan te hangen. Kijk <a href="http://dille-kamille.nl/nl/content/10/winkels" target="_blank" rel="noopener">hier</a> voor een winkel bij jou in de buurt.</p>
<p><em>Videoproductie: Daphne van Schie </em></p>
								</div><!-- .entry-content -->

		<div class="below-content">

			<div class="article_share">
				
<div class="social-share">
	<h3 class="social-share__title">Share</h3>
	<div class="social-share__icons">

									<div class="social-share__icon social-share__icon--facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.flowmagazine.nl/doen/diy/zo-maak-je-de-365-dagen-flow-kalender.html"
								   data-title="Facebook"
								   target="_blank">
								</a>
							</div>
													<div class="social-share__icon social-share__icon--twitter">
								<a href="http://twitter.com/home?status=Flow 365-dagen-kalender: zo maak je &#039;m https://www.flowmagazine.nl/doen/diy/zo-maak-je-de-365-dagen-flow-kalender.html"
								   data-title="Twitter"
								   target="_blank">
								</a>
							</div>
													<div class="social-share__icon social-share__icon--google-plus">
								<a href="https://plus.google.com/share?url=Flow 365-dagen-kalender: zo maak je &#039;m https://www.flowmagazine.nl/doen/diy/zo-maak-je-de-365-dagen-flow-kalender.html"
								   data-title="Google+"
								   target="_blank">
								</a>
							</div>
													<div class="social-share__icon social-share__icon--pinterest">
								<a href="http://pinterest.com/pin/create/button/?url=https://www.flowmagazine.nl/doen/diy/zo-maak-je-de-365-dagen-flow-kalender.html&media=https://bin.snmmd.nl/m/mmc7bls2wb3f.jpg/flow-365-dagen-kalender.jpg&description=Ook dit jaar stopten we 'm in Flow 8: onze 365-dagen-Flow-kalender. Om uit te scheuren, op volgorde te leggen en op te hangen. Op de Flow-kaartjeskalender voor 2018 staan inzichten en mooie zinnen, tips en weetjes. We werken er al vanaf het voorjaar aan: we verzamelen uitspraken, zoeken ideeën voor themakaartjes en gaan nadenken over&hellip;"
								   data-title="Pinterest"
								   target="_blank">
								</a>
							</div>
								<div class="social-share__icon social-share__icon--mail">
			<a href="mailto:?body=Ook dit jaar stopten we &#8216;m in Flow 8: onze 365-dagen-Flow-kalender. Om uit te scheuren, op volgorde te leggen en op te hangen. Op de Flow-kaartjeskalender voor 2018 staan inzichten en mooie zinnen, tips en weetjes. We werken er al vanaf het voorjaar aan: we verzamelen uitspraken, zoeken ideeën voor themakaartjes en gaan nadenken over [&hellip;] %0D%0A %0D%0Ahttps%3A%2F%2Fwww.flowmagazine.nl%2Fdoen%2Fdiy%2Fzo-maak-je-de-365-dagen-flow-kalender.html&subject=Zo maak je de 365-dagen-Flow-kalender"></a>
		</div>
	</div>
</div>
			</div>

			<div class="article_comment">
				<div class="comment_wrapper">
					<div class="comments icon-wrapper">
							<div class="comment_bubble">
								<span class="count">0</span>
							</div>
					</div>
					<span id="comment_arrow" class="down-arrow">reageren</span>
				</div>
			</div>
		</div>
    <div class="post_comments">
    
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laat een reactie achter <small><a rel="nofollow" id="cancel-comment-reply-link" href="/doen/diy/zo-maak-je-de-365-dagen-flow-kalender.html#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="https://www.flowmagazine.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Jouw e-mailadres wordt niet gepubliceerd</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment"  placeholder="Jouw reactie" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam</label> <input id="author" name="author" placeholder="Jouw naam" type="text" size="30" maxlength="245"></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" placeholder="Jouw e-mailadres" type="email" size="30" maxlength="100" aria-describedby="email-notes"></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_137615328" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Imh0dHBzOi8vd3d3Lmdvb2dsZS5jb20vcmVjYXB0Y2hhL2FwaS9mYWxsYmFjaz9rPTZMY0xJeE1UQUFBQUFCZllKdVY5d2pFMEwxcUdxMVZHczVaWThEWXoiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIiBzdHlsZT0id2lkdGg6IDMwMnB4OyBoZWlnaHQ6NDIycHg7IGJvcmRlci1zdHlsZTogbm9uZTsiPjwvaWZyYW1lPg=="></div>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='111297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
    </div>
    <div class="below-content-widgets">
        
<div class="c-promotional">
  <div class="s-row">
          <div class="s-row__column s-row__column--half">
        <img src="https://bin.snmmd.nl/m/u2u7k2d2lo3d_large.jpg/winterpakker.jpg" alt="Promotional image" class="c-promotional__image" />
      </div>
        <div class="s-row__column s-row__column--half">
      <header class="c-promotional__header">
        <p class="c-promotional__subtitle">Nu met 30% korting</p>
        <p class="c-promotional__title">Flow Winter pakket</p>
      </header>
      <p><p>Een pakket met Flow Leven & Liefde, Notebook for Paper Lovers en Mix and Match.</p>
</p>
      <a href="https://www.flowmagazine.nl/product/winter-pakket" class="button button--promotional">Shop ></a>
    </div>
  </div>
</div>
    </div>
	</div>

	<div class="sidebar-wrapper">
		
  <div class="read_more">
      <div class="read_more_title"><span>Lees meer</span></div>      <ul>
                    <li>
              <a href="https://www.flowmagazine.nl/lezen/mindfulness/leven-volgens-stoicijnen-kunt.html" >
                <div class="post_category">
                  Mindfulness                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/mbz7gf828090_300x300.jpg/quote-tijdgeest-1.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" />                  </div>
                                <div class="post_title">Leven volgens de stoïcijnen: &hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/doen/diy/zo-maak-je-de-365-dagen-flow-kalender.html" >
                <div class="post_category">
                  DIY                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/mmc7bls2wb3f_300x300.jpg/flow-365-dagen-kalender.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="flow 365-dagen-kalender" />                  </div>
                                <div class="post_title">Zo maak je de 365-dagen-Flow-k&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen/mindfulness/3-apps-om-beginnen-mindfulness.html" >
                <div class="post_category">
                  Mindfulness                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/7jx7ujd2nd3x_300x300.jpg/shutterstock_381857488.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" />                  </div>
                                <div class="post_title">3 apps om te beginnen met mind&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen/quotes/museum.html" >
                <div class="post_category">
                  Quotes                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/t5a7ndf2mlw8_300x300.jpg/vragen.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="museum" />                  </div>
                                <div class="post_title">Museum</div>
              </a>
            </li>       </ul>
  </div>

  <div class="promotion_shop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/wdc7eqx2zdxs.jpg/packshots-tekenpakket.jpg"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title">Cadeautip!</span>
        <span class="promotion_title">Flow Tekenpakket met 30% korting</span>
                  <a href="https://www.flowmagazine.nl/product/flow-tekenpakket" class="promotion_button"> Shop > </a>
              </div>

  </div>
	</div>

</article><!-- #post-## -->

  <div class="read_more_large">
    <a href="https://www.flowmagazine.nl/category/doen/diy" class="cat_link">
      <div class="read_more_title"><span>Meer over diy</span></div>
    </a>
        <ul>
              <li>
          <a href="https://www.flowmagazine.nl/doen/diy/boekenkast-tekenen.html" >
            <div class="post_category">
              DIY            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/dfe7a9r2vtbr_300x300.png/schermafbeelding-2017-08-19-om-09-44-48.png" class="attachment-300x300 size-300x300 wp-post-image" alt="" />            </div>
                        <div class="post_title">Boekenkast tekenen</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/doen/een-raam-vol.html" >
            <div class="post_category">
              DIY            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/yiu7z8k2m90i_300x300.jpg/raam-tekenen.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="raam tekenen" />            </div>
                        <div class="post_title">Flow promo: een raam vol</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/doen/diy/zo-start-bullet-journal.html" >
            <div class="post_category">
              DIY            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/8eg70gb26s7x_300x300.jpg/image4-1.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Bullet Journal" />            </div>
                        <div class="post_title">Zo start je met een bullet jou&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/doen/diy/tips-om-starten-borduren.html" >
            <div class="post_category">
              DIY            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/5im7ljy2on8o_300x300.jpg/feb_calendar_emilyisabella.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" />            </div>
                        <div class="post_title">Tips om te starten met borduren</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/doen/diy/vierkantjes-haken.html" >
            <div class="post_category">
              DIY            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/7457bi22cv53_300x300.jpg/vierkant.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" />            </div>
                        <div class="post_title">Vierkantjes haken</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/doen/diy/leren-haken-zes-verschillende-steken.html" >
            <div class="post_category">
              DIY            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/z3p7mit2hnmb_300x300.png/schermafbeelding-2017-11-09-om-09-39-37.png" class="attachment-300x300 size-300x300 wp-post-image" alt="haken" />            </div>
                        <div class="post_title">Leren haken met zes verschille&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/doen/diy/how-to-slinger-maken.html" >
            <div class="post_category">
              DIY            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/hvn7b642vfgq_300x300.jpg/blogbfplbanner3jpg.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" />            </div>
                        <div class="post_title">Zelf een slinger maken</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/doen/diy/zelf-een-mini-notitieboekje-maken.html" >
            <div class="post_category">
              DIY            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/9367kz4218op_300x300.jpg/blog-bfpl3.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" />            </div>
                        <div class="post_title">Zelf een mini-notitieboekje ma&hellip;</div>
          </a>
        </li>     </ul>
  </div>
<!-- end category-menu -->

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


	</div><!-- #content -->

	<div class="newsletter-popup">
			<div class="newsletter_text">
				<img class="desktop-view" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/newsletter.png">
				<img class="mobile-view" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/newsletter-2.png">
				<span class="title">laat je e-mailadres achter</span>
				<span class="subtitle">en ontvang als eerste bericht als er nieuwe Flow producten uitkomen!</span>
			</div>

			<div class="newsletter_form">
				<form class="optin_mail_form">
					<input class="optin_email" type="email" placeholder="Jouw e-mailadres">
					<a href="#" class="optin_button">></a>
					<img class="ajax-loader" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif" alt="Ajax loader" />
				</form>
				<div class="newsletter_alert"></div>
			</div>

			<div class="newsletter_close">
				<i class="fa fa-times" aria-hidden="true"></i>
			</div>

	</div>

	<a href="#" class="back-to-top">
		^
	</a>

	
	<footer id="colophon" class="site-footer " role="contentinfo">

		
			<div class="footer">
				<div class="column">
					<div class="social-follow">
						<span>Volg ons!</span>
						<ul>
							<li class="follow-facebook"><a href="https://www.facebook.com/flowmagazine/"></a></li>
							<li class="follow-instagram"><a href="https://www.instagram.com/flow_magazine/"></a></li>
							<li class="follow-twitter"><a href="https://twitter.com/flowmagazine"></a></li>
							<li class="follow-pinterest"><a href="https://nl.pinterest.com/flowmagazine/"></a></li>
						</ul>
					</div>
					<div class="newsletter">
						<span>Schrijf je in voor onze nieuwsbrief!</span>
						<form class="optin_mail_form">
							<input class="optin_email" type="email" placeholder="Jouw e-mailadres">
							<input type="button" value="verzenden">
							<img class="ajax-loader" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif" alt="Ajax loader" />
						</form>
						<div class="newsletter_alert"></div>
					</div>
				</div>
			</div>
			<div class="site-info footer-menu ">
								<p>&copy; 2017 Sanoma Media Netherlands BV www.flowmagazine.nl - onderdeel Sanoma Media Netherlands groep</p>
			</div><!-- .site-info -->

	</footer><!-- #colophon -->
	</div><!-- #page -->


<!-- sm_includes_footer_start -->
<!-- Hotjar Tracking Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjMwNDc1MyxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICByPW8uY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7ci5hc3luYz0xOw0KICAgICAgICByLnNyYz10K2guX2hqU2V0dGluZ3MuaGppZCtqK2guX2hqU2V0dGluZ3MuaGpzdjsNCiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgICB9KSh3aW5kb3csZG9jdW1lbnQsJy8vc3RhdGljLmhvdGphci5jb20vYy9ob3RqYXItJywnLmpzP3N2PScpOw0KPC9zY3JpcHQ+"></div><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzE2MzgzNjA5OTMxMzQ3OTEnKTsgDQpmYnEoJ3RyYWNrJywgJ1BhZ2VWaWV3Jyk7DQo8L3NjcmlwdD4="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTE2MzgzNjA5OTMxMzQ3OTEmZXY9UGFnZVZpZXcNCiZub3NjcmlwdD0xIi8+"></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 857973951;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iLy93d3cuZ29vZ2xlYWRzZXJ2aWNlcy5jb20vcGFnZWFkL2NvbnZlcnNpb24uanMiPg0KPC9zY3JpcHQ+"></div>
<noscript>
<div style="display:inline;">
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iYm9yZGVyLXN0eWxlOm5vbmU7IiBhbHQ9IiIgc3JjPSIvL2dvb2dsZWFkcy5nLmRvdWJsZWNsaWNrLm5ldC9wYWdlYWQvdmlld3Rocm91Z2hjb252ZXJzaW9uLzg1Nzk3Mzk1MS8/Z3VpZD1PTiZzY3JpcHQ9MCIvPg=="></div>
</div>
</noscript><!-- Start Visual Website Optimizer Asynchronous Code --> 
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPiANCnZhciBfdndvX2NvZGU9KGZ1bmN0aW9uKCl7IA0KdmFyIGFjY291bnRfaWQ9Mjc2ODM5LCANCnNldHRpbmdzX3RvbGVyYW5jZT0yMDAwLCANCmxpYnJhcnlfdG9sZXJhbmNlPTI1MDAsIA0KdXNlX2V4aXN0aW5nX2pxdWVyeT1mYWxzZSwgDQovKiBETyBOT1QgRURJVCBCRUxPVyBUSElTIExJTkUgKi8gDQpmPWZhbHNlLGQ9ZG9jdW1lbnQ7cmV0dXJue3VzZV9leGlzdGluZ19qcXVlcnk6ZnVuY3Rpb24oKXtyZXR1cm4gdXNlX2V4aXN0aW5nX2pxdWVyeTt9LGxpYnJhcnlfdG9sZXJhbmNlOmZ1bmN0aW9uKCl7cmV0dXJuIGxpYnJhcnlfdG9sZXJhbmNlO30sZmluaXNoOmZ1bmN0aW9uKCl7aWYoIWYpe2Y9dHJ1ZTt2YXIgYT1kLmdldEVsZW1lbnRCeUlkKCdfdmlzX29wdF9wYXRoX2hpZGVzJyk7aWYoYSlhLnBhcmVudE5vZGUucmVtb3ZlQ2hpbGQoYSk7fX0sZmluaXNoZWQ6ZnVuY3Rpb24oKXtyZXR1cm4gZjt9LGxvYWQ6ZnVuY3Rpb24oYSl7dmFyIGI9ZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtiLnNyYz1hO2IudHlwZT0ndGV4dC9qYXZhc2NyaXB0JztiLmlubmVyVGV4dDtiLm9uZXJyb3I9ZnVuY3Rpb24oKXtfdndvX2NvZGUuZmluaXNoKCk7fTtkLmdldEVsZW1lbnRzQnlUYWdOYW1lKCdoZWFkJylbMF0uYXBwZW5kQ2hpbGQgO30saW5pdDpmdW5jdGlvbigpe3NldHRpbmdzX3RpbWVyPXNldFRpbWVvdXQoJ192d29fY29kZS5maW5pc2goKScsc2V0dGluZ3NfdG9sZXJhbmNlKTt2YXIgYT1kLmNyZWF0ZUVsZW1lbnQoJ3N0eWxlJyksYj0nYm9keXtvcGFjaXR5OjAgIWltcG9ydGFudDtmaWx0ZXI6YWxwaGEob3BhY2l0eT0wKSAhaW1wb3J0YW50O2JhY2tncm91bmQ6bm9uZSAhaW1wb3J0YW50O30nLGg9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdO2Euc2V0QXR0cmlidXRlKCdpZCcsJ192aXNfb3B0X3BhdGhfaGlkZXMnKTthLnNldEF0dHJpYnV0ZSgndHlwZScsJ3RleHQvY3NzJyk7aWYoYS5zdHlsZVNoZWV0KWEuc3R5bGVTaGVldC5jc3NUZXh0PWI7ZWxzZSBhLmFwcGVuZENoaWxkKGQuY3JlYXRlVGV4dE5vZGUgKTtoLmFwcGVuZENoaWxkKGEpO3RoaXMubG9hZCgnLy9kZXYudmlzdWFsd2Vic2l0ZW9wdGltaXplci5jb20vai5waHA/YT0nK2FjY291bnRfaWQrJyZ1PScrZW5jb2RlVVJJQ29tcG9uZW50KGQuVVJMKSsnJnI9JytNYXRoLnJhbmRvbSgpKTtyZXR1cm4gc2V0dGluZ3NfdGltZXI7fX07fSgpKTtfdndvX3NldHRpbmdzX3RpbWVyPV92d29fY29kZS5pbml0KCk7IA0KPC9zY3JpcHQ+"></div> 
<!-- End Visual Website Optimizer Asynchronous Code --><!-- sm_includes_footer_end -->
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/js/wcgiftwrapper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/doen\/diy\/zo-maak-je-de-365-dagen-flow-kalender.html?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/www.flowmagazine.nl\/winkelwagen","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/doen\/diy\/zo-maak-je-de-365-dagen-flow-kalender.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/doen\/diy\/zo-maak-je-de-365-dagen-flow-kalender.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_mxjmD2wJO8ySIjWXOd-8K-2rlHNS7mraZjUOWOAQp45bDVNlgtyTXMtfZtvpvq-g","screenset_prefix":"flowmagazinenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-login.php?redirect_to=%2Fdoen%2Fdiy%2Fzo-maak-je-de-365-dagen-flow-kalender.html","wp_logout_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fdoen%2Fdiy%2Fzo-maak-je-de-365-dagen-flow-kalender.html&_wpnonce=9602010af3","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"false","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.9'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.9'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=2.35'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=2.35'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend","ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=2.35'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=2.35'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgovKiA8IVtDREFUQVsgKi8KdmFyIGdnbGNwdGNoX3ByZSA9IHsibWVzc2FnZXMiOnsiaW5fcHJvZ3Jlc3MiOiJQbGVhc2Ugd2FpdCB1bnRpbCBHb29nbGUgcmVDQVBUQ0hBIGlzIGxvYWRlZC4iLCJ0aW1lb3V0IjoiRmFpbGVkIHRvIGxvYWQgR29vZ2xlIHJlQ0FQVENIQS4gUGxlYXNlIGNoZWNrIHlvdXIgaW50ZXJuZXQgY29ubmVjdGlvbiBhbmQgcmVsb2FkIHRoaXMgcGFnZS4ifX07Ci8qIF1dPiAqLwo8L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.31'></script>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGRhdGEtY2Zhc3luYz0iZmFsc2UiIGFzeW5jPSJhc3luYyIgZGVmZXI9ImRlZmVyIiBzcmM9J2h0dHBzOi8vd3d3Lmdvb2dsZS5jb20vcmVjYXB0Y2hhL2FwaS5qcz9vbmxvYWQ9Z2dsY3B0Y2hfb25sb2FkX2NhbGxiYWNrJiMwMzg7cmVuZGVyPWV4cGxpY2l0JiMwMzg7dmVyPTEuMzEnPjwvc2NyaXB0Pg=="></div>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcLIxMTAAAAABfYJuV9wjE0L1qGq1VGs5ZY8DYz","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one flow in current form. In this case flow will not work properly. Please remove all unnecessary flow blocks."},"vars":{"ajaxurl":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect flow value","nonce":"a772e608f6","visibility":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/google-captcha/js/script.js?ver=4.8.4'></script>

</body>
</html>
