<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.flowmagazine.nl/wp/xmlrpc.php">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
		

		<!-- load google fonts -->
		<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgoJCQlXZWJGb250Q29uZmlnID0gewoJCQkJZ29vZ2xlOiB7IGZhbWlsaWVzOiBbICdQcmF0YTo6bGF0aW4nLCAnU2FjcmFtZW50bzo6bGF0aW4nLCAnU2FuY2hlejo6bGF0aW4nLCAnU3BlY2lhbCtFbGl0ZTo6bGF0aW4nLCAnUG9tcGllcmU6OmxhdGluJywgJycgXSB9CgkJCX07CgkJCShmdW5jdGlvbigpIHsKCQkJCXZhciB3ZiA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwoJCQkJd2Yuc3JjID0gKCdodHRwczonID09IGRvY3VtZW50LmxvY2F0aW9uLnByb3RvY29sID8gJ2h0dHBzJyA6ICdodHRwJykgKwoJCQkJCQknOi8vYWpheC5nb29nbGVhcGlzLmNvbS9hamF4L2xpYnMvd2ViZm9udC8xL3dlYmZvbnQuanMnOwoJCQkJd2YudHlwZSA9ICd0ZXh0L2phdmFzY3JpcHQnOwoJCQkJd2YuYXN5bmMgPSAndHJ1ZSc7CgkJCQl2YXIgcyA9IGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsKCQkJCXMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUod2YsIHMpOwoJCQl9KSgpOwoJCTwvc2NyaXB0Pg=="></div>

		<title>Ontspullen met Astrid: nieuwe kijk - Flow Magazine NL</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"flowmagazine.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flowmagazine-nl","dc_params":" article_id=118488","dc_keywords":"","article_section":"astrid","article_publish_time":"2018-03-13T15:25:01+00:00","article_unix_publish_time":1520954701,"article_image_url":"https:\/\/bin.snmmd.nl\/m\/zgs7h852iq81.png\/screen-shot-2017-11-16-at-13-43-56.png","article_id":118488,"page_type":"article","page_zone":"default","article_name":"Ontspullen met Astrid: nieuwe kijk","article_keywords":["het-grote-boek-van-minder","ontspullen-met-astrid"],"article_description":"Hoewel Flow\u2019s Astrid haar overvolle boekenkast en vintage serviezen heel gezellig vindt, vroeg ze zich toch af of haar huis wat minder vol kon. Ze schreef een jaar lang blogs over de betekenis van spullen en ontspullen. We lichten er opnieuw een aantal uit. Deze keer: een nieuwe kijk.","article_author":"bente-van-de-wouw","page_category_full":["astrid"],"page_category":"astrid","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flowmagazine-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hoewel Flow’s Astrid haar overvolle boekenkast en vintage serviezen heel gezellig vindt, vroeg ze zich toch af of haar huis wat minder vol kon. Ze schreef een jaar lang blogs over de betekenis van spullen en ontspullen. We lichten er opnieuw een aantal uit. Deze keer: een nieuwe kijk."/>
<link rel="canonical" href="https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-met-astrid-nieuwe-kijk.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ontspullen met Astrid: nieuwe kijk - Flow Magazine NL" />
<meta property="og:description" content="Hoewel Flow’s Astrid haar overvolle boekenkast en vintage serviezen heel gezellig vindt, vroeg ze zich toch af of haar huis wat minder vol kon. Ze schreef een jaar lang blogs over de betekenis van spullen en ontspullen. We lichten er opnieuw een aantal uit. Deze keer: een nieuwe kijk." />
<meta property="og:url" content="https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-met-astrid-nieuwe-kijk.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:tag" content="Het grote boek van minder" />
<meta property="article:tag" content="Ontspullen met Astrid" />
<meta property="article:section" content="Astrid" />
<meta property="article:published_time" content="2018-03-13T16:25:01+01:00" />
<meta property="article:modified_time" content="2018-03-13T16:22:30+01:00" />
<meta property="og:updated_time" content="2018-03-13T16:22:30+01:00" />
<meta property="og:image" content="https://bin.snmmd.nl/m/zgs7h852iq81.png/screen-shot-2017-11-16-at-13-43-56.png" />
<meta property="og:image:secure_url" content="https://bin.snmmd.nl/m/zgs7h852iq81.png/screen-shot-2017-11-16-at-13-43-56.png" />
<meta property="og:image:width" content="555" />
<meta property="og:image:height" content="556" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.flowmagazine.nl\/","name":"Flow Magazine NL","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.flowmagazine.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="https://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="https://www.flowmagazine.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Ontspullen met Astrid: nieuwe kijk Reactiesfeed" href="https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-met-astrid-nieuwe-kijk.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pronamic-pay-forms-css'  href='https://www.flowmagazine.nl/wp-content/plugins/pronamic-ideal/css/forms.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='currency_converter_styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wcgiftwrap-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/css/wcgiftwrap_modal.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=DEPLOY' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-2.1.4.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bw_flow_js_translations = {"comments":{"wrong_answer":"Vul het juiste antwoord in."}};
var bw_flow_ajax = {"ajaxurl":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
var bw_flow_store_locator = {"no_results":"Geen winkels gevonden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='https://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='https://www.flowmagazine.nl/?p=118488' />
<link rel="alternate" type="application/json+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fblog%2Fastrid%2Fontspullen-met-astrid-nieuwe-kijk.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fblog%2Fastrid%2Fontspullen-met-astrid-nieuwe-kijk.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'https://www.flowmagazine.nl';</script><script type="text/javascript">var bw_flow_base_url = 'https://www.flowmagazine.nl/wp';</script><!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=276839,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- sm_includes_head_end -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIGRlZmVyIHNyYz0iLy9hc3NldHMucGludGVyZXN0LmNvbS9qcy9waW5pdC5qcyI+PC9zY3JpcHQ+"></div>
		<!-- Facebook Pixel Code -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdD4KCQkJIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCgkJCXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpCgkJCXtuLmNhbGxNZXRob2Q/IG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9CgkJCTsKCQkJCWlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwoJCQkJbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwoJCQkJdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07CgkJCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywKCQkJCSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CgkJCWZicSgnaW5pdCcsICcyMTk0NjM3OTg1MDg4NTgnKTsKCQkJZmJxKCd0cmFjaycsICdQYWdlVmlldycpOwoJCTwvc2NyaXB0Pg=="></div>
		<noscript>
			<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgoJCQkJIHNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIxOTQ2Mzc5ODUwODg1OCZldj1QYWdlVmlldyZub3NjcmlwdD0xIi8+"></div>
		</noscript>
		<!-- End Facebook Pixel Code -->
	</head>

	<body class="post-template-default single single-post postid-118488 single-format-standard">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="top-menu menu-wrapper head">
					<div class="wrap header-wrap">
						<div class="site-branding">
							<a href="https://www.flowmagazine.nl">
								<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg" alt="Flow Magazine NL"/>
							</a>
						</div><!-- .site-branding -->
						<div class="search-wrapper-desktop">
							<div class="container">
								<form role="search" method="get" id="searchform" class="search-form" action="https://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
							</div>
						</div><!-- .search-wrapper -->

						<div class="head-buttons">
							<ul>
																<li class="head-buttons__item navigation-mobile">
									<nav id="site-navigation" class="main-navigation js-ga-track" role="navigation" data-ga-action="MenuBlock">
										<a class="navigation-mobile__toggle js-active-toggle" aria-controls="primary-menu" aria-expanded="false">
											<div class="navigation-mobile__icon">
												<span class="navigation-mobile__bar-one"></span>
												<span class="navigation-mobile__bar-two"></span>
												<span class="navigation-mobile__bar-three"></span>
											</div>
										</a>
																					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu js-ga-track"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop" data-ga-action="submenu items">Shop</a>
<ul  class="sub-menu">
	<li id="menu-item-85972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw" data-ga-action="submenu items">Nieuw</a></li>
	<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="https://www.flowmagazine.nl/product-categorie/flow-specials" data-ga-action="submenu items">Specials</a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="https://www.flowmagazine.nl/product-categorie/stationery" data-ga-action="submenu items">Stationery</a></li>
	<li id="menu-item-85973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale" data-ga-action="submenu items">Sale</a></li>
	<li id="menu-item-111884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111884"><a href="https://www.flowmagazine.nl/product-categorie/posters" data-ga-action="submenu items">Posters</a></li>
	<li id="menu-item-92434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92434"><a href="https://www.flowmagazine.nl/product-categorie/voordeelpakketten" data-ga-action="submenu items">Voordeelpakketten</a></li>
	<li id="menu-item-92658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="http://www.flowmagazine.nl/product-categorie/weekly" data-ga-action="submenu items">Flow Weekly&#8217;s</a></li>
	<li id="menu-item-86010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine" data-ga-action="submenu items">Flow Magazine</a></li>
</ul>
</li>
<li id="menu-item-101334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-101334"><a href="https://www.flowmagazine.nl/category/lezen" data-ga-action="submenu items">Lezen</a>
<ul  class="sub-menu">
	<li id="menu-item-101338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101338"><a href="https://www.flowmagazine.nl/category/lezen/blog" data-ga-action="submenu items">Blogs</a></li>
	<li id="menu-item-101339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101339"><a href="https://www.flowmagazine.nl/category/lezen/mindfulness" data-ga-action="submenu items">Mindfulness</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="https://www.flowmagazine.nl/category/lezen/illustratoren" data-ga-action="submenu items">Illustratoren</a></li>
	<li id="menu-item-36934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="https://www.flowmagazine.nl/category/lezen/quotes" data-ga-action="submenu items">Quotes</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="https://www.flowmagazine.nl/category/lezen/boekentips" data-ga-action="submenu items">Boekentips</a></li>
</ul>
</li>
<li id="menu-item-101329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101329"><a href="https://www.flowmagazine.nl/category/doen" data-ga-action="submenu items">Doen</a>
<ul  class="sub-menu">
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="https://www.flowmagazine.nl/category/doen/diy" data-ga-action="submenu items">DIY</a></li>
	<li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="https://www.flowmagazine.nl/category/doen/bijzondere-plekjes" data-ga-action="submenu items">Bijzondere plekjes</a></li>
	<li id="menu-item-101331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101331"><a href="https://www.flowmagazine.nl/category/doen/creatieve-workshops" data-ga-action="submenu items">Creatieve workshops</a></li>
	<li id="menu-item-107739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107739"><a href="https://www.flowmagazine.nl/category/doen/downloads" data-ga-action="submenu items">Downloads</a></li>
</ul>
</li>
<li id="menu-item-101333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101333"><a href="https://www.flowmagazine.nl/category/flow-magazine" data-ga-action="submenu items">Flow Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="https://www.flowmagazine.nl/category/flow-magazine/gemaakt-door-flow" data-ga-action="submenu items">Gemaakt door Flow</a></li>
	<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.flowmagazine.nl/category/flow-magazine/gezien-in-flow" data-ga-action="submenu items">Gezien in Flow</a></li>
	<li id="menu-item-101345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101345"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-navigatielink-boven" data-ga-action="submenu items">Flow Abonnement</a></li>
	<li id="menu-item-110124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Nieuwsbrief</a></li>
</ul>
</li>
<li id="menu-item-23636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="https://www.flowmagazine.nl/abonneren" data-ga-action="submenu items">Abonneren</a>
<ul  class="sub-menu">
	<li id="menu-item-44470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="https://www.flowmagazine.nl/abonnement-flow-international" data-ga-action="submenu items">Abonnement Flow International</a></li>
	<li id="menu-item-86776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/flow/?utm_source=Website&#038;utm_medium=abolink&#038;utm_campaign=always-on?" data-ga-action="submenu items">Abonnement België</a></li>
	<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="https://www.flowmagazine.nl/abonnement-nederland" data-ga-action="submenu items">Abonnement Nederland</a></li>
</ul>
</li>
<li id="menu-item-24819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="https://www.flowmagazine.nl/flow" data-ga-action="submenu items">Over ons</a>
<ul  class="sub-menu">
	<li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://www.flowmagazine.nl/flow-team" data-ga-action="submenu items">Over Flow</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="https://www.flowmagazine.nl/adverteren" data-ga-action="submenu items">Samenwerken</a></li>
	<li id="menu-item-23130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="https://www.flowmagazine.nl/voorwaarden" data-ga-action="submenu items">Voorwaarden</a></li>
	<li id="menu-item-23593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="https://www.flowmagazine.nl/disclaimer" data-ga-action="submenu items">Disclaimer</a></li>
	<li id="menu-item-23592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="https://www.flowmagazine.nl/copyright" data-ga-action="submenu items">Copyright</a></li>
	<li id="menu-item-23591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="https://www.flowmagazine.nl/privacy" data-ga-action="submenu items">Privacy</a></li>
	<li id="menu-item-85840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/" data-ga-action="submenu items">Veelgestelde vragen</a></li>
	<li id="menu-item-85839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/" data-ga-action="submenu items">Contact</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>																			</nav><!-- #site-navigation -->
								</li>

								<li class="head-buttons__item menu-item-top menu-item-search">
									<div class="search-button-wrapper head-buttons__icon">
										<button type="button" class="search-button search-button-close" value=""><i class="fa fa-close"></i></button>
										<button type="button" class="search-button search-button-open" value="">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M23.9 23.1l-9-9c1.3-1.5 2.2-3.5 2.2-5.6C17 3.8 13.2 0 8.5 0 3.8 0 0 3.8 0 8.5S3.8 17 8.5 17c2.2 0 4.1-.8 5.6-2.2l9 9c.2.2.5.2.7 0 .2-.1.2-.5.1-.7zM3.2 13.8C1.8 12.4 1 10.6 1 8.5c0-2.1.8-3.9 2.2-5.3C4.6 1.8 6.4 1 8.5 1c2.1 0 3.9.8 5.3 2.2C15.2 4.6 16 6.4 16 8.5c0 2.1-.8 3.9-2.2 5.3-1.4 1.4-3.2 2.2-5.3 2.2-2.1 0-3.9-.8-5.3-2.2z"/></svg>
										</button>
									</div>
									<span class="menu-label">zoeken</span>
								</li>

																<li class="head-buttons__item menu-item-top">
									<a href="/faq">
										<div class="head-buttons__icon">
											<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/info.svg">
										</div>
										<span class="menu-label">Klantenservice</span>
									</a>
								</li>

																<li class="head-buttons__item menu-item-sa">
									<div id="Gigya_Button_Container" class="sa-header-button"></div>
								</li>
																	<li class="head-buttons__item head-buttons__item--acount menu-item-top">
										<div class="head-buttons__icon">
										 	<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/user.svg">
										</div>
										<span class="menu-label"><div class="menu-account-menu-container"><ul id="account-menu" class="menu"><li id="menu-item-89793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89793"><a href="#" data-ga-action="submenu items">Mijn account</a>
<ul  class="sub-menu">
	<li id="menu-item-89792" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89792"><a href="#" data-ga-action="submenu items" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89796"><a href="#" data-ga-action="submenu items" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div></span>
									</li>
								
								                                    <li class="head-buttons__item menu-item-cart">
                                        <div class="site-cart-header">
                                            <div class="site-cart-header__loader">
                                                <span class="site-cart-header__loader__text">Bijwerken…</span>
                                            </div>
                                            <div class="head-buttons__icon">
                                                <a id="cart_in_menu_11" class="cart_is_in_menu" href="https://www.flowmagazine.nl/winkelwagen">
                                                    <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/cart.svg">
                                                </a>
                                            </div>
                                                <a class="cart-contents" href="https://www.flowmagazine.nl/winkelwagen" title="View your shopping cart">
    </a>
                                        </div>
                                    </li>

									
							</ul>
						</div>
					</div><!-- .wrap header-wrap -->
				</div><!-- .top-header -->
				<div class="main-menu menu-wrapper container js-ga-track" data-ga-action="MenuBlock">
					<div class="site-header-right">
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<a class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</a>
															<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop" data-ga-action="submenu items">Shop</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw" data-ga-action="submenu items">Nieuw</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="https://www.flowmagazine.nl/product-categorie/flow-specials" data-ga-action="submenu items">Specials</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="https://www.flowmagazine.nl/product-categorie/stationery" data-ga-action="submenu items">Stationery</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale" data-ga-action="submenu items">Sale</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111884"><a href="https://www.flowmagazine.nl/product-categorie/posters" data-ga-action="submenu items">Posters</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92434"><a href="https://www.flowmagazine.nl/product-categorie/voordeelpakketten" data-ga-action="submenu items">Voordeelpakketten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="http://www.flowmagazine.nl/product-categorie/weekly" data-ga-action="submenu items">Flow Weekly&#8217;s</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine" data-ga-action="submenu items">Flow Magazine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-101334"><a href="https://www.flowmagazine.nl/category/lezen" data-ga-action="submenu items">Lezen</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101338"><a href="https://www.flowmagazine.nl/category/lezen/blog" data-ga-action="submenu items">Blogs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101339"><a href="https://www.flowmagazine.nl/category/lezen/mindfulness" data-ga-action="submenu items">Mindfulness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="https://www.flowmagazine.nl/category/lezen/illustratoren" data-ga-action="submenu items">Illustratoren</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="https://www.flowmagazine.nl/category/lezen/quotes" data-ga-action="submenu items">Quotes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="https://www.flowmagazine.nl/category/lezen/boekentips" data-ga-action="submenu items">Boekentips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101329"><a href="https://www.flowmagazine.nl/category/doen" data-ga-action="submenu items">Doen</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="https://www.flowmagazine.nl/category/doen/diy" data-ga-action="submenu items">DIY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="https://www.flowmagazine.nl/category/doen/bijzondere-plekjes" data-ga-action="submenu items">Bijzondere plekjes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101331"><a href="https://www.flowmagazine.nl/category/doen/creatieve-workshops" data-ga-action="submenu items">Creatieve workshops</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107739"><a href="https://www.flowmagazine.nl/category/doen/downloads" data-ga-action="submenu items">Downloads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101333"><a href="https://www.flowmagazine.nl/category/flow-magazine" data-ga-action="submenu items">Flow Magazine</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="https://www.flowmagazine.nl/category/flow-magazine/gemaakt-door-flow" data-ga-action="submenu items">Gemaakt door Flow</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.flowmagazine.nl/category/flow-magazine/gezien-in-flow" data-ga-action="submenu items">Gezien in Flow</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101345"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-navigatielink-boven" data-ga-action="submenu items">Flow Abonnement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Nieuwsbrief</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="https://www.flowmagazine.nl/abonneren" data-ga-action="submenu items">Abonneren</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="https://www.flowmagazine.nl/abonnement-flow-international" data-ga-action="submenu items">Abonnement Flow International</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/flow/?utm_source=Website&#038;utm_medium=abolink&#038;utm_campaign=always-on?" data-ga-action="submenu items">Abonnement België</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="https://www.flowmagazine.nl/abonnement-nederland" data-ga-action="submenu items">Abonnement Nederland</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="https://www.flowmagazine.nl/flow" data-ga-action="submenu items">Over ons</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://www.flowmagazine.nl/flow-team" data-ga-action="submenu items">Over Flow</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="https://www.flowmagazine.nl/adverteren" data-ga-action="submenu items">Samenwerken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="https://www.flowmagazine.nl/voorwaarden" data-ga-action="submenu items">Voorwaarden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="https://www.flowmagazine.nl/disclaimer" data-ga-action="submenu items">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="https://www.flowmagazine.nl/copyright" data-ga-action="submenu items">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="https://www.flowmagazine.nl/privacy" data-ga-action="submenu items">Privacy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/" data-ga-action="submenu items">Veelgestelde vragen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/" data-ga-action="submenu items">Contact</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>													</nav><!-- #site-navigation -->
												<div class="flag_selection">
							<a href="https://www.flowmagazine.nl">
								<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" alt="Flow Magazine NL"/>
							</a>
							<!-- testing purpose - change to live site -->
							<a href="https://www.flowmagazine.com">
								<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" alt="Flow Magazine NL"/>
							</a>
						</div>
					</div>
				</div><!-- .main-menu -->

				<div class="subheader">
					<div class="shop-subheader">
						<div class="container">
													</div>
					</div>
				</div>
				<div class="below-site-navigation">
					<div class="container">
												<div class="menu2">
							<div class="back-link-wrapper">
															</div>
						</div>
					</div>
				</div>

			</header><!-- #masthead -->
			<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
											<div class="main-holder">
					
<article id="post-118488" class="post-118488 post type-post status-publish format-standard has-post-thumbnail hentry category-astrid tag-het-grote-boek-van-minder tag-ontspullen-met-astrid">
	<div class="breadcrumbs container" typeof="BreadcrumbList" vocab="https://schema.org/">
			<!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Flow Magazine NL." href="https://www.flowmagazine.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Lezen category archives." href="https://www.flowmagazine.nl/category/lezen" class="taxonomy category"><span property="name">Lezen</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Blogs category archives." href="https://www.flowmagazine.nl/category/lezen/blog" class="taxonomy category"><span property="name">Blogs</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Astrid category archives." href="https://www.flowmagazine.nl/category/lezen/blog/astrid" class="taxonomy category"><span property="name">Astrid</span></a><meta property="position" content="4"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Ontspullen met Astrid: nieuwe kijk</span><meta property="position" content="5"></span>	</div>
	<div class="content-wrapper">
		<h3 class="sub-title"> </h3>
		<h1 class="entry-title">Ontspullen met Astrid: nieuwe kijk</h1>		<div class="top-image">
			<img width="1200" height="600" src="https://bin.snmmd.nl/m/zgs7h852iq81_1200x600.png/screen-shot-2017-11-16-at-13-43-56.png" class="attachment-1200x600 size-1200x600 wp-post-image" alt="ontspullen" />		</div><!-- .top-image -->


		<div class="entry-content">
			<p><strong>Hoewel Flow’s Astrid haar overvolle boekenkast en vintage serviezen heel gezellig vindt, vroeg ze zich toch af of haar huis wat minder vol kon. Ze schreef een jaar lang blogs over de betekenis van spullen en ontspullen. We lichten er opnieuw een aantal uit. Deze keer: een nieuwe kijk.</strong></p>
<p>Als je van dichtbij een overlijden hebt meegemaakt, ga je opeens heel anders naar spullen kijken. Tenminste, dat overkwam mij. Want opeens zag ik wat er gebeurt als je er niet meer bent. Dan zitten de lieve mensen om je heen dus met een best pittig projectje: wat te doen met al jouw verzamelingen, potten en pannen, schoenen, parfumflesjes en boeken? Toen ik dat geworstel bezag, kwam ik een beetje timide mijn eigen huis binnen. Jeetje, eigenlijk verzamel je je hele leven dus spullen die een ander straks uit moet zoeken.</p>
<p>Beetje ongezellig verhaal natuurlijk, en ook niet iets om de hele tijd over na te denken. Maar ik zag ook dat dat wat jij zo mooi vindt (je gekleurd-glas-verzameling), een ander niet zo veel zegt. En dat alles in een doos gaat naar de kringloopwinkel. Ik vond het in ieder geval wel een eyeopener. Beter om al je lieve mensen als erfenis leuke herinneringen mee te geven (dus trek die portemonnee voor etentjes, picknicks in het park en verstuur die uitnodigingen om samen te koken of naar een festival te gaan) dan een overvol huis. Niet dat je hier verder iets mee hoeft te doen, maar in mijn hoofd loste het wel een paar dingen op eigenlijk.</p>
<ul>
<li>Meer blogjes van Astrid over ontspullen vind je in <a href="https://www.flowmagazine.nl/product/grote-boek-minder">Het grote boek van minder</a>.</li>
</ul>
								</div><!-- .entry-content -->

		<div class="below-content">

			<div class="article_share">
				
<div class="social-share">
	<h3 class="social-share__title">Share</h3>
	<div class="social-share__icons">

									<div class="social-share__icon social-share__icon--facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-met-astrid-nieuwe-kijk.html"
								   data-title="Facebook"
								   target="_blank">
								</a>
							</div>
													<div class="social-share__icon social-share__icon--twitter">
								<a href="http://twitter.com/home?status=Ontspullen met Astrid: nieuwe kijk - Flow Magazine NL https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-met-astrid-nieuwe-kijk.html"
								   data-title="Twitter"
								   target="_blank">
								</a>
							</div>
													<div class="social-share__icon social-share__icon--google-plus">
								<a href="https://plus.google.com/share?url=Ontspullen met Astrid: nieuwe kijk - Flow Magazine NL https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-met-astrid-nieuwe-kijk.html"
								   data-title="Google+"
								   target="_blank">
								</a>
							</div>
													<div class="social-share__icon social-share__icon--pinterest">
								<a href="http://pinterest.com/pin/create/button/?url=https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-met-astrid-nieuwe-kijk.html&media=https://bin.snmmd.nl/m/zgs7h852iq81.png/screen-shot-2017-11-16-at-13-43-56.png&description=Hoewel Flow’s Astrid haar overvolle boekenkast en vintage serviezen heel gezellig vindt, vroeg ze zich toch af of haar huis wat minder vol kon. Ze schreef een jaar lang blogs over de betekenis van spullen en ontspullen. We lichten er opnieuw een aantal uit. Deze keer: een nieuwe kijk. Als je van dichtbij een overlijden&hellip;"
								   data-title="Pinterest"
								   target="_blank">
								</a>
							</div>
								<div class="social-share__icon social-share__icon--mail">
			<a href="mailto:?body=Hoewel Flow’s Astrid haar overvolle boekenkast en vintage serviezen heel gezellig vindt, vroeg ze zich toch af of haar huis wat minder vol kon. Ze schreef een jaar lang blogs over de betekenis van spullen en ontspullen. We lichten er opnieuw een aantal uit. Deze keer: een nieuwe kijk. Als je van dichtbij een overlijden [&hellip;] %0D%0A %0D%0Ahttps%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fblog%2Fastrid%2Fontspullen-met-astrid-nieuwe-kijk.html&subject=Ontspullen met Astrid: nieuwe kijk"></a>
		</div>
	</div>
</div>
			</div>

			<div class="article_comment">
				<div class="comment_wrapper">
					<div class="comments icon-wrapper">
							<div class="comment_bubble">
								<span class="count">0</span>
							</div>
					</div>
					<span id="comment_arrow" class="down-arrow">reageren</span>
				</div>
			</div>
		</div>
    <div class="post_comments">
    
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laat een reactie achter <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lezen/blog/astrid/ontspullen-met-astrid-nieuwe-kijk.html#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="https://www.flowmagazine.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Jouw e-mailadres wordt niet gepubliceerd</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment"  placeholder="Jouw reactie" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam</label> <input id="author" name="author" placeholder="Jouw naam" type="text" size="30" maxlength="245"></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" placeholder="Jouw e-mailadres" type="email" size="30" maxlength="100" aria-describedby="email-notes"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='118488' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
    </div>
    <div class="below-content-widgets">
        
<div class="c-promotional js-ga-track" data-ga-action="PromotionalBlock">
  <div class="s-row">
        <div class="s-row__column s-row__column--half">
      <header class="c-promotional__header">
        <p class="c-promotional__subtitle"></p>
        <p class="c-promotional__title"></p>
      </header>
      <p></p>
      <a href="" class="button button--promotional" data-ga-category="artikel"></a>
    </div>
  </div>
</div>
    </div>
	</div>

	<div class="sidebar-wrapper">
		
  <div class="read_more">
      <div class="read_more_title"><span>Lees meer</span></div>      <ul>
                    <li>
              <a href="https://www.flowmagazine.nl/doen/bijzondere-plekjes/slapen-in-een-tiny-house-op-de-veluwe.html" >
                <div class="post_category">
                  Bijzondere plekjes                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/5r87cel256g5_300x300.jpg/tinyhouse-veluwe.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="tiny house" />                  </div>
                                <div class="post_title">Slapen in een tiny house op de&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-met-astrid-nieuwe-kijk.html" >
                <div class="post_category">
                  Astrid                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/zgs7h852iq81_300x300.png/screen-shot-2017-11-16-at-13-43-56.png" class="attachment-300x300 size-300x300 wp-post-image" alt="ontspullen" />                  </div>
                                <div class="post_title">Ontspullen met Astrid: nieuwe &hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen/boekentips/leesretraite-drie-dagen-tussen-de-boeken.html" >
                <div class="post_category">
                  Boekentips                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/il77hs92lzvy_300x300.jpg/leesretraiteblog.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Leesretraite" />                  </div>
                                <div class="post_title">Leesretraite: drie dagen tusse&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/flow-magazine/gemaakt-door-flow/op-op-boeken-films-pakket.html" >
                <div class="post_category">
                  Gemaakt door Flow                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/eix7prr2s7ni_300x300.jpg/banner-website-lezen.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Boeken &amp; films pakket" />                  </div>
                                <div class="post_title">Op = op: Boeken &amp; films-pa&hellip;</div>
              </a>
            </li>       </ul>
  </div>

  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/zx27fxb2xc1d.jpg/flow-poster-zwaan.jpg"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title">Illustraties op posterformaat</span>
        <span class="promotion_title">Flow posters</span>
                  <a href="https://www.flowmagazine.nl/product-categorie/posters" class="promotion_button"> Shop ></a>
              </div>

  </div>
	</div>

</article><!-- #post-## -->

  <div class="read_more_large">
    <a href="https://www.flowmagazine.nl/category/lezen/blog/astrid" class="cat_link">
      <div class="read_more_title"><span>Meer over astrid</span></div>
    </a>
        <ul>
              <li>
          <a href="https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-astrid-zinnetjes.html" >
            <div class="post_category">
              Astrid            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/ioc7b6h2nsla_300x300.png/screen-shot-2017-11-16-at-13-44-44.png" class="attachment-300x300 size-300x300 wp-post-image" alt="ontspullen" />            </div>
                        <div class="post_title">Ontspullen met Astrid: zinnetj&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-astrid-theorette.html" >
            <div class="post_category">
              Astrid            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/eh37mx32kyst_300x300.jpg/ontspullen_astrid.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Ontspullen" />            </div>
                        <div class="post_title">Ontspullen met Astrid: de theo&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/blog/astrid-irene-verandering.html" >
            <div class="post_category">
              Astrid            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/uh37i132xt6a_300x300.jpg/naamloos-1.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="verandering" />            </div>
                        <div class="post_title">Astrid &amp; Irene: verandering</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-astrid-aaah-huisgenoten.html" >
            <div class="post_category">
              Astrid            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/bn57qnp2k4hg_300x300.png/schermafbeelding-2018-02-15-om-11-05-48.png" class="attachment-300x300 size-300x300 wp-post-image" alt="ontspullen" />            </div>
                        <div class="post_title">Ontspullen met Astrid: huisgen&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/blog/irene-astrid-mag-minder.html" >
            <div class="post_category">
              Astrid            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/uh37i132xt6a_300x300.jpg/naamloos-1.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="verandering" />            </div>
                        <div class="post_title">Irene &amp; Astrid: gewoon wat&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-astrid-boekenliefde.html" >
            <div class="post_category">
              Astrid            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/lbr77h72m6vu_300x300.png/screen-shot-2017-11-16-at-13-29-39.png" class="attachment-300x300 size-300x300 wp-post-image" alt="boekenliefde" />            </div>
                        <div class="post_title">Ontspullen met Astrid: boekenl&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-met-astrid-de-spullen-paradox.html" >
            <div class="post_category">
              Astrid            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/n7o74k52lfep_300x300.png/schermafbeelding-2018-02-01-om-10-37-38.png" class="attachment-300x300 size-300x300 wp-post-image" alt="ontspullen" />            </div>
                        <div class="post_title">Ontspullen met Astrid: de spul&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/blog/irene-astrid-even-laten-sudderen.html" >
            <div class="post_category">
              Astrid            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/uh37i132xt6a_300x300.jpg/naamloos-1.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="verandering" />            </div>
                        <div class="post_title">Irene &amp; Astrid: Even laten&hellip;</div>
          </a>
        </li>     </ul>
  </div>
<!-- end category-menu -->

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


	</div><!-- #content -->

	<div class="newsletter-popup js-ga-track" data-ga-action="NewsletterBlock">
			<div class="newsletter_text">
				<img class="desktop-view" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/newsletter.png">
				<img class="mobile-view" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/newsletter-2.png">
				<span class="title">Schrijf je in voor onze nieuwsbrief</span>
				<span class="subtitle">en ontvang 10%korting in onze webshop.</span>
			</div>

			<div class="newsletter_form">
				<form class="optin_mail_form">
					<input class="optin_email" type="email" placeholder="Jouw e-mailadres">
					<a href="#" class="optin_button" data-ga-label="pop-up">></a>
					<img class="ajax-loader" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif" alt="Ajax loader" />
				</form>
				<div class="newsletter_alert"></div>
			</div>

			<div class="newsletter_close">
				<i class="fa fa-times" aria-hidden="true"></i>
			</div>

	</div>

	<a href="#" class="back-to-top">
		^
	</a>

	
	<footer id="colophon" class="site-footer  js-ga-track" role="contentinfo" data-ga-action="NewsletterBlock">

		
			<div class="footer">
				<div class="column">
					<div class="social-follow">
						<span>Volg ons!</span>
						<ul>
							<li class="follow-facebook"><a href="https://www.facebook.com/flowmagazine/"></a></li>
							<li class="follow-instagram"><a href="https://www.instagram.com/flow_magazine/"></a></li>
							<li class="follow-twitter"><a href="https://twitter.com/flowmagazine"></a></li>
							<li class="follow-pinterest"><a href="https://nl.pinterest.com/flowmagazine/"></a></li>
						</ul>
					</div>
					<div class="newsletter">
						<span>Schrijf je in voor onze nieuwsbrief!</span>
						<form class="optin_mail_form">
							<input class="optin_email" type="email" placeholder="Jouw e-mailadres">
							<input type="button" value="verzenden" data-ga-label="footer">
							<img class="ajax-loader" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif" alt="Ajax loader" />
						</form>
						<div class="newsletter_alert"></div>
					</div>
				</div>
			</div>
			<div class="site-info footer-menu ">
								<p>&copy; 2018 Sanoma Media Netherlands BV www.flowmagazine.nl - onderdeel Sanoma Media Netherlands groep</p>
			</div><!-- .site-info -->

	</footer><!-- #colophon -->
	</div><!-- #page -->


<!-- sm_includes_footer_start -->
<!-- Hotjar Tracking Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjMwNDc1MyxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICByPW8uY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7ci5hc3luYz0xOw0KICAgICAgICByLnNyYz10K2guX2hqU2V0dGluZ3MuaGppZCtqK2guX2hqU2V0dGluZ3MuaGpzdjsNCiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgICB9KSh3aW5kb3csZG9jdW1lbnQsJy8vc3RhdGljLmhvdGphci5jb20vYy9ob3RqYXItJywnLmpzP3N2PScpOw0KPC9zY3JpcHQ+"></div><!-- sm_includes_footer_end -->
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/js/wcgiftwrapper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lezen\/blog\/astrid\/ontspullen-met-astrid-nieuwe-kijk.html?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/www.flowmagazine.nl\/winkelwagen","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lezen\/blog\/astrid\/ontspullen-met-astrid-nieuwe-kijk.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lezen\/blog\/astrid\/ontspullen-met-astrid-nieuwe-kijk.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_mxjmD2wJO8ySIjWXOd-8K-2rlHNS7mraZjUOWOAQp45bDVNlgtyTXMtfZtvpvq-g","screenset_prefix":"flowmagazinenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-login.php?redirect_to=%2Flezen%2Fblog%2Fastrid%2Fontspullen-met-astrid-nieuwe-kijk.html","wp_logout_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Flezen%2Fblog%2Fastrid%2Fontspullen-met-astrid-nieuwe-kijk.html&_wpnonce=20276de4f1","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"false","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.10'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.10'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=DEPLOY'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=DEPLOY'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend","ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=DEPLOY'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=DEPLOY'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-tracking.js?ver=DEPLOY'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

</body>
</html>
