<!DOCTYPE html>
<html lang="nl">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.flowmagazine.nl/wp/xmlrpc.php">
    <link rel="stylesheet" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/font-awesome.min.css">

    <link rel="shortcut icon" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-32x32.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Flowmagazine"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-310x310.png" />


    <!-- load google fonts -->
    <div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgICAgIFdlYkZvbnRDb25maWcgPSB7CiAgICAgICAgICAgIGdvb2dsZToge2ZhbWlsaWVzOiBbJ1ByYXRhOjpsYXRpbicsICdTYWNyYW1lbnRvOjpsYXRpbicsICdTYW5jaGV6OjpsYXRpbicsICdTcGVjaWFsK0VsaXRlOjpsYXRpbicsICdQb21waWVyZTo6bGF0aW4nLCAnJ119CiAgICAgICAgfTsKICAgICAgICAoZnVuY3Rpb24gKCkgewogICAgICAgICAgICB2YXIgd2YgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgd2Yuc3JjID0gJ2h0dHBzOi8vYWpheC5nb29nbGVhcGlzLmNvbS9hamF4L2xpYnMvd2ViZm9udC8xL3dlYmZvbnQuanMnOwogICAgICAgICAgICB3Zi50eXBlID0gJ3RleHQvamF2YXNjcmlwdCc7CiAgICAgICAgICAgIHdmLmFzeW5jID0gJ3RydWUnOwogICAgICAgICAgICB2YXIgcyA9IGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsKICAgICAgICAgICAgcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh3Ziwgcyk7CiAgICAgICAgfSkoKTsKICAgIDwvc2NyaXB0Pg=="></div>

    <title>Boekentips voor de zomer van de redactie - Flow Magazine NL</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"flowmagazine.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flowmagazine-nl","dc_params":" article_id=156716","dc_keywords":"","article_section":"boeken","article_publish_time":"2020-07-31T05:00:24+00:00","article_unix_publish_time":1596171624,"article_image_url":"https:\/\/bin.snmmd.nl\/m\/cz0723j25vf1.jpg\/boekentipsredacite.jpg","article_id":156716,"page_type":"article","page_zone":"default","article_name":"Boekentips voor de zomer van de redactie","article_keywords":["boekentips","flow-6"],"article_description":"Welke zomerboeken heb jij al gelezen? De redactie deelt 4 boekentips.\u00a0Van een lange wandeling in Engeland naar een fictieve band.","article_author":"bente","branded_article":"false","page_category_full":["boeken"],"page_category":"boeken","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flowmagazine-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/Ptmzgg2l.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Welke zomerboeken heb jij al gelezen? De redactie deelt 4 boekentips. Van een lange wandeling in Engeland naar een fictieve band."/>
<link rel="canonical" href="https://www.flowmagazine.nl/lezen/boeken/boekentips-voor-de-zomer-van-de-redactie.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boekentips voor de zomer van de redactie - Flow Magazine NL" />
<meta property="og:description" content="Welke zomerboeken heb jij al gelezen? De redactie deelt 4 boekentips. Van een lange wandeling in Engeland naar een fictieve band." />
<meta property="og:url" content="https://www.flowmagazine.nl/lezen/boeken/boekentips-voor-de-zomer-van-de-redactie.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:tag" content="boekentips" />
<meta property="article:tag" content="Flow 6" />
<meta property="article:section" content="Boeken" />
<meta property="article:published_time" content="2020-07-31T05:00:24+00:00" />
<meta property="article:modified_time" content="2020-07-17T07:41:28+00:00" />
<meta property="og:updated_time" content="2020-07-17T07:41:28+00:00" />
<meta property="og:image" content="https://bin.snmmd.nl/m/cz0723j25vf1.jpg/boekentipsredacite.jpg" />
<meta property="og:image:secure_url" content="https://bin.snmmd.nl/m/cz0723j25vf1.jpg/boekentipsredacite.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.flowmagazine.nl/#website","url":"https://www.flowmagazine.nl/","name":"Flow Magazine NL","potentialAction":{"@type":"SearchAction","target":"https://www.flowmagazine.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.flowmagazine.nl/lezen/boeken/boekentips-voor-de-zomer-van-de-redactie.html#primaryimage","url":"https://bin.snmmd.nl/m/cz0723j25vf1.jpg/boekentipsredacite.jpg","width":1200,"height":600,"caption":"boekentips"},{"@type":"WebPage","@id":"https://www.flowmagazine.nl/lezen/boeken/boekentips-voor-de-zomer-van-de-redactie.html#webpage","url":"https://www.flowmagazine.nl/lezen/boeken/boekentips-voor-de-zomer-van-de-redactie.html","inLanguage":"nl","name":"Boekentips voor de zomer van de redactie - Flow Magazine NL","isPartOf":{"@id":"https://www.flowmagazine.nl/#website"},"primaryImageOfPage":{"@id":"https://www.flowmagazine.nl/lezen/boeken/boekentips-voor-de-zomer-van-de-redactie.html#primaryimage"},"datePublished":"2020-07-31T05:00:24+00:00","dateModified":"2020-07-17T07:41:28+00:00","author":{"@id":"https://www.flowmagazine.nl/#/schema/person/19a54f8a81db98e5baf213cc83865cf2"},"description":"Welke zomerboeken heb jij al gelezen? De redactie deelt 4 boekentips.\u00a0Van een lange wandeling in Engeland naar een fictieve band."},{"@type":["Person"],"@id":"https://www.flowmagazine.nl/#/schema/person/19a54f8a81db98e5baf213cc83865cf2","name":"bente","image":{"@type":"ImageObject","@id":"https://www.flowmagazine.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/0c0e4e75644d43906ba7720bd8723ea2?s=96&d=mm&r=g","caption":"bente"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="https://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="https://www.flowmagazine.nl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.flowmagazine.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-plugin-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/sm-sticky-bar/public/assets/css/public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=5.2.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-3.3.1.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.sticky-sidebar.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/shop/static/frontend/Flow/default/nl_NL/cart/dist/build.js?ver=3.2.3'></script>
<link rel='https://api.w.org/' href='https://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.flowmagazine.nl/?p=156716' />
<link rel="alternate" type="application/json+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fboeken%2Fboekentips-voor-de-zomer-van-de-redactie.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fboeken%2Fboekentips-voor-de-zomer-van-de-redactie.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'https://www.flowmagazine.nl';</script><!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=276839,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<meta name="google-site-verification" content="rFxI8rCE2cY3UL8NQcjmeLhZs51AXVD2j6xybs_S4Zo" /><!-- sm_includes_head_end -->
<style>.promotion_header{ background-color:#ff8872;line-height:25px;height:25px;}.promotion_header__url{color:#000000;font-size:16px;}.promotion_header__url:hover{color:#000000}</style>    <div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIGRlZmVyIHNyYz0iaHR0cHM6Ly9hc3NldHMucGludGVyZXN0LmNvbS9qcy9waW5pdC5qcyI+PC9zY3JpcHQ+"></div>

    <!-- Facebook Pixel Code -->
    <div class="consent_required social" data-encoded_content="PHNjcmlwdD4KICAgICAgICAhZnVuY3Rpb24gKGYsIGIsIGUsIHYsIG4sIHQsIHMpIHsKICAgICAgICAgICAgaWYgKGYuZmJxKSByZXR1cm47CiAgICAgICAgICAgIG4gPSBmLmZicSA9IGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgIG4uY2FsbE1ldGhvZCA/IG4uY2FsbE1ldGhvZC5hcHBseShuLCBhcmd1bWVudHMpIDogbi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyk7CiAgICAgICAgICAgIH0KICAgICAgICAgICAgOwogICAgICAgICAgICBpZiAoIWYuX2ZicSkgZi5fZmJxID0gbjsKICAgICAgICAgICAgbi5wdXNoID0gbjsKICAgICAgICAgICAgbi5sb2FkZWQgPSAhMDsKICAgICAgICAgICAgbi52ZXJzaW9uID0gJzIuMCc7CiAgICAgICAgICAgIG4ucXVldWUgPSBbXTsKICAgICAgICAgICAgdCA9IGIuY3JlYXRlRWxlbWVudChlKTsKICAgICAgICAgICAgdC5hc3luYyA9ICEwOwogICAgICAgICAgICB0LnNyYyA9IHY7CiAgICAgICAgICAgIHMgPSBiLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOwogICAgICAgICAgICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQsIHMpOwogICAgICAgIH0od2luZG93LCBkb2N1bWVudCwgJ3NjcmlwdCcsCiAgICAgICAgICAgICdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CiAgICAgICAgZmJxKCdpbml0JywgJzIxOTQ2Mzc5ODUwODg1OCcpOwogICAgICAgIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsKICAgIDwvc2NyaXB0Pg=="></div>
    <noscript>
        <div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgogICAgICAgICAgICAgc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9MjE5NDYzNzk4NTA4ODU4JmV2PVBhZ2VWaWV3Jm5vc2NyaXB0PTEiLz4="></div>
    </noscript>
    <!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-156716 single-format-standard">
<div id="page" class="site">
    
				<div class="header promotion_header">
		            <a class="promotion_header__url" href="https://www.flowmagazine.nl/shop/book-for-paper-lovers-7" rel="promotion">Book for Paper Lovers 7 ></a>
		        </div><header id="masthead" class="site-header" role="banner">
    <div class="site-header__inner">
        <div class="top-menu menu-wrapper head">
            <div class="search-wrapper-desktop">
                <div class="container">
                    <form role="search" method="get" id="searchform" class="search-form" action="https://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
                </div>
            </div><!-- .search-wrapper -->
            <div class="wrap header-wrap">
                <div class="site-branding">
                    <a href="https://www.flowmagazine.nl">
                        <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                </div><!-- .site-branding -->
                <div class="site-cart-header">
                    <div class="site-cart-header__loader">
							<span class="site-cart-header__loader__text">Bijwerken…</span>
                    </div>
                    <div class="head-buttons__icon">
                        <a id="cart_in_menu_11" class="cart_is_in_menu" href="#">
                            <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/cart.svg">
                        </a>
                    </div>

                </div>
                <div class="header-search__button">
                    <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg">
                </div>
                                <div class="flag_selection">
                    <a href="https://www.flowmagazine.nl">
                        <img class="flag--selected"
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                    <a href="https://www.flowmagazine.com">
                        <img class=""
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                </div>
                <div class="currency_switcher">
                    <a class="js-currency_switcher--EUR" href="https://www.flowmagazine.nl/shop/directory/currency/switch/currency/EUR">
                        <span>
                            &#8364;
                        </span>
                    </a>
                    <a class="js-currency_switcher--USD" href="https://www.flowmagazine.nl/shop/directory/currency/switch/currency/USD">
                        <span>
                            &#36;
                        </span>
                    </a>
                </div>
                <div class="social-follow">
                    <ul>
                        <li class="follow-facebook"><a href="https://www.facebook.com/flowmagazine/"></a></li>

                                                    <li class="follow-instagram"><a href="https://www.instagram.com/flowmagazineNL/"></a></li>
                                                <li class="follow-pinterest"><a href="https://nl.pinterest.com/flowmagazine/"></a></li>
                    </ul>
                </div>
            </div><!-- .wrap header-wrap -->
        </div><!-- .top-header -->
        <div class="main-menu menu-wrapper container js-ga-track" data-ga-action="MenuBlock">
            <div class="site-header-right">
                <nav id="site-navigation" class="main-navigation" role="navigation">
                    <a class="menu-toggle" aria-controls="primary-menu"
                       aria-expanded="false">Menu</a>
                                            <div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="https://www.flowmagazine.nl/shop" data-ga-action="submenu items">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-142317" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-142317"><a href="https://www.flowmagazine.nl/shop" data-ga-action="submenu items">Shop</a></li>
	<li id="menu-item-85972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="https://www.flowmagazine.nl/shop/nieuw" data-ga-action="submenu items">Nieuw</a></li>
	<li id="menu-item-92658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="https://www.flowmagazine.nl/shop/flow-magazine" data-ga-action="submenu items">Flow magazine</a></li>
	<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="https://www.flowmagazine.nl/shop/flow-specials" data-ga-action="submenu items">Specials</a></li>
	<li id="menu-item-156154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156154"><a href="http://www.flowmagazine.nl/shop/bookazine" data-ga-action="submenu items">Bookazines</a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="https://www.flowmagazine.nl/shop/agenda-kalenders" data-ga-action="submenu items">AGENDA &#038; KALENDERS</a></li>
	<li id="menu-item-85973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="https://www.flowmagazine.nl/shop/stationery" data-ga-action="submenu items">Stationery</a></li>
	<li id="menu-item-151595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151595"><a href="https://www.flowmagazine.nl/shop/cadeautips" data-ga-action="submenu items">Cadeautips</a></li>
	<li id="menu-item-111884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111884"><a href="https://www.flowmagazine.nl/shop/sale" data-ga-action="submenu items">Sale</a></li>
	<li id="menu-item-86010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-topnavigatie-shop" data-ga-action="submenu items">Abonnementen</a></li>
	<li id="menu-item-142314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142314"><a href="https://www.flowmagazine.com/shop/subscribe" data-ga-action="submenu items">Flow International</a></li>
</ul>
</li>
<li id="menu-item-101334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-101334"><a href="https://www.flowmagazine.nl/category/lezen" data-ga-action="submenu items">Lezen</a>
<ul class="sub-menu">
	<li id="menu-item-142316" class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-142316"><a href="https://www.flowmagazine.nl/category/lezen" data-ga-action="submenu items">Lezen</a></li>
	<li id="menu-item-147925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147925"><a href="https://www.flowmagazine.nl/category/lezen/bewust-leven" data-ga-action="submenu items">Bewust leven</a></li>
	<li id="menu-item-101339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101339"><a href="https://www.flowmagazine.nl/category/lezen/mindfulness" data-ga-action="submenu items">Mindfulness</a></li>
	<li id="menu-item-101338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101338"><a href="https://www.flowmagazine.nl/category/lezen/columns" data-ga-action="submenu items">Columns</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="https://www.flowmagazine.nl/category/lezen/creatieven" data-ga-action="submenu items">Creatieven</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64945 active  active "><a href="https://www.flowmagazine.nl/category/lezen/boeken" data-ga-action="submenu items">Boeken</a></li>
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="https://www.flowmagazine.nl/category/lezen/diy" data-ga-action="submenu items">DIY</a></li>
	<li id="menu-item-154724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154724"><a href="https://www.flowmagazine.nl/category/duurzaam-natuur" data-ga-action="submenu items">Duurzaam &#038; natuur</a></li>
	<li id="menu-item-152753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152753"><a href="https://www.flowmagazine.nl/category/lezen/lang-lezen" data-ga-action="submenu items">Lang lezen</a></li>
	<li id="menu-item-147924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147924"><a href="https://www.flowmagazine.nl/category/lezen/tips-van-flow" data-ga-action="submenu items">Tips van Flow</a></li>
	<li id="menu-item-143281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143281"><a href="https://www.flowmagazine.nl/category/flow-magazine/gezien-in-flow" data-ga-action="submenu items">Gezien in Flow</a></li>
	<li id="menu-item-151618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151618"><a href="https://www.flowmagazine.nl/category/lezen/slowdownmoments" data-ga-action="submenu items">Slow Down Moments</a></li>
	<li id="menu-item-147658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147658"><a href="https://www.flowmagazine.nl/cards" data-ga-action="submenu items">Downloads en quotes</a></li>
</ul>
</li>
<li id="menu-item-147916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147916"><a href="https://www.flowmagazine.nl/category/reizen" data-ga-action="submenu items">Reizen</a>
<ul class="sub-menu">
	<li id="menu-item-147918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147918"><a href="https://www.flowmagazine.nl/category/reisverhalen" data-ga-action="submenu items">Reisverhalen</a></li>
	<li id="menu-item-147917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147917"><a href="https://www.flowmagazine.nl/category/reistips" data-ga-action="submenu items">Reistips</a></li>
	<li id="menu-item-148159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148159"><a href="https://www.flowmagazine.nl/bijzondere-adressen" data-ga-action="submenu items">Bijzondere adressen</a></li>
</ul>
</li>
<li id="menu-item-142778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142778"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-topnavigatie-abonneren" data-ga-action="submenu items">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-144915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144915"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-topnavigatie-abonneren" data-ga-action="submenu items">NEDERLAND</a></li>
	<li id="menu-item-86776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.flowmagazine.nl/flow-belgie" data-ga-action="submenu items">BELGIE</a></li>
	<li id="menu-item-142313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142313"><a href="https://www.flowmagazine.com/shop/subscribe" data-ga-action="submenu items">INTERNATIONAL</a></li>
	<li id="menu-item-143966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143966"><a href="https://www.flowmagazine.nl/abonneevoordelen" data-ga-action="submenu items">Abonneevoordelen</a></li>
	<li id="menu-item-110124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Nieuwsbrief</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>                                    </nav><!-- #site-navigation -->
            </div>
        </div><!-- .main-menu -->
    </div>

    <div class="below-site-navigation shop">
        <div class="container">
            <div class="menu2">
                <div class="back-link-wrapper">
                                    </div>
            </div>
        </div>
    </div>

</header><!-- #masthead -->
    <div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
											<div class="main-holder">
					
<article id="post-156716" class="post-156716 post type-post status-publish format-standard has-post-thumbnail hentry category-boeken tag-boekentips tag-flow-6">
	<div class="breadcrumbs container" typeof="BreadcrumbList" vocab="https://schema.org/">
			<!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Flow Magazine NL." href="https://www.flowmagazine.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Lezen category archives." href="https://www.flowmagazine.nl/category/lezen" class="taxonomy category"><span property="name">Lezen</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Boeken category archives." href="https://www.flowmagazine.nl/category/lezen/boeken" class="taxonomy category"><span property="name">Boeken</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Boekentips voor de zomer van de redactie</span><meta property="position" content="4"></span>	</div>
    <div class="article-wrapper">
        <div class="content-wrapper">
            <h3 class="sub-title"> </h3>
            <h1 class="entry-title">Boekentips voor de zomer van de redactie</h1>
                            <div class="top-image">
                    <img width="1200" height="600" src="https://bin.snmmd.nl/m/cz0723j25vf1_1200x600.jpg/boekentipsredacite.jpg" class="attachment-1200x600 size-1200x600 wp-post-image" alt="boekentips" />                </div><!-- .top-image -->
            

            <div class="entry-content">
                <p><strong>Welke zomerboeken heb jij al gelezen? De redactie deelt 4 boekentips. </strong></p>
<h3><em>Cold comfort farm</em> &#8211; Stella Gibbons</h3>
<p>Rachel Lancashire, managing editor internationale Flow: “Een Britse cultklassieker waarvan ik nog nooit had gehoord, totdat mijn Engelse schoonmoeder vertelde hoe ze ooit hulpeloos van het lachen in een bushokje hing toen ze het las. Het verhaal gaat over de negentienjarige Flora, die berooid aanklopt bij haar vreemde familie op een afgelegen boerderij in Sussex, en hoe ze de boel eerst op z’n kop en vervolgens rechtzet. Vooral de zonderlinge tante Ada Doom is onvergetelijk. Het boek is niet vertaald, maar prima te volgen in het Engels – en er is een goede verfilming.” (Penguin Books)</p>
<ul>
<li><a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=60479&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Ff%2Fcold-comfort-farm%2F39608529%2F&amp;name=Cold%20Comfort%20Farm%2C%20Stella%20Gibbons" target="_blank" rel="noopener noreferrer">Het boek is hier te bestellen. </a></li>
</ul>
<h3><em>Het zoutpad</em> &#8211; Raynor Winn</h3>
<p>Astrid van der Hulst, creative director: “Altijd als ik in Engeland ben, neem ik me voor ooit-ooit-ooit het South West Coastal Path te lopen. In Het zoutpad leggen Raynor Winn en haar man dit wandelpad van ruim duizend kilometer af. De aanleiding is verdrietig: ze staan op straat met schulden, en Raynors man bleek ook nog ernstig ziek te zijn. Ze komen erachter dat je niet zo veel nodig hebt, ontmoeten bijzondere mensen, hebben baaldagen maar ook magische dagen. Ik hield er dit inzicht aan over: mocht het helemaal mislopen in mijn leven, dan hoop ik dat ik net zo veel moed heb als Raynor. Dan ga ik met een rugzakje plus tent op pad en komt alles wel een soort van goed.” (Balans)</p>
<ul>
<li><a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=60479&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Ff%2F-%2F9200000132782990%2F&amp;name=Het%20zoutpad%2C%20Raynor%20Winn" target="_blank" rel="noopener noreferrer">Het boek is hier te bestellen. </a></li>
</ul>
<h3><em>Daisy Jones &amp; The Six</em> &#8211; Jenkins Reid</h3>
<p>Marije van der Haar-Peters, coördinerend eindredacteur: “De vorm van dit boek is bijzonder: leden van en betrokkenen bij de fictieve band Daisy Jones &amp; The Six (die gelijkenissen vertoont met Stevie Nicks en Fleetwood Mac) vertellen in interviewfragmenten over hun roem en ondergang (iets met een onmogelijke liefde). Het verhaal speelt zich af in de seventies: drugsgebruik is aan de orde van de dag en soms stond je voor een keuze: de veiligheid van je relatie en gezin of het bitterzoete vrije leven. Hoewel de bandleden ieder hun eigen versie hebben van hoe het is gegaan, is het Jenkins Reid gelukt er één geheel van te maken. Ze overtuigt zelfs zo dat ik tóch even googelde: bestaat de band niet stiekem echt?”  (Ambo|Anthos)</p>
<ul>
<li><a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=60479&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Ff%2Fdaisy-jones-and-the-six%2F9200000096178755%2F&amp;name=Daisy%20Jones%20and%20the%20Six%2C%20Taylor%20Jenkins%20Reid" target="_blank" rel="noopener noreferrer">Het boek is hier te bestellen. </a></li>
</ul>
<h3><em>Salomons oordeel</em> &#8211; Robert Vuijsje</h3>
<p>Jolanda Dreijklufft, managing editor: “In zijn interviewserie in de Volkskrant praat Robert Vuijsje met meer of minder bekende Nederlanders van wie de ouders elders zijn geboren. Elke aflevering biedt weer een ander perspectief. Het maakte me nieuwsgierig naar Vuijsjes boek Salomons oordeel. Over een joodse man, zijn Surinaamse vrouw en hun puberzoon Salomon, die heftig op zoek is naar zijn identiteit als opgroeiende lichtbruine jongen in Amsterdam-Zuid. Waar voel je je thuis, hoe kijken anderen tegen je aan en hoe ga je daarmee om? Het is af en toe over de top, maar dankzij de humor, ironie en vaart geeft dat niks. Vader, moeder en zoon: ze raakten me alle drie en leerden me iets over de invloed die je familiegeschiedenis kan hebben op je doen en laten.” (Lebowski)</p>
<ul>
<li><a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=60479&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Ff%2Fsalomons-oordeel%2F9200000103008160%2F&amp;name=Salomons%20oordeel%2C%20Robert%20Vuijsje" target="_blank" rel="noopener noreferrer">Het boek is hier te bestellen. </a></li>
</ul>
<p>*Meer boekentips voor de zomer vind je <a href="https://www.flowmagazine.nl/category/lezen/boeken">hier</a> en in <a href="https://www.flowmagazine.nl/shop/flow-6-2020">Flow 6</a>.</p>
<p>Samenstelling Marije van der Haar-Peters</p>
                                            </div><!-- .entry-content -->

            <div class="below-content-widgets">
                
<div class="c-promotional js-ga-track" data-ga-action="PromotionalBlock">
  <div class="s-row">
            <div class="s-row__column s-row__column--half">
        <img src="https://bin.snmmd.nl/m/80b78902f6d8_large.png/600x300-foodbook-banner-nederlands.png" alt="Promotional image" class="c-promotional__image multiple" />         <img src="https://bin.snmmd.nl/m/80b78902f6d8_large.png/600x300-foodbook-banner-nederlands.png" alt="Promotional image" class="c-promotional__image--mobile multiple"/>      </div>
        <div class="s-row__column s-row__column--half">
      <header class="c-promotional__header">
        <p class="c-promotional__subtitle">Meer dan 150 pagina’s met paper goodies</p>
        <p class="c-promotional__title">Paper book for food lovers </p>
      </header>
      <div class="c-promotional__text"><p>Een boek over papier én eten: dat is het nieuwe Flow Paper Book for Food Lovers.</p>
</div>
      <a href="https://www.flowmagazine.nl/shop/paperbook-for-foodlovers" class="button button--promotional" data-ga-category="artikel">Bestel nu</a>
    </div>
  </div>
</div>
            </div>
        </div>
        <div class="sidebar-wrapper" js-article-sidebar-sticky>
            <div class="sidebar-activator">
                
  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/7of7q2f28tgu_medium.png/cover-bpl-boek-dik-klein.png"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title"></span>
        <span class="promotion_title">Book for Paper lovers 7</span>
                  <a href="https://www.flowmagazine.nl/shop/book-for-paper-lovers-7" class="promotion_button"> Bestel nu</a>
              </div>

  </div>

  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/2l67sgx2cahu.png/keep-what-you-loveklein.png"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title"></span>
        <span class="promotion_title">Keep what you love</span>
                  <a href="https://www.flowmagazine.nl/shop/keep-what-you-love" class="promotion_button"> Bestel nu</a>
              </div>

  </div>

  <div class="read_more">
      <div class="read_more_title"><span>Lees meer</span></div>      <ul>
                    <li>
              <a href="https://www.flowmagazine.nl/lezen/boeken/boekentips-voor-de-zomer-van-de-redactie.html" >
                <div class="post_category">
                  Boeken                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/cz0723j25vf1_300x300.jpg/boekentipsredacite.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="boekentips" />                  </div>
                                <div class="post_title">Boekentips voor de zomer van d&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/flow-magazine/gezien-in-flow/je-aandacht-erbij-houden-6-tips.html" >
                <div class="post_category">
                  Gezien in Flow                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/xxz7rw72s8ny_300x300.jpg/plqml-feliperizo-co-qy5_ws1dwk8-unsplash.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="aandacht" />                  </div>
                                <div class="post_title">Je aandacht erbij houden: 6 ti&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/reistips/lange-fietsroutes-in-nederland.html" >
                <div class="post_category">
                  Reistips                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/x7477tq2m8jc_300x300.jpg/jonne-laagland-winder-tjscsjmoark-unsplash-1.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="fietsroutes" />                  </div>
                                <div class="post_title">Lange fietsroutes in Nederland</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen/mindfulness/4-mindfulness-oefeningen-voor-thuis.html" >
                <div class="post_category">
                  Mindfulness                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/7xh7l1y2t51k_300x300.jpg/cindy-chan-en4q3q-u354-unsplash.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="mindfulness oefeningen" />                  </div>
                                <div class="post_title">4 mindfulness oefeningen voor &hellip;</div>
              </a>
            </li>       </ul>
  </div>
            </div>
        </div>
    </div>
</article><!-- #post-## -->

  <div class="read_more_large">
    <a href="https://www.flowmagazine.nl/category/lezen/boeken" class="cat_link">
      <div class="read_more_title"><span>Meer over boeken</span></div>
    </a>
        <ul>
              <li>
          <a href="https://www.flowmagazine.nl/lezen/boeken/boektip-voor-vegans-jackfruit.html" >
            <div class="post_category">
              Boeken            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/dkx7g3m2jtoa_300x300.jpg/ramiro-mendes-npbaladajgs-unsplash.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="jackfruit" />            </div>
                        <div class="post_title">Boektip voor vegans: Jackfruit</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/boeken/3-zomerboeken-die-zich-afspelen-in-een-andere-tijd.html" >
            <div class="post_category">
              Boeken            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/2lo74rg2604x_300x300.jpg/boekomslagen.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="zomerboeken" />            </div>
                        <div class="post_title">3 zomerboeken die zich afspele&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/boeken/boektip-wat-je-moet-doen-als-je-over-een-nijlpaard-struikelt.html" >
            <div class="post_category">
              Boeken            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/sec7k5a2mjsc_300x300.jpg/nijlpaard.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Wat je moet doen als je over een nijlpaard struikelt" />            </div>
                        <div class="post_title">Boektip: Wat je moet doen als &hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/boeken/4-boeken-die-de-verbeelding-aanwakkeren.html" >
            <div class="post_category">
              Boeken            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/5lp7r4n2g9lu_300x300.jpg/verbeeldingboeken.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="verbeelding" />            </div>
                        <div class="post_title">4 boeken die de verbeelding aa&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/boeken/zomerboeken-4x-tips-van-boekverkopers.html" >
            <div class="post_category">
              Boeken            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/bz97mxu2d68h_300x300.jpg/boekentips-zomer.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="zomerboeken" />            </div>
                        <div class="post_title">Zomerboeken: 4x tips van boekv&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/bewust-leven/leren-luisteren-naar-jezelf-zo-doe-je-dat.html" >
            <div class="post_category">
              Bewust leven            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/7mb7o3m2htn1_300x300.jpg/listening.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" />            </div>
                        <div class="post_title">Leren luisteren naar jezelf: z&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/boekentip-kies-het-leven-dat-je-wilt.html" >
            <div class="post_category">
              Boeken            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/d5c7i5e2eulm_300x300.jpg/erin-east-mindful-1200x1200.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="erin east mindful 1200x1200" />            </div>
                        <div class="post_title">Boekentip: Kies het leven dat &hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/boeken/zomerboeken-om-naar-uit-te-kijken.html" >
            <div class="post_category">
              Boeken            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/5oz78o62q4fq_300x300.jpg/zomerboeken.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="zomerboeken" />            </div>
                        <div class="post_title">Zomerboeken om naar uit te kij&hellip;</div>
          </a>
        </li>     </ul>
  </div>
<!-- end category-menu -->

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


</div><!-- #content -->

    <div class="c-footer">
        <div class="c-footer__newsletter">
            <div class="column">
                <div class="c-newsletter">
                    <span>Schrijf je in voor onze nieuwsbrief en ontvang een Flow cursus ontspullen!</span>
                    <form class="optin_mail_form">
                        <input class="optin_email" required type="email"
                               placeholder="Jouw e-mailadres">
                        <input type="button" value="verzenden" data-ga-label="footer">
                        <img class="ajax-loader"
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif"
                             alt="Ajax loader"/>
                    </form>
                    <div class="newsletter_alert"></div>
                </div>
            </div>
        </div>

        <div class="c-footer__menu">
            <div class="column">
                <div class="s-row s-row-2-1-1">
                    <div class="s-row__column s-row__column--quarter">
                        <div class="menu-klantenservice-container"><h6 class="c-footer__menu-title">Klantenservice</h6><ul id="menu-klantenservice" class="menu c-footer__menu"><li id="menu-item-142323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142323"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Vraag en antwoord</a></li>
<li id="menu-item-142320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142320"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Webshop service</a></li>
<li id="menu-item-142321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142321"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Abonnementenservice</a></li>
</ul></div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <div class="menu-samenwerken-container"><h6 class="c-footer__menu-title">Samenwerken</h6><ul id="menu-samenwerken" class="menu c-footer__menu"><li id="menu-item-142324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142324"><a href="https://www.flowmagazine.nl/zakelijke-klanten" data-ga-action="submenu items">Zakelijke klanten</a></li>
<li id="menu-item-142325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142325"><a href="https://www.dpgmediamagazines.nl/brand/flow/" data-ga-action="submenu items">Adverteren</a></li>
</ul></div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <h5 class="c-footer__menu-title"></h5>
                                    <a href="tel:" class="c-footer__number">
                                        
                                        <br />
                                        <div class="u-show-phone-down">
                                            <span>
                                                
                                            </span>
                                         </div>
                                    </a>
                                    <div class="u-show-phone-down">
                                        <h5 class="c-footer__menu-title"></h5>
                                        <a href="https://wa.me/" class="c-footer__number"><br /><span></span></a>
                                    </div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <div class="social-follow--footer">
                            <h5 class="c-footer__menu-title">Volg ons</h5>
                            <a class="c-social-follow c-social-follow--facebook"
                               href="https://www.facebook.com/flowmagazine/"></a>
                                                            <a class="c-social-follow c-social-follow--instagram"
                                   href="https://www.instagram.com/flowmagazineNL/"></a>
                                                        <a class="c-social-follow c-social-follow--pinterest"
                               href="https://nl.pinterest.com/flowmagazine/"></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-footer__disclaimer">
            <div class="column u-flex-divide">
                <div class="c-footer__disclaimerlinks">

                    <div class="site-info footer-menu">
                                                    <div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-142326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142326"><a href="https://www.flowmagazine.nl/flow" data-ga-action="submenu items">Over ons</a></li>
<li id="menu-item-142327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142327"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Flow Nieuwsbrief</a></li>
<li id="menu-item-142328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142328"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Contact</a></li>
<li id="menu-item-144161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144161"><a href="https://www.flowmagazine.nl/copyright" data-ga-action="submenu items">Copyright</a></li>
<li id="menu-item-142329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142329"><a href="https://www.flowmagazine.nl/disclaimer" data-ga-action="submenu items">Disclaimer</a></li>
<li id="menu-item-154802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154802"><a href="https://www.flowmagazine.nl/privacy" data-ga-action="submenu items">Privacy</a></li>
<li id="menu-item-144162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144162"><a href="https://www.flowmagazine.nl/voorwaarden" data-ga-action="submenu items">Voorwaarden</a></li>
<li id="menu-item-142331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142331"><a href="https://www.flowmagazine.com/" data-ga-action="submenu items">English</a></li>
</ul></div>                                            </div><!-- .site-info -->

                </div>
                <div class="c-footer__paypallinks">
                    <div class="c-payment c-payment--ideal"></div>
                    <div class="c-payment c-payment--visa"></div>
                    <div class="c-payment c-payment--mastercard"></div>
                </div>
            </div>
        </div>

        <div class="c-footer__sanoma">
            <div class="column">
                <p>&copy; 2020                    DPG Media Magazines B.V. | www.flowmagazine.nl onderdeel van DPG Media Magazines groep </p>
            </div>
        </div>

    </div>
    
<a href="#" class="back-to-top">
    ^
</a>

</div><!-- #page -->


<!-- sm_includes_footer_start -->
<!-- sm_includes_footer_end -->
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend","ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/newsletter.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-tracking.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>

</body>
</html>
