<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.flowmagazine.nl/wp/xmlrpc.php">
    <link rel="stylesheet" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/font-awesome.min.css">

    <link rel="shortcut icon" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-32x32.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Flowmagazine"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-310x310.png" />


    <!-- load google fonts -->
    <div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgICAgIFdlYkZvbnRDb25maWcgPSB7CiAgICAgICAgICAgIGdvb2dsZToge2ZhbWlsaWVzOiBbJ1ByYXRhOjpsYXRpbicsICdTYWNyYW1lbnRvOjpsYXRpbicsICdTYW5jaGV6OjpsYXRpbicsICdTcGVjaWFsK0VsaXRlOjpsYXRpbicsICdQb21waWVyZTo6bGF0aW4nLCAnJ119CiAgICAgICAgfTsKICAgICAgICAoZnVuY3Rpb24gKCkgewogICAgICAgICAgICB2YXIgd2YgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgd2Yuc3JjID0gJ2h0dHBzOi8vYWpheC5nb29nbGVhcGlzLmNvbS9hamF4L2xpYnMvd2ViZm9udC8xL3dlYmZvbnQuanMnOwogICAgICAgICAgICB3Zi50eXBlID0gJ3RleHQvamF2YXNjcmlwdCc7CiAgICAgICAgICAgIHdmLmFzeW5jID0gJ3RydWUnOwogICAgICAgICAgICB2YXIgcyA9IGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsKICAgICAgICAgICAgcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh3Ziwgcyk7CiAgICAgICAgfSkoKTsKICAgIDwvc2NyaXB0Pg=="></div>

    <title>Vertragen met Bente: ochtendzwemmen - Flow Magazine NL</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"flowmagazine.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flowmagazine-nl","dc_params":" article_id=148910","dc_keywords":"","article_section":"bente","article_publish_time":"2019-08-08T09:49:44+00:00","article_unix_publish_time":1565257784,"article_image_url":"https:\/\/bin.snmmd.nl\/m\/liy7z7h21s8k.jpg\/bloemen.jpg","article_id":148910,"page_type":"article","page_zone":"default","article_name":"Vertragen met Bente: ochtendzwemmen","article_keywords":["ochtendzwemmen","vertragen-met-bente"],"article_description":"Verdraaid, wat heb ik eigenlijk geluk. Dat zo\u2019n mooie plek, zo dichtbij is. En dat ik er, ondanks al die excuses en ja-maar-en, uiteindelijk na drie jaar toch ben beland. Vertragen kost nou eenmaal tijd.\u00a0","article_author":"bente","branded_article":"false","page_category_full":["bente","bewust leven"],"page_category":"bente","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flowmagazine-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/Ptmzgg2l.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Verdraaid, wat heb ik eigenlijk geluk. Dat zo’n mooie plek, zo dichtbij is. En dat ik er, ondanks al die excuses en ja-maar-en, uiteindelijk na drie jaar toch ben beland. Vertragen kost nou eenmaal tijd. "/>
<link rel="canonical" href="https://www.flowmagazine.nl/lezen/columns/bente/vertragen-met-bente-ochtendzwemmen.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vertragen met Bente: ochtendzwemmen - Flow Magazine NL" />
<meta property="og:description" content="Verdraaid, wat heb ik eigenlijk geluk. Dat zo’n mooie plek, zo dichtbij is. En dat ik er, ondanks al die excuses en ja-maar-en, uiteindelijk na drie jaar toch ben beland. Vertragen kost nou eenmaal tijd. " />
<meta property="og:url" content="https://www.flowmagazine.nl/lezen/columns/bente/vertragen-met-bente-ochtendzwemmen.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:tag" content="ochtendzwemmen" />
<meta property="article:tag" content="Vertragen met Bente" />
<meta property="article:section" content="Bente" />
<meta property="article:published_time" content="2019-08-08T11:49:44+02:00" />
<meta property="og:image" content="https://bin.snmmd.nl/m/liy7z7h21s8k.jpg/bloemen.jpg" />
<meta property="og:image:secure_url" content="https://bin.snmmd.nl/m/liy7z7h21s8k.jpg/bloemen.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.flowmagazine.nl\/","name":"Flow Magazine NL","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.flowmagazine.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="https://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="https://www.flowmagazine.nl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-plugin-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/sm-sticky-bar/public/assets/css/public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=4.8.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-3.3.1.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.sticky-sidebar.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/shop/static/frontend/Flow/default/nl_NL/cart/dist/build.js?ver=3.1.9'></script>
<link rel='https://api.w.org/' href='https://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.flowmagazine.nl/?p=148910' />
<link rel="alternate" type="application/json+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fcolumns%2Fbente%2Fvertragen-met-bente-ochtendzwemmen.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fcolumns%2Fbente%2Fvertragen-met-bente-ochtendzwemmen.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'https://www.flowmagazine.nl';</script><!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=276839,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- sm_includes_head_end -->
<style>.promotion_header{ background-color:#ff8872;line-height:25px;height:25px;}.promotion_header__url{color:#000000;font-size:16px;}.promotion_header__url:hover{color:#000000}</style>    <div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIGRlZmVyIHNyYz0iaHR0cHM6Ly9hc3NldHMucGludGVyZXN0LmNvbS9qcy9waW5pdC5qcyI+PC9zY3JpcHQ+"></div>

    <!-- Facebook Pixel Code -->
    <div class="consent_required social" data-encoded_content="PHNjcmlwdD4KICAgICAgICAhZnVuY3Rpb24gKGYsIGIsIGUsIHYsIG4sIHQsIHMpIHsKICAgICAgICAgICAgaWYgKGYuZmJxKSByZXR1cm47CiAgICAgICAgICAgIG4gPSBmLmZicSA9IGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgIG4uY2FsbE1ldGhvZCA/IG4uY2FsbE1ldGhvZC5hcHBseShuLCBhcmd1bWVudHMpIDogbi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyk7CiAgICAgICAgICAgIH0KICAgICAgICAgICAgOwogICAgICAgICAgICBpZiAoIWYuX2ZicSkgZi5fZmJxID0gbjsKICAgICAgICAgICAgbi5wdXNoID0gbjsKICAgICAgICAgICAgbi5sb2FkZWQgPSAhMDsKICAgICAgICAgICAgbi52ZXJzaW9uID0gJzIuMCc7CiAgICAgICAgICAgIG4ucXVldWUgPSBbXTsKICAgICAgICAgICAgdCA9IGIuY3JlYXRlRWxlbWVudChlKTsKICAgICAgICAgICAgdC5hc3luYyA9ICEwOwogICAgICAgICAgICB0LnNyYyA9IHY7CiAgICAgICAgICAgIHMgPSBiLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOwogICAgICAgICAgICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQsIHMpOwogICAgICAgIH0od2luZG93LCBkb2N1bWVudCwgJ3NjcmlwdCcsCiAgICAgICAgICAgICdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CiAgICAgICAgZmJxKCdpbml0JywgJzIxOTQ2Mzc5ODUwODg1OCcpOwogICAgICAgIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsKICAgIDwvc2NyaXB0Pg=="></div>
    <noscript>
        <div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgogICAgICAgICAgICAgc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9MjE5NDYzNzk4NTA4ODU4JmV2PVBhZ2VWaWV3Jm5vc2NyaXB0PTEiLz4="></div>
    </noscript>
    <!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-148910 single-format-standard">
<div id="page" class="site">
    
				<div class="header promotion_header">
		            <a class="promotion_header__url" href="https://www.flowmagazine.nl/shop/your-flow-keep-calm-daily-craft-book" rel="promotion">NIEUW: Your Keep Calm Daily Craft Book ></a>
		        </div><header id="masthead" class="site-header" role="banner">
    <div class="site-header__inner">
        <div class="top-menu menu-wrapper head">
            <div class="search-wrapper-desktop">
                <div class="container">
                    <form role="search" method="get" id="searchform" class="search-form" action="https://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
                </div>
            </div><!-- .search-wrapper -->
            <div class="wrap header-wrap">
                <div class="site-branding">
                    <a href="https://www.flowmagazine.nl">
                        <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                </div><!-- .site-branding -->
                <div class="site-cart-header">
                    <div class="site-cart-header__loader">
							<span class="site-cart-header__loader__text">Bijwerken…</span>
                    </div>
                    <div class="head-buttons__icon">
                        <a id="cart_in_menu_11" class="cart_is_in_menu" href="#">
                            <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/cart.svg">
                        </a>
                    </div>

                </div>
                <div class="header-search__button">
                    <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg">
                </div>
                                <div class="flag_selection">
                    <a href="https://www.flowmagazine.nl">
                        <img class="flag--selected"
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                    <a href="https://www.flowmagazine.com">
                        <img class=""
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                </div>
                <div class="currency_switcher">
                    <a class="js-currency_switcher--EUR" href="https://www.flowmagazine.nl/shop/directory/currency/switch/currency/EUR">
                        <span>
                            &#8364;
                        </span>
                    </a>
                    <a class="js-currency_switcher--USD" href="https://www.flowmagazine.nl/shop/directory/currency/switch/currency/USD">
                        <span>
                            &#36;
                        </span>
                    </a>
                </div>
                <div class="social-follow">
                    <ul>
                        <li class="follow-facebook"><a href="https://www.facebook.com/flowmagazine/"></a></li>
                        <li class="follow-instagram"><a href="https://www.instagram.com/flow_magazine/"></a></li>
                        <li class="follow-pinterest"><a href="https://nl.pinterest.com/flowmagazine/"></a></li>
                    </ul>
                </div>
            </div><!-- .wrap header-wrap -->
        </div><!-- .top-header -->
        <div class="main-menu menu-wrapper container js-ga-track" data-ga-action="MenuBlock">
            <div class="site-header-right">
                <nav id="site-navigation" class="main-navigation" role="navigation">
                    <a class="menu-toggle" aria-controls="primary-menu"
                       aria-expanded="false">Menu</a>
                                            <div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="https://www.flowmagazine.nl/shop" data-ga-action="submenu items">Shop</a>
<ul  class="sub-menu">
	<li id="menu-item-142317" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-142317"><a href="https://www.flowmagazine.nl/shop" data-ga-action="submenu items">Shop</a></li>
	<li id="menu-item-85972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="https://www.flowmagazine.nl/shop/nieuw" data-ga-action="submenu items">Nieuw</a></li>
	<li id="menu-item-92658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="https://www.flowmagazine.nl/shop/flow-magazine" data-ga-action="submenu items">Flow magazine</a></li>
	<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="https://www.flowmagazine.nl/shop/flow-specials" data-ga-action="submenu items">Specials</a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="https://www.flowmagazine.nl/shop/agenda-kalenders" data-ga-action="submenu items">AGENDA &amp; KALENDERS</a></li>
	<li id="menu-item-85973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="https://www.flowmagazine.nl/shop/stationery" data-ga-action="submenu items">Stationery</a></li>
	<li id="menu-item-142560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142560"><a href="https://www.flowmagazine.nl/shop/voordeelpakketten" data-ga-action="submenu items">Voordeelpakketten</a></li>
	<li id="menu-item-111884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111884"><a href="https://www.flowmagazine.nl/shop/sale" data-ga-action="submenu items">Sale</a></li>
	<li id="menu-item-86010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-topnavigatie-shop" data-ga-action="submenu items">Abonnementen</a></li>
	<li id="menu-item-142314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142314"><a href="https://www.flowmagazine.nl/shop/internationale-edities/flow-international" data-ga-action="submenu items">Flow International</a></li>
	<li id="menu-item-143222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143222"><a href="https://www.prismashop.fr/tous-les-magazines/feminin/flow/les-archives-print-de-flow.html" data-ga-action="submenu items">Flow Frankrijk</a></li>
	<li id="menu-item-143223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143223"><a href="https://aboshop.flow-zeitschrift.de/einzelhefte.html" data-ga-action="submenu items">Flow Duitsland</a></li>
</ul>
</li>
<li id="menu-item-101334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-101334"><a href="https://www.flowmagazine.nl/category/lezen" data-ga-action="submenu items">Lezen</a>
<ul  class="sub-menu">
	<li id="menu-item-142316" class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-142316"><a href="https://www.flowmagazine.nl/category/lezen" data-ga-action="submenu items">Lezen</a></li>
	<li id="menu-item-147925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147925 active  active "><a href="https://www.flowmagazine.nl/category/lezen/bewust-leven" data-ga-action="submenu items">Bewust leven</a></li>
	<li id="menu-item-101339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101339"><a href="https://www.flowmagazine.nl/category/lezen/mindfulness" data-ga-action="submenu items">Mindfulness</a></li>
	<li id="menu-item-101338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101338"><a href="https://www.flowmagazine.nl/category/lezen/columns" data-ga-action="submenu items">Columns</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="https://www.flowmagazine.nl/category/lezen/creatieven" data-ga-action="submenu items">Creatieven</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="https://www.flowmagazine.nl/category/lezen/boeken" data-ga-action="submenu items">Boeken</a></li>
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="https://www.flowmagazine.nl/category/lezen/diy" data-ga-action="submenu items">DIY</a></li>
	<li id="menu-item-147924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147924"><a href="https://www.flowmagazine.nl/category/lezen/tips-van-flow" data-ga-action="submenu items">Tips van Flow</a></li>
	<li id="menu-item-143281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143281"><a href="https://www.flowmagazine.nl/category/flow-magazine/gezien-in-flow" data-ga-action="submenu items">Gezien in Flow</a></li>
	<li id="menu-item-147658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147658"><a href="https://www.flowmagazine.nl/cards" data-ga-action="submenu items">Downloads en quotes</a></li>
</ul>
</li>
<li id="menu-item-147916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147916"><a href="https://www.flowmagazine.nl/category/reizen" data-ga-action="submenu items">Reizen</a>
<ul  class="sub-menu">
	<li id="menu-item-147918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147918"><a href="https://www.flowmagazine.nl/category/reisverhalen" data-ga-action="submenu items">Reisverhalen</a></li>
	<li id="menu-item-147917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147917"><a href="https://www.flowmagazine.nl/category/reistips" data-ga-action="submenu items">Reistips</a></li>
	<li id="menu-item-148159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148159"><a href="https://www.flowmagazine.nl/bijzondere-adressen" data-ga-action="submenu items">Bijzondere adressen</a></li>
</ul>
</li>
<li id="menu-item-142778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142778"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-topnavigatie-abonneren" data-ga-action="submenu items">Abonneren</a>
<ul  class="sub-menu">
	<li id="menu-item-144915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144915"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-topnavigatie-abonneren" data-ga-action="submenu items">NEDERLAND</a></li>
	<li id="menu-item-86776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/flow/?utm_source=Website&#038;utm_medium=abolink&#038;utm_campaign=always-on?" data-ga-action="submenu items">BELGIE</a></li>
	<li id="menu-item-142313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142313"><a href="https://www.flowmagazine.com/subscription%20" data-ga-action="submenu items">INTERNATIONAL</a></li>
	<li id="menu-item-143966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143966"><a href="https://www.flowmagazine.nl/abonneevoordelen" data-ga-action="submenu items">Abonneevoordelen</a></li>
	<li id="menu-item-110124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Nieuwsbrief</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>                                    </nav><!-- #site-navigation -->
            </div>
        </div><!-- .main-menu -->
    </div>

    <div class="below-site-navigation shop">
        <div class="container">
            <div class="menu2">
                <div class="back-link-wrapper">
                                    </div>
            </div>
        </div>
    </div>

</header><!-- #masthead -->
    <div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
											<div class="main-holder">
					
<article id="post-148910" class="post-148910 post type-post status-publish format-standard has-post-thumbnail hentry category-bente category-bewust-leven tag-ochtendzwemmen tag-vertragen-met-bente">
	<div class="breadcrumbs container" typeof="BreadcrumbList" vocab="https://schema.org/">
			<!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Flow Magazine NL." href="https://www.flowmagazine.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Lezen category archives." href="https://www.flowmagazine.nl/category/lezen" class="taxonomy category"><span property="name">Lezen</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Columns category archives." href="https://www.flowmagazine.nl/category/lezen/columns" class="taxonomy category"><span property="name">Columns</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Bente category archives." href="https://www.flowmagazine.nl/category/lezen/columns/bente" class="taxonomy category"><span property="name">Bente</span></a><meta property="position" content="4"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Vertragen met Bente: ochtendzwemmen</span><meta property="position" content="5"></span>	</div>
    <div class="article-wrapper">
        <div class="content-wrapper">
            <h3 class="sub-title"> </h3>
            <h1 class="entry-title">Vertragen met Bente: ochtendzwemmen</h1>
                            <div class="top-image">
                    <img width="1200" height="600" src="https://bin.snmmd.nl/m/liy7z7h21s8k_1200x600.jpg/bloemen.jpg" class="attachment-1200x600 size-1200x600 wp-post-image" alt="" />                </div><!-- .top-image -->
            

            <div class="entry-content">
                <p><strong>Hoe trap je op de rem in een wereld die maar doorgaat? Online editor <a href="https://www.instagram.com/bentevandewouw/" target="_blank" rel="noopener">Bente</a> zoekt het uit en schrijft erover.</strong></p>
<p>Vlakbij mijn huis is een groot meer, omringd door duinen en bossen. Je kunt er zwemmen van ’s morgens vroeg tot ’s avonds laat en ook nog eens helemaal voor niets. Toch heb ik er in de drie jaar dat ik er dichtbij woon, nog nooit een duik in genomen.</p>
<p>Ik loop er langs tijdens mijn wandelingen door de duinen en heel soms sta ik er even stil, maar nooit in badpak. Dan kijk ik ietwat jaloers naar de mensen in het water en vraag ik me af waarom ik dat niet wat vaker doe, gewoon wat baantjes zwemmen in de vroege ochtend of in de zomeravonden na het werk.</p>
<p>Dat meer staat symbool voor alle rust die ik niét neem op een dag. Want hoewel ik echt wel mijn pauzemomentjes pak, gun ik mezelf die trip naar het meer vaak niet. Want te druk of te gehaast of andere dingen die voorgaan. Zodra ik de neiging heb om mijn fiets te pakken en te gaan, komt er altijd wel een maar in me op.</p>
<p>Op een doordeweekse ochtend zijn mijn excuses op en krijg ik het, welja, voor elkaar om op de fiets te springen met handdoek en bikini in tas. Het is nog vroeg als ik aankom, de eerste kinderen, vrij van school, zijn al in het water, maar verder is het rustig.</p>
<p>Het water is warm van de afgelopen zomerdagen en ik loop er langzaam in. Voordat ik begin met zwemmen en me verlies in het baantjes trekken, kijk ik nog even om me heen. Verdraaid, wat heb ik eigenlijk geluk. Dat zo’n mooie plek, zo dichtbij is. En dat ik er, ondanks al die excuses en ja-maar-en, uiteindelijk na drie jaar toch ben beland. Vertragen kost nou eenmaal tijd.</p>
<ul>
<li>Lees ook de andere <a href="https://www.flowmagazine.nl/?s=vertragen+met+bente">columns van Bente over vertragen</a>.</li>
<li>Meer over vertragen vind je in onze special <a href="https://www.flowmagazine.nl/shop/het-grote-vertraagboek">Het grote vertraagboek</a>.</li>
<li>Op haar Instagrampagina <a href="https://www.instagram.com/tobehonestnl/" target="_blank" rel="noopener">@tobehonestnl</a> plaatst Bente haar illustraties met teksten over het eerlijke leven.</li>
</ul>
<p>Tekst en illustratie Bente van de Wouw (<a href="https://www.instagram.com/tobehonestnl/" target="_blank" rel="noopener">@Tobehonestnl</a>)</p>
                                            </div><!-- .entry-content -->

            <div class="below-content-widgets">
                
<div class="c-promotional js-ga-track" data-ga-action="PromotionalBlock">
  <div class="s-row">
            <div class="s-row__column s-row__column--half">
        <img src="https://bin.snmmd.nl/m/fdc792x2g5rf_large.jpg/homepage_banner_zomerpakket.jpg" alt="Promotional image" class="c-promotional__image multiple" />         <img src="https://bin.snmmd.nl/m/i237l0j2hrse_large.jpg/homepage_banner_zomerpakket_mobiel.jpg" alt="Promotional image" class="c-promotional__image--mobile multiple"/>      </div>
        <div class="s-row__column s-row__column--half">
      <header class="c-promotional__header">
        <p class="c-promotional__subtitle"></p>
        <p class="c-promotional__title">Het Flow Zomerpakket is er!</p>
      </header>
      <div class="c-promotional__text"></div>
      <a href="https://www.flowmagazine.nl/shop/flow-zomerpakket-2019" class="button button--promotional" data-ga-category="artikel">Ga naar de shop</a>
    </div>
  </div>
</div>
            </div>
        </div>
        <div class="sidebar-wrapper" js-article-sidebar-sticky>
            <div class="sidebar-activator">
                
  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/loj7pnz2cwb3_medium_large.png/stationery-pakket.png"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title"></span>
        <span class="promotion_title">Flow Stationery-pakket</span>
                  <a href="https://www.flowmagazine.nl/shop/stationery-pakket" class="promotion_button"> Naar de shop</a>
              </div>

  </div>

  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/5la7pre2brus_medium_large.jpg/2019_craftspecial_hr_1.jpg"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title"></span>
        <span class="promotion_title">Your Flow Keep Calm Daily Craft Book</span>
                  <a href="https://www.flowmagazine.nl/shop/your-flow-keep-calm-daily-craft-book" class="promotion_button"> Naar de shop!</a>
              </div>

  </div>

  <div class="read_more">
      <div class="read_more_title"><span>Lees meer</span></div>      <ul>
                    <li>
              <a href="https://www.flowmagazine.nl/lezen/columns/bente/vertragen-met-bente-ochtendzwemmen.html" >
                <div class="post_category">
                  Bente                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/liy7z7h21s8k_300x300.jpg/bloemen.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" />                  </div>
                                <div class="post_title">Vertragen met Bente: ochtendzw&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen/diy/zo-laat-je-perfectie-los-tijdens-het-tekenen.html" >
                <div class="post_category">
                  DIY                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/12377d52tsa6_300x300.jpg/stocksnap_to1a2brb6h.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Perfectie" />                  </div>
                                <div class="post_title">Zo laat je perfectie los bij D&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen/diy/how-to-je-eigen-stempel-maken.html" >
                <div class="post_category">
                  DIY                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/9r07srg2uz7l_300x300.jpg/schermafbeelding-2019-08-06-om-14-08-16.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="eigen stempel" />                  </div>
                                <div class="post_title">How to: je eigen stempel maken</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/reisverhalen/tiny-house-ashley.html" >
                <div class="post_category">
                  Reisverhalen                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/6zi7miy2zpk0_300x300.jpg/img_1821.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" />                  </div>
                                <div class="post_title">Het tiny house van Ashley</div>
              </a>
            </li>       </ul>
  </div>
            </div>
        </div>
    </div>
</article><!-- #post-## -->

  <div class="read_more_large">
    <a href="https://www.flowmagazine.nl/category/lezen/columns/bente" class="cat_link">
      <div class="read_more_title"><span>Meer over bente</span></div>
    </a>
        <ul>
              <li>
          <a href="https://www.flowmagazine.nl/lezen/columns/bente/vertragen-met-bente-de-buurman.html" >
            <div class="post_category">
              Bente            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/a6s7pqp20coj_300x300.png/naamloos-1.png" class="attachment-300x300 size-300x300 wp-post-image" alt="Vertragen met Bente" />            </div>
                        <div class="post_title">Vertragen met Bente: de buurman</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/columns/bente/vertragen-met-bente-de-pauzeknop.html" >
            <div class="post_category">
              Bente            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/eeb75mh2ijo3_300x300.jpg/shoes.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" />            </div>
                        <div class="post_title">Vertragen met Bente: de pauzek&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/columns/bente/bente-breit-je-eigen-alpaca-maken.html" >
            <div class="post_category">
              Bente            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/qx67yer2lmw6_300x300.jpg/img_6882.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Bente breit" />            </div>
                        <div class="post_title">Bente breit: je eigen alpaca m&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/columns/bente/bente-breit-een-deken-in-een-weekend.html" >
            <div class="post_category">
              Bente            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/fxu7mwv28ttd_300x300.jpg/breien.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="We Are Knitters" />            </div>
                        <div class="post_title">Bente breit: een deken in éé&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/doen/starten-met-housesitting.html" >
            <div class="post_category">
              Bente            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/ge87ze82843z_300x300.jpg/vidar-nordli-mathisen-569768-unsplash.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="housesitting" />            </div>
                        <div class="post_title">Starten met housesitting</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/columns/bente/housesitting-met-bente-hond-kwijt.html" >
            <div class="post_category">
              Bente            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/pjq7wot2c4ni_300x300.jpg/oxford_3.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="oxford" />            </div>
                        <div class="post_title">Housesitting met Bente: hond k&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/diy/bente-breit-je-eigen-muts-maken.html" >
            <div class="post_category">
              Bente            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/cvd70qv21giz_300x300.jpg/knitting-06.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="breien" />            </div>
                        <div class="post_title">Bente breit: je eigen muts mak&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/columns/bente/bentes-favoriete-boeken-van-2018.html" >
            <div class="post_category">
              Bente            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/62l7blh200ev_300x300.jpg/annie-spratt-756735-unsplash.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Bente&#039;s favoriete boeken" />            </div>
                        <div class="post_title">Bentes favoriete boeken van 20&hellip;</div>
          </a>
        </li>     </ul>
  </div>
<!-- end category-menu -->

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


</div><!-- #content -->

    <div class="c-footer">
        <div class="c-footer__newsletter">
            <div class="column">
                <div class="c-newsletter">
                    <span>Schrijf je in voor onze nieuwsbrief en ontvang een Flow cursus ontspullen!</span>
                    <form class="optin_mail_form">
                        <input class="optin_email" required type="email"
                               placeholder="Jouw e-mailadres">
                        <input type="button" value="verzenden" data-ga-label="footer">
                        <img class="ajax-loader"
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif"
                             alt="Ajax loader"/>
                    </form>
                    <div class="newsletter_alert"></div>
                </div>
            </div>
        </div>

        <div class="c-footer__menu">
            <div class="column">
                <div class="s-row s-row-2-1-1">
                    <div class="s-row__column s-row__column--quarter">
                        <div class="menu-klantenservice-container"><h6 class="c-footer__menu-title">Klantenservice</h6><ul id="menu-klantenservice" class="menu c-footer__menu"><li id="menu-item-142323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142323"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Vraag en antwoord</a></li>
<li id="menu-item-142320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142320"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Webshop service</a></li>
<li id="menu-item-142321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142321"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Abonnementenservice</a></li>
</ul></div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <div class="menu-samenwerken-container"><h6 class="c-footer__menu-title">Samenwerken</h6><ul id="menu-samenwerken" class="menu c-footer__menu"><li id="menu-item-142324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142324"><a href="https://www.flowmagazine.nl/zakelijke-klanten" data-ga-action="submenu items">Zakelijke klanten</a></li>
<li id="menu-item-142325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142325"><a href="https://www.flowmagazine.nl/adverteren" data-ga-action="submenu items">Adverteren</a></li>
</ul></div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <h5 class="c-footer__menu-title"></h5>
                                    <a href="tel:" class="c-footer__number">
                                        
                                        <br />
                                        <div class="u-show-phone-down">
                                            <span>
                                                
                                            </span>
                                         </div>
                                    </a>
                                    <div class="u-show-phone-down">
                                        <h5 class="c-footer__menu-title"></h5>
                                        <a href="https://wa.me/" class="c-footer__number"><br /><span></span></a>
                                    </div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <div class="social-follow--footer">
                            <h5 class="c-footer__menu-title">Volg ons</h5>
                            <a class="c-social-follow c-social-follow--facebook"
                               href="https://www.facebook.com/flowmagazine/"></a>
                            <a class="c-social-follow c-social-follow--instagram"
                               href="https://www.instagram.com/flow_magazine/"></a>
                            <a class="c-social-follow c-social-follow--pinterest"
                               href="https://nl.pinterest.com/flowmagazine/"></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-footer__disclaimer">
            <div class="column u-flex-divide">
                <div class="c-footer__disclaimerlinks">

                    <div class="site-info footer-menu">
                                                    <div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-142326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142326"><a href="https://www.flowmagazine.nl/flow" data-ga-action="submenu items">Over ons</a></li>
<li id="menu-item-142327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142327"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Flow Nieuwsbrief</a></li>
<li id="menu-item-142328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142328"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Contact</a></li>
<li id="menu-item-144161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144161"><a href="https://www.flowmagazine.nl/copyright" data-ga-action="submenu items">Copyright</a></li>
<li id="menu-item-142329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142329"><a href="https://www.flowmagazine.nl/disclaimer" data-ga-action="submenu items">Disclaimer</a></li>
<li id="menu-item-142344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142344"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=flowmagazine&#038;tld=nl&#038;pub=1" data-ga-action="submenu items">Privacy</a></li>
<li id="menu-item-144162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144162"><a href="https://www.flowmagazine.nl/voorwaarden" data-ga-action="submenu items">Voorwaarden</a></li>
<li id="menu-item-142331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142331"><a href="https://www.flowmagazine.com/" data-ga-action="submenu items">English</a></li>
</ul></div>                                            </div><!-- .site-info -->

                </div>
                <div class="c-footer__paypallinks">
                    <div class="c-payment c-payment--ideal"></div>
                    <div class="c-payment c-payment--visa"></div>
                    <div class="c-payment c-payment--mastercard"></div>
                </div>
            </div>
        </div>

        <div class="c-footer__sanoma">
            <div class="column">
                <p>&copy; 2019 Sanoma Media Netherlands B.V. www.flowmagazine.nl - onderdeel Sanoma Media
                    Netherlands groep</p>
            </div>
        </div>

    </div>
    
<a href="#" class="back-to-top">
    ^
</a>

</div><!-- #page -->


<!-- sm_includes_footer_start -->
<!-- sm_includes_footer_end -->
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend","ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/newsletter.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-tracking.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>

</body>
</html>
