<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.flowmagazine.nl/wp/xmlrpc.php">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
		

		<!-- load google fonts -->
		<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgoJCQlXZWJGb250Q29uZmlnID0gewoJCQkJZ29vZ2xlOiB7IGZhbWlsaWVzOiBbICdQcmF0YTo6bGF0aW4nLCAnU2FjcmFtZW50bzo6bGF0aW4nLCAnU2FuY2hlejo6bGF0aW4nLCAnU3BlY2lhbCtFbGl0ZTo6bGF0aW4nLCAnUG9tcGllcmU6OmxhdGluJywgJycgXSB9CgkJCX07CgkJCShmdW5jdGlvbigpIHsKCQkJCXZhciB3ZiA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwoJCQkJd2Yuc3JjID0gKCdodHRwczonID09IGRvY3VtZW50LmxvY2F0aW9uLnByb3RvY29sID8gJ2h0dHBzJyA6ICdodHRwJykgKwoJCQkJCQknOi8vYWpheC5nb29nbGVhcGlzLmNvbS9hamF4L2xpYnMvd2ViZm9udC8xL3dlYmZvbnQuanMnOwoJCQkJd2YudHlwZSA9ICd0ZXh0L2phdmFzY3JpcHQnOwoJCQkJd2YuYXN5bmMgPSAndHJ1ZSc7CgkJCQl2YXIgcyA9IGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsKCQkJCXMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUod2YsIHMpOwoJCQl9KSgpOwoJCTwvc2NyaXB0Pg=="></div>

		<title>Klagen als oplossing - Flow Magazine NL</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"flowmagazine.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flowmagazine-nl","dc_params":" article_id=124939","dc_keywords":"","article_section":"mindfulness","article_publish_time":"2018-06-07T15:00:43+00:00","article_unix_publish_time":1528383643,"article_image_url":"https:\/\/bin.snmmd.nl\/m\/gc67gsn2l5kq.jpg\/photo-1460518451285-97b6aa326961.jpg","article_id":124939,"page_type":"article","page_zone":"default","article_name":"Klagen als oplossing","article_keywords":["aanpakken","flow-4","klagen"],"article_description":"De tijd dat iedereen maar klaagt en daarin blijft hangen lijkt een beetje voorbij. Steeds meer mensen houden van aanpakken, merkt journalist Annemiek Leclaire.\u00a0","article_author":"quirine-brouwer","page_category_full":["mindfulness"],"page_category":"mindfulness","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flowmagazine-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/Ptmzgg2l.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="De tijd dat iedereen maar klaagt en daarin blijft hangen lijkt een beetje voorbij. Steeds meer mensen houden van aanpakken, merkt journalist Annemiek Leclaire. "/>
<link rel="canonical" href="https://www.flowmagazine.nl/lezen/mindfulness/klagen-als-oplossing.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Klagen als oplossing - Flow Magazine NL" />
<meta property="og:description" content="De tijd dat iedereen maar klaagt en daarin blijft hangen lijkt een beetje voorbij. Steeds meer mensen houden van aanpakken, merkt journalist Annemiek Leclaire. " />
<meta property="og:url" content="https://www.flowmagazine.nl/lezen/mindfulness/klagen-als-oplossing.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:tag" content="Aanpakken" />
<meta property="article:tag" content="Flow 4" />
<meta property="article:tag" content="Klagen" />
<meta property="article:section" content="Mindfulness" />
<meta property="article:published_time" content="2018-06-07T17:00:43+02:00" />
<meta property="article:modified_time" content="2018-06-06T07:30:07+02:00" />
<meta property="og:updated_time" content="2018-06-06T07:30:07+02:00" />
<meta property="og:image" content="https://bin.snmmd.nl/m/gc67gsn2l5kq.jpg/photo-1460518451285-97b6aa326961.jpg" />
<meta property="og:image:secure_url" content="https://bin.snmmd.nl/m/gc67gsn2l5kq.jpg/photo-1460518451285-97b6aa326961.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.flowmagazine.nl\/","name":"Flow Magazine NL","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.flowmagazine.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="https://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="https://www.flowmagazine.nl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pronamic-pay-forms-css'  href='https://www.flowmagazine.nl/wp-content/plugins/pronamic-ideal/css/forms.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='currency_converter_styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wcgiftwrap-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/css/wcgiftwrap_modal.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=2.37.14' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-2.1.4.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bw_flow_js_translations = {"comments":{"wrong_answer":"Vul het juiste antwoord in."}};
var bw_flow_ajax = {"ajaxurl":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
var bw_flow_store_locator = {"no_results":"Geen winkels gevonden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.sticky-sidebar.min.js?ver=4.8.6'></script>
<link rel='https://api.w.org/' href='https://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='https://www.flowmagazine.nl/?p=124939' />
<link rel="alternate" type="application/json+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fmindfulness%2Fklagen-als-oplossing.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fmindfulness%2Fklagen-als-oplossing.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'https://www.flowmagazine.nl';</script><script type="text/javascript">var bw_flow_base_url = 'https://www.flowmagazine.nl/wp';</script><!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=276839,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- sm_includes_head_end -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIGRlZmVyIHNyYz0iLy9hc3NldHMucGludGVyZXN0LmNvbS9qcy9waW5pdC5qcyI+PC9zY3JpcHQ+"></div>
		<!-- Facebook Pixel Code -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdD4KCQkJIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCgkJCXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpCgkJCXtuLmNhbGxNZXRob2Q/IG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9CgkJCTsKCQkJCWlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwoJCQkJbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwoJCQkJdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07CgkJCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywKCQkJCSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CgkJCWZicSgnaW5pdCcsICcyMTk0NjM3OTg1MDg4NTgnKTsKCQkJZmJxKCd0cmFjaycsICdQYWdlVmlldycpOwoJCTwvc2NyaXB0Pg=="></div>
		<noscript>
			<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgoJCQkJIHNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIxOTQ2Mzc5ODUwODg1OCZldj1QYWdlVmlldyZub3NjcmlwdD0xIi8+"></div>
		</noscript>
		<!-- End Facebook Pixel Code -->
	</head>

	<body class="post-template-default single single-post postid-124939 single-format-standard">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="top-menu menu-wrapper head">
					<div class="wrap header-wrap">
						<div class="site-branding">
							<a href="https://www.flowmagazine.nl">
								<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg" alt="Flow Magazine NL"/>
							</a>
						</div><!-- .site-branding -->
						<div class="search-wrapper-desktop">
							<div class="container">
								<form role="search" method="get" id="searchform" class="search-form" action="https://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
							</div>
						</div><!-- .search-wrapper -->

						<div class="head-buttons">
							<ul>
																<li class="head-buttons__item navigation-mobile">
									<nav id="site-navigation" class="main-navigation js-ga-track" role="navigation" data-ga-action="MenuBlock">
										<a class="navigation-mobile__toggle js-active-toggle" aria-controls="primary-menu" aria-expanded="false">
											<div class="navigation-mobile__icon">
												<span class="navigation-mobile__bar-one"></span>
												<span class="navigation-mobile__bar-two"></span>
												<span class="navigation-mobile__bar-three"></span>
											</div>
										</a>
																					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu js-ga-track"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop" data-ga-action="submenu items">Shop</a>
<ul  class="sub-menu">
	<li id="menu-item-85972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw" data-ga-action="submenu items">Nieuw</a></li>
	<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="https://www.flowmagazine.nl/product-categorie/flow-specials" data-ga-action="submenu items">Specials</a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="https://www.flowmagazine.nl/product-categorie/stationery" data-ga-action="submenu items">Stationery</a></li>
	<li id="menu-item-85973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale" data-ga-action="submenu items">Sale</a></li>
	<li id="menu-item-111884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111884"><a href="https://www.flowmagazine.nl/product-categorie/posters" data-ga-action="submenu items">Posters</a></li>
	<li id="menu-item-92434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92434"><a href="https://www.flowmagazine.nl/product-categorie/voordeelpakketten" data-ga-action="submenu items">Voordeelpakketten</a></li>
	<li id="menu-item-92658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="http://www.flowmagazine.nl/product-categorie/weekly" data-ga-action="submenu items">Flow Weekly&#8217;s</a></li>
	<li id="menu-item-86010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine" data-ga-action="submenu items">Flow Magazine</a></li>
</ul>
</li>
<li id="menu-item-101334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-101334"><a href="https://www.flowmagazine.nl/category/lezen" data-ga-action="submenu items">Lezen</a>
<ul  class="sub-menu">
	<li id="menu-item-101338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101338"><a href="https://www.flowmagazine.nl/category/lezen/blog" data-ga-action="submenu items">Blogs</a></li>
	<li id="menu-item-101339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101339 active  active "><a href="https://www.flowmagazine.nl/category/lezen/mindfulness" data-ga-action="submenu items">Mindfulness</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="https://www.flowmagazine.nl/category/lezen/illustratoren" data-ga-action="submenu items">Illustratoren</a></li>
	<li id="menu-item-36934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="https://www.flowmagazine.nl/category/lezen/quotes" data-ga-action="submenu items">Quotes</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="https://www.flowmagazine.nl/category/lezen/boekentips" data-ga-action="submenu items">Boekentips</a></li>
</ul>
</li>
<li id="menu-item-101329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101329"><a href="https://www.flowmagazine.nl/category/doen" data-ga-action="submenu items">Doen</a>
<ul  class="sub-menu">
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="https://www.flowmagazine.nl/category/doen/diy" data-ga-action="submenu items">DIY</a></li>
	<li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="https://www.flowmagazine.nl/category/doen/bijzondere-plekjes" data-ga-action="submenu items">Bijzondere plekjes</a></li>
	<li id="menu-item-101331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101331"><a href="https://www.flowmagazine.nl/category/doen/creatieve-workshops" data-ga-action="submenu items">Creatieve workshops</a></li>
	<li id="menu-item-107739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107739"><a href="https://www.flowmagazine.nl/category/doen/downloads" data-ga-action="submenu items">Downloads</a></li>
</ul>
</li>
<li id="menu-item-101333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101333"><a href="https://www.flowmagazine.nl/category/flow-magazine" data-ga-action="submenu items">Flow Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="https://www.flowmagazine.nl/category/flow-magazine/gemaakt-door-flow" data-ga-action="submenu items">Gemaakt door Flow</a></li>
	<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.flowmagazine.nl/category/flow-magazine/gezien-in-flow" data-ga-action="submenu items">Gezien in Flow</a></li>
	<li id="menu-item-101345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101345"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-navigatielink-boven" data-ga-action="submenu items">Flow Abonnement</a></li>
	<li id="menu-item-110124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Nieuwsbrief</a></li>
</ul>
</li>
<li id="menu-item-23636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="https://www.flowmagazine.nl/abonneren" data-ga-action="submenu items">Abonneren</a>
<ul  class="sub-menu">
	<li id="menu-item-44470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="https://www.flowmagazine.nl/abonnement-flow-international" data-ga-action="submenu items">Abonnement Flow International</a></li>
	<li id="menu-item-86776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/flow/?utm_source=Website&#038;utm_medium=abolink&#038;utm_campaign=always-on?" data-ga-action="submenu items">Abonnement België</a></li>
	<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="https://www.flowmagazine.nl/abonnement-nederland" data-ga-action="submenu items">Abonnement Nederland</a></li>
</ul>
</li>
<li id="menu-item-24819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="https://www.flowmagazine.nl/flow" data-ga-action="submenu items">Over ons</a>
<ul  class="sub-menu">
	<li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://www.flowmagazine.nl/flow-team" data-ga-action="submenu items">Over Flow</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="https://www.flowmagazine.nl/adverteren" data-ga-action="submenu items">Samenwerken</a></li>
	<li id="menu-item-23130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="https://www.flowmagazine.nl/voorwaarden" data-ga-action="submenu items">Voorwaarden</a></li>
	<li id="menu-item-23593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="https://www.flowmagazine.nl/disclaimer" data-ga-action="submenu items">Disclaimer</a></li>
	<li id="menu-item-23592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="https://www.flowmagazine.nl/copyright" data-ga-action="submenu items">Copyright</a></li>
	<li id="menu-item-23591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="https://www.flowmagazine.nl/privacy" data-ga-action="submenu items">Privacy</a></li>
	<li id="menu-item-85840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/" data-ga-action="submenu items">Veelgestelde vragen</a></li>
	<li id="menu-item-85839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/" data-ga-action="submenu items">Contact</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>																			</nav><!-- #site-navigation -->
								</li>

								<li class="head-buttons__item menu-item-top menu-item-search">
									<div class="search-button-wrapper head-buttons__icon">
										<button type="button" class="search-button search-button-close" value=""><i class="fa fa-close"></i></button>
										<button type="button" class="search-button search-button-open" value="">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M23.9 23.1l-9-9c1.3-1.5 2.2-3.5 2.2-5.6C17 3.8 13.2 0 8.5 0 3.8 0 0 3.8 0 8.5S3.8 17 8.5 17c2.2 0 4.1-.8 5.6-2.2l9 9c.2.2.5.2.7 0 .2-.1.2-.5.1-.7zM3.2 13.8C1.8 12.4 1 10.6 1 8.5c0-2.1.8-3.9 2.2-5.3C4.6 1.8 6.4 1 8.5 1c2.1 0 3.9.8 5.3 2.2C15.2 4.6 16 6.4 16 8.5c0 2.1-.8 3.9-2.2 5.3-1.4 1.4-3.2 2.2-5.3 2.2-2.1 0-3.9-.8-5.3-2.2z"/></svg>
										</button>
									</div>
									<span class="menu-label">zoeken</span>
								</li>

																<li class="head-buttons__item menu-item-top">
									<a href="/faq">
										<div class="head-buttons__icon">
											<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/info.svg">
										</div>
										<span class="menu-label">Klantenservice</span>
									</a>
								</li>

																<li class="head-buttons__item menu-item-sa">
									<div id="Gigya_Button_Container" class="sa-header-button"></div>
								</li>
																	<li class="head-buttons__item head-buttons__item--acount menu-item-top">
										<div class="head-buttons__icon">
										 	<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/user.svg">
										</div>
										<span class="menu-label"><div class="menu-account-menu-container"><ul id="account-menu" class="menu"><li id="menu-item-89793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89793"><a href="#" data-ga-action="submenu items">Mijn account</a>
<ul  class="sub-menu">
	<li id="menu-item-89792" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89792"><a href="#" data-ga-action="submenu items" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89796"><a href="#" data-ga-action="submenu items" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div></span>
									</li>
								
								                                    <li class="head-buttons__item menu-item-cart">
                                        <div class="site-cart-header">
                                            <div class="site-cart-header__loader">
                                                <span class="site-cart-header__loader__text">Bijwerken…</span>
                                            </div>
                                            <div class="head-buttons__icon">
                                                <a id="cart_in_menu_11" class="cart_is_in_menu" href="https://www.flowmagazine.nl/winkelwagen">
                                                    <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/cart.svg">
                                                </a>
                                            </div>
                                                <a class="cart-contents" href="https://www.flowmagazine.nl/winkelwagen" title="View your shopping cart">
    </a>
                                        </div>
                                    </li>

									
							</ul>
						</div>
					</div><!-- .wrap header-wrap -->
				</div><!-- .top-header -->
				<div class="main-menu menu-wrapper container js-ga-track" data-ga-action="MenuBlock">
					<div class="site-header-right">
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<a class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</a>
															<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop" data-ga-action="submenu items">Shop</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw" data-ga-action="submenu items">Nieuw</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="https://www.flowmagazine.nl/product-categorie/flow-specials" data-ga-action="submenu items">Specials</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="https://www.flowmagazine.nl/product-categorie/stationery" data-ga-action="submenu items">Stationery</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale" data-ga-action="submenu items">Sale</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111884"><a href="https://www.flowmagazine.nl/product-categorie/posters" data-ga-action="submenu items">Posters</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92434"><a href="https://www.flowmagazine.nl/product-categorie/voordeelpakketten" data-ga-action="submenu items">Voordeelpakketten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="http://www.flowmagazine.nl/product-categorie/weekly" data-ga-action="submenu items">Flow Weekly&#8217;s</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine" data-ga-action="submenu items">Flow Magazine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-101334"><a href="https://www.flowmagazine.nl/category/lezen" data-ga-action="submenu items">Lezen</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101338"><a href="https://www.flowmagazine.nl/category/lezen/blog" data-ga-action="submenu items">Blogs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101339 active  active "><a href="https://www.flowmagazine.nl/category/lezen/mindfulness" data-ga-action="submenu items">Mindfulness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="https://www.flowmagazine.nl/category/lezen/illustratoren" data-ga-action="submenu items">Illustratoren</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="https://www.flowmagazine.nl/category/lezen/quotes" data-ga-action="submenu items">Quotes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="https://www.flowmagazine.nl/category/lezen/boekentips" data-ga-action="submenu items">Boekentips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101329"><a href="https://www.flowmagazine.nl/category/doen" data-ga-action="submenu items">Doen</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="https://www.flowmagazine.nl/category/doen/diy" data-ga-action="submenu items">DIY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="https://www.flowmagazine.nl/category/doen/bijzondere-plekjes" data-ga-action="submenu items">Bijzondere plekjes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101331"><a href="https://www.flowmagazine.nl/category/doen/creatieve-workshops" data-ga-action="submenu items">Creatieve workshops</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107739"><a href="https://www.flowmagazine.nl/category/doen/downloads" data-ga-action="submenu items">Downloads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101333"><a href="https://www.flowmagazine.nl/category/flow-magazine" data-ga-action="submenu items">Flow Magazine</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="https://www.flowmagazine.nl/category/flow-magazine/gemaakt-door-flow" data-ga-action="submenu items">Gemaakt door Flow</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.flowmagazine.nl/category/flow-magazine/gezien-in-flow" data-ga-action="submenu items">Gezien in Flow</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101345"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-navigatielink-boven" data-ga-action="submenu items">Flow Abonnement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Nieuwsbrief</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="https://www.flowmagazine.nl/abonneren" data-ga-action="submenu items">Abonneren</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="https://www.flowmagazine.nl/abonnement-flow-international" data-ga-action="submenu items">Abonnement Flow International</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/flow/?utm_source=Website&#038;utm_medium=abolink&#038;utm_campaign=always-on?" data-ga-action="submenu items">Abonnement België</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="https://www.flowmagazine.nl/abonnement-nederland" data-ga-action="submenu items">Abonnement Nederland</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="https://www.flowmagazine.nl/flow" data-ga-action="submenu items">Over ons</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://www.flowmagazine.nl/flow-team" data-ga-action="submenu items">Over Flow</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="https://www.flowmagazine.nl/adverteren" data-ga-action="submenu items">Samenwerken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="https://www.flowmagazine.nl/voorwaarden" data-ga-action="submenu items">Voorwaarden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="https://www.flowmagazine.nl/disclaimer" data-ga-action="submenu items">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="https://www.flowmagazine.nl/copyright" data-ga-action="submenu items">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="https://www.flowmagazine.nl/privacy" data-ga-action="submenu items">Privacy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/" data-ga-action="submenu items">Veelgestelde vragen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/" data-ga-action="submenu items">Contact</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>													</nav><!-- #site-navigation -->
												<div class="flag_selection">
							<a href="https://www.flowmagazine.nl">
								<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" alt="Flow Magazine NL"/>
							</a>
							<!-- testing purpose - change to live site -->
							<a href="https://www.flowmagazine.com">
								<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" alt="Flow Magazine NL"/>
							</a>
						</div>
					</div>
				</div><!-- .main-menu -->

				<div class="subheader">
					<div class="shop-subheader">
						<div class="container">
													</div>
					</div>
				</div>
				<div class="below-site-navigation">
					<div class="container">
												<div class="menu2">
							<div class="back-link-wrapper">
															</div>
						</div>
					</div>
				</div>

			</header><!-- #masthead -->
			<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
											<div class="main-holder">
					
<article id="post-124939" class="post-124939 post type-post status-publish format-standard has-post-thumbnail hentry category-mindfulness tag-aanpakken tag-flow-4 tag-klagen">
	<div class="breadcrumbs container" typeof="BreadcrumbList" vocab="https://schema.org/">
			<!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Flow Magazine NL." href="https://www.flowmagazine.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Lezen category archives." href="https://www.flowmagazine.nl/category/lezen" class="taxonomy category"><span property="name">Lezen</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Mindfulness category archives." href="https://www.flowmagazine.nl/category/lezen/mindfulness" class="taxonomy category"><span property="name">Mindfulness</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Klagen als oplossing</span><meta property="position" content="4"></span>	</div>
    <div class="article-wrapper">
        <div class="content-wrapper">
            <h3 class="sub-title"> </h3>
            <h1 class="entry-title">Klagen als oplossing</h1>            <div class="top-image">
                <img width="1200" height="600" src="https://bin.snmmd.nl/m/gc67gsn2l5kq_1200x600.jpg/photo-1460518451285-97b6aa326961.jpg" class="attachment-1200x600 size-1200x600 wp-post-image" alt="klagen" />            </div><!-- .top-image -->


            <div class="entry-content">
                <p><strong>De tijd dat iedereen maar klaagt en daarin blijft hangen lijkt een beetje voorbij. Steeds meer mensen houden van aanpakken, merkt journalist Annemiek Leclaire.</strong></p>
<p>We klagen over partners die elke keer te laat thuiskomen, over tijdgebrek, hoge woonlasten, drukte, de rommel die onze kinderen maken (ik), de onverschilligheid van de ex- partner. We klagen over het teveel aan dingen en we klagen over het tekort ervan. Volgens Bart Flos, begeleider van verandertrajecten en auteur van <a href="http://www.antiklaagboek.nl/" target="_blank" rel="noopener"><em>Het anti- klaagboek</em></a> – is klagen niet erg; het kan juist het begin van de oplossing zijn.</p>
<p>“Onverschilligheid is veel erger,” zegt hij. De kunst is om er niet in te blijven hangen, maar in actie te komen. Dat doe je volgens Flos door eerst scherp te analyseren wat precies het probleem is. Zijn advies: noteer één probleem tegelijk (‘overal in huis liggen boeken’) en bedenk daar vervolgens een resultaat bij (‘ik wil een opgeruimd huis’). Voor we oplossingen gaan verkennen, wil Flos dat we vijf positieve aspecten noemen van ons probleem. Een voorbeeld: je biefstuk wordt rare geserveerd terwijl je doorbakken hebt besteld. Zoek dan eerst, voordat je de bediening aanspreekt, naar vijf dingen die wel goed zijn: de muziek is fijn, het is lekker warm, de serveerster is aardig, de wijn is goed en het tafelgezelschap is gezellig.</p>
<p>Bij mijn eigen klacht, die van al die rommel in huis, noteer ik dus: gezellig dat mijn kinderen thuis zijn na school, gezellig ook dat ze beneden huiswerk maken en niet op hun kamers, fijn voor ze dat ze zo’n goedgevuld leven hebben, fijn dat we het geld hebben om al die spullen voor ze te kopen, wat goed dat ze dat huiswerk überhaupt doen. Aha.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                
	  <a href="https://www.flowmagazine.nl/lezen/mindfulness/buiten-werken.html">
  		<div class="read_more_row">
  		  <div class="read_more_image"><img width="768" height="590" src="https://bin.snmmd.nl/m/jtu7wio2fy3e_768x590.jpg/blog_buitenwerken.jpg" class="attachment-768x590 size-768x590 wp-post-image" alt="" /></div>
  		  <div class="read_more_text">
  		    <span class="read_more_cta">Lees ook:</span>
  		    <span class="read_more_post">De voordelen van buiten werken</span>
  		  </div>
  		</div>
		</a>

  
<p><p>&nbsp;</p>
<p>Op mijn vraag of dit niet een beetje om de hete brij heen draaien  is, antwoordt Flos ontkennend. Deze opsomming van fijne aspecten zorgt er namelijk voor dat we in een positieve denkmodus komen. Dat is volgens hem niet alleen beter voor ons hart en hoofd, maar maakt ook dat de oplossing voor het probleem dichterbij komt.</p>
<p>Omdat de mensen die ons daarbij moeten helpen, in mijn geval dus mijn kinderen, harder voor je lopen als je geen dwingende zuurpruim wordt. Flos: “Eerst som je dus hardop op wat er wél goed gaat. Pas daarna zeg je: ‘Help mij nou eens dat ene punt op te lossen.’” Of je nu in je eigen leven iets wilt verbeteren, in de opvoeding, in de buurt of in een organisatie, volgens Flos begint een verbetertraject altijd met inventariseren wat er goed gaat.</p>
<ul>
<li>Het volledige verhaal &#8216;Het nieuwe aanpakken&#8217; is te lezen in <a href="https://www.flowmagazine.nl/product/flow-4-2018">Flow 4</a>.</li>
</ul>
<p>Tekst Annemiek Leclaire Fotografie Alexis Brown/Unsplash.com</p>
</p>
                            </div><!-- .entry-content -->

            <div class="below-content">

                <div class="article_share">
                    
<div class="social-share">
	<h3 class="social-share__title">Share</h3>
	<div class="social-share__icons">

									<div class="social-share__icon social-share__icon--facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.flowmagazine.nl/lezen/mindfulness/klagen-als-oplossing.html"
								   data-title="Facebook"
								   target="_blank">
								</a>
							</div>
													<div class="social-share__icon social-share__icon--twitter">
								<a href="http://twitter.com/home?status=Klagen als oplossing - Flow Magazine NL https://www.flowmagazine.nl/lezen/mindfulness/klagen-als-oplossing.html"
								   data-title="Twitter"
								   target="_blank">
								</a>
							</div>
													<div class="social-share__icon social-share__icon--google-plus">
								<a href="https://plus.google.com/share?url=Klagen als oplossing - Flow Magazine NL https://www.flowmagazine.nl/lezen/mindfulness/klagen-als-oplossing.html"
								   data-title="Google+"
								   target="_blank">
								</a>
							</div>
													<div class="social-share__icon social-share__icon--pinterest">
								<a href="http://pinterest.com/pin/create/button/?url=https://www.flowmagazine.nl/lezen/mindfulness/klagen-als-oplossing.html&media=https://bin.snmmd.nl/m/gc67gsn2l5kq.jpg/photo-1460518451285-97b6aa326961.jpg&description=De tijd dat iedereen maar klaagt en daarin blijft hangen lijkt een beetje voorbij. Steeds meer mensen houden van aanpakken, merkt journalist Annemiek Leclaire. We klagen over partners die elke keer te laat thuiskomen, over tijdgebrek, hoge woonlasten, drukte, de rommel die onze kinderen maken (ik), de onverschilligheid van de ex- partner. We klagen over&hellip;"
								   data-title="Pinterest"
								   target="_blank">
								</a>
							</div>
								<div class="social-share__icon social-share__icon--mail">
			<a href="mailto:?body=De tijd dat iedereen maar klaagt en daarin blijft hangen lijkt een beetje voorbij. Steeds meer mensen houden van aanpakken, merkt journalist Annemiek Leclaire. We klagen over partners die elke keer te laat thuiskomen, over tijdgebrek, hoge woonlasten, drukte, de rommel die onze kinderen maken (ik), de onverschilligheid van de ex- partner. We klagen over [&hellip;] %0D%0A %0D%0Ahttps%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fmindfulness%2Fklagen-als-oplossing.html&subject=Klagen als oplossing"></a>
		</div>
	</div>
</div>
                </div>
            </div>
            <div class="below-content-widgets">
                
<div class="c-promotional js-ga-track" data-ga-action="PromotionalBlock">
  <div class="s-row">
            <div class="s-row__column s-row__column--half">
        <img src="https://bin.snmmd.nl/m/eix7prr2s7ni_large.jpg/banner-website-lezen.jpg" alt="Promotional image" class="c-promotional__image " />               </div>
        <div class="s-row__column s-row__column--half">
      <header class="c-promotional__header">
        <p class="c-promotional__subtitle">Nieuw pakket</p>
        <p class="c-promotional__title">Boeken & Films </p>
      </header>
      <div class="c-promotional__text"><p>We stelden een pakket samen voor ontspannen momenten met mooie verhalen: het Boeken & films-pakket. Bestel het nu met 30% korting.</p>
</div>
      <a href="https://www.flowmagazine.nl/product/boeken-films-pakket" class="button button--promotional" data-ga-category="artikel">Naar de shop</a>
    </div>
  </div>
</div>
            </div>
        </div>
        <div class="sidebar-wrapper" js-article-sidebar-sticky>
            <div class="sidebar-activator">
                
  <div class="read_more">
      <div class="read_more_title"><span>Lees meer</span></div>      <ul>
                    <li>
              <a href="https://www.flowmagazine.nl/doen/bijzondere-plekjes/bb-nachtje-in-de-kerk-in-zeeland.html" >
                <div class="post_category">
                  Bijzondere plekjes                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/9p5722y2h43t_300x300.jpg/olympus-digital-camera.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Nachtje in de kerk" />                  </div>
                                <div class="post_title">B&amp;B Nachtje in de Kerk in &hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/flow-magazine/gezien-in-flow/irisch-schlagwein-huizenoppasser.html" >
                <div class="post_category">
                  Gezien in Flow                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/4zz74jr21vc8_300x300.jpg/foto_iris.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Huizenoppasser" />                  </div>
                                <div class="post_title">Iris Schlagwein is huizenoppas&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/doen/diy/cyanotype-maken.html" >
                <div class="post_category">
                  DIY                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/n917thq20v4h_300x300.jpg/beeld_cyanotype.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="cyanotype" />                  </div>
                                <div class="post_title">Cyanotype maken</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-met-astrid-geheim-verlangen.html" >
                <div class="post_category">
                  Astrid                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/sy671bm2vbaq_300x300.jpg/blog_ontspullen.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Ontspullen" />                  </div>
                                <div class="post_title">Ontspullen met Astrid: Geheim &hellip;</div>
              </a>
            </li>       </ul>
  </div>

  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/shg7pwn2jr2q.jpg/cover-def-indd.jpg"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title">Nieuwe special</span>
        <span class="promotion_title">Flow Make It Yourself</span>
                  <a href="https://www.flowmagazine.nl/product/make-it-yourself" class="promotion_button"> Shop ></a>
              </div>

  </div>

  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/yzh7gog2lxxp.jpg/zomeractie_sidebar.jpg"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title">4x Flow + vakantiebox </span>
        <span class="promotion_title">Flow abonnement voor € 19</span>
                  <a href="https://abonnement.flowmagazine.nl/opvakantie#origin=titelsite-flow&linktype=click-zijbalk" class="promotion_button"> Bestel</a>
              </div>

  </div>
            </div>
        </div>
    </div>
</article><!-- #post-## -->

  <div class="read_more_large">
    <a href="https://www.flowmagazine.nl/category/lezen/mindfulness" class="cat_link">
      <div class="read_more_title"><span>Meer over mindfulness</span></div>
    </a>
        <ul>
              <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/2-lessen-na-een-burn-out.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/yw077dv2mtzg_300x300.jpg/vero-photoart-140937-unsplash.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="burn-out" />            </div>
                        <div class="post_title">Lessen na een burn-out</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/buiten-werken.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/jtu7wio2fy3e_300x300.jpg/blog_buitenwerken.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" />            </div>
                        <div class="post_title">De voordelen van buiten werken</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/3-tips-om-vaker-nee-zeggen.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/txa7prm2mtuq_300x300.jpg/say-no-for-one-1.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="nee zeggen" />            </div>
                        <div class="post_title">3 tips om vaker nee te zeggen</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/controle-loslaten.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/w7h704l2e4og_300x300.jpg/mindfulness_2.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="controle loslaten" />            </div>
                        <div class="post_title">Controle loslaten</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/vogels-kijken-plezier.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/oz77o2f2nn39_300x300.jpg/flow-birdwatching-spread-1-f-v2-high-res.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="vogels" />            </div>
                        <div class="post_title">Vogels kijken voor je plezier</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/je-openstellen-voor-vreemden.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/im27pcf22s6y_300x300.jpg/annie-spratt-485371.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="wildplukwandelingen" />            </div>
                        <div class="post_title">Je openstellen voor vreemden</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/wat-minder-praten-met-je-kan-doen.html" >
            <div class="post_category">
              Langzaam leven            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/cs0766n2lcc3_300x300.jpg/hr_stocksy_txpbe113dd6qpl100_original_1250675.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="minder praten" />            </div>
                        <div class="post_title">Wat minder praten met je kan d&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/maak-je-leven-weer-fris.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/qom7ir32qoj4_300x300.jpg/rob-bye-103199-unsplash.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="frisse wind" />            </div>
                        <div class="post_title">Maak je leven weer fris</div>
          </a>
        </li>     </ul>
  </div>
<!-- end category-menu -->

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


	</div><!-- #content -->

	<div class="newsletter-popup js-ga-track" data-ga-action="NewsletterBlock">
			<div class="newsletter_text">
				<img class="desktop-view" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/newsletter.png">
				<img class="mobile-view" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/newsletter-2.png">
				<span class="title">Schrijf je in voor onze nieuwsbrief</span>
				<span class="subtitle">en ontvang 10%korting in onze webshop.</span>
			</div>

			<div class="newsletter_form">
				<form class="optin_mail_form">
					<input class="optin_email" type="email" placeholder="Jouw e-mailadres">
					<a href="#" class="optin_button" data-ga-label="pop-up">></a>
					<img class="ajax-loader" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif" alt="Ajax loader" />
				</form>
				<div class="newsletter_alert"></div>
			</div>

			<div class="newsletter_close">
				<i class="fa fa-times" aria-hidden="true"></i>
			</div>

	</div>

	<a href="#" class="back-to-top">
		^
	</a>

	
	<footer id="colophon" class="site-footer  js-ga-track" role="contentinfo" data-ga-action="NewsletterBlock">

		
			<div class="footer">
				<div class="column">
					<div class="social-follow">
						<span>Volg ons!</span>
						<ul>
							<li class="follow-facebook"><a href="https://www.facebook.com/flowmagazine/"></a></li>
							<li class="follow-instagram"><a href="https://www.instagram.com/flow_magazine/"></a></li>
							<li class="follow-twitter"><a href="https://twitter.com/flowmagazine"></a></li>
							<li class="follow-pinterest"><a href="https://nl.pinterest.com/flowmagazine/"></a></li>
						</ul>
					</div>
					<div class="newsletter">
						<span>Schrijf je in voor onze nieuwsbrief!</span>
						<form class="optin_mail_form">
							<input class="optin_email" required type="email" placeholder="Jouw e-mailadres">
							<input type="button" value="verzenden" data-ga-label="footer">
							<img class="ajax-loader" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif" alt="Ajax loader" />
						</form>
						<div class="newsletter_alert"></div>
					</div>
				</div>
			</div>
			<div class="site-info footer-menu ">
								<p>&copy; 2018 Sanoma Media Netherlands BV www.flowmagazine.nl - onderdeel Sanoma Media Netherlands groep</p>
			</div><!-- .site-info -->

	</footer><!-- #colophon -->
	</div><!-- #page -->


<!-- sm_includes_footer_start -->
<!-- Hotjar Tracking Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjMwNDc1MyxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICByPW8uY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7ci5hc3luYz0xOw0KICAgICAgICByLnNyYz10K2guX2hqU2V0dGluZ3MuaGppZCtqK2guX2hqU2V0dGluZ3MuaGpzdjsNCiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgICB9KSh3aW5kb3csZG9jdW1lbnQsJy8vc3RhdGljLmhvdGphci5jb20vYy9ob3RqYXItJywnLmpzP3N2PScpOw0KPC9zY3JpcHQ+"></div><!-- sm_includes_footer_end -->
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/js/wcgiftwrapper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lezen\/mindfulness\/klagen-als-oplossing.html?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/www.flowmagazine.nl\/winkelwagen","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lezen\/mindfulness\/klagen-als-oplossing.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lezen\/mindfulness\/klagen-als-oplossing.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_mxjmD2wJO8ySIjWXOd-8K-2rlHNS7mraZjUOWOAQp45bDVNlgtyTXMtfZtvpvq-g","screenset_prefix":"flowmagazinenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-login.php?redirect_to=%2Flezen%2Fmindfulness%2Fklagen-als-oplossing.html","wp_logout_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Flezen%2Fmindfulness%2Fklagen-als-oplossing.html&_wpnonce=d86f558a5f","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"false","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=2.37.14'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=2.37.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend","ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=2.37.14'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=2.37.14'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-tracking.js?ver=2.37.14'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

</body>
</html>
