<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.flowmagazine.nl/wp/xmlrpc.php">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
		

		<!-- load google fonts -->
		<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgoJCQlXZWJGb250Q29uZmlnID0gewoJCQkJZ29vZ2xlOiB7IGZhbWlsaWVzOiBbICdQcmF0YTo6bGF0aW4nLCAnU2FjcmFtZW50bzo6bGF0aW4nLCAnU2FuY2hlejo6bGF0aW4nLCAnU3BlY2lhbCtFbGl0ZTo6bGF0aW4nLCAnUG9tcGllcmU6OmxhdGluJywgJycgXSB9CgkJCX07CgkJCShmdW5jdGlvbigpIHsKCQkJCXZhciB3ZiA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwoJCQkJd2Yuc3JjID0gKCdodHRwczonID09IGRvY3VtZW50LmxvY2F0aW9uLnByb3RvY29sID8gJ2h0dHBzJyA6ICdodHRwJykgKwoJCQkJCQknOi8vYWpheC5nb29nbGVhcGlzLmNvbS9hamF4L2xpYnMvd2ViZm9udC8xL3dlYmZvbnQuanMnOwoJCQkJd2YudHlwZSA9ICd0ZXh0L2phdmFzY3JpcHQnOwoJCQkJd2YuYXN5bmMgPSAndHJ1ZSc7CgkJCQl2YXIgcyA9IGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsKCQkJCXMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUod2YsIHMpOwoJCQl9KSgpOwoJCTwvc2NyaXB0Pg=="></div>

		<title>Vakantietips van Aaf Brandt Corstius - Flow Magazine NL</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"flowmagazine.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flowmagazine-nl","dc_params":" article_id=129721","dc_keywords":"","article_section":"mindfulness","article_publish_time":"2018-08-09T15:00:23+00:00","article_unix_publish_time":1533826823,"article_image_url":"https:\/\/bin.snmmd.nl\/m\/tvy76mv2f1jn.jpg\/blog_vakantietips.jpg","article_id":129721,"page_type":"article","page_zone":"default","article_name":"Vakantietips van Aaf","article_keywords":["flow-vakantieboek-2018","vakantietips"],"article_description":"Vakantie lijkt soms wel een survivaltocht, al had je die niet geboekt. Nergens voor nodig, vindt Aaf Brandt Corstius, kwestie van rustig doorademen en vertrouwen op deze vakantietips.","article_author":"quirine-brouwer","page_category_full":["mindfulness"],"page_category":"mindfulness","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flowmagazine-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/Ptmzgg2l.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vakantie lijkt soms wel een survivaltocht, al had je die niet geboekt. Nergens voor nodig, vindt Aaf Brandt Corstius, kwestie van rustig doorademen en vertrouwen op deze vakantietips."/>
<link rel="canonical" href="https://www.flowmagazine.nl/lezen/mindfulness/vakantietips-van-aaf.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vakantietips van Aaf Brandt Corstius - Flow Magazine NL" />
<meta property="og:description" content="Vakantie lijkt soms wel een survivaltocht, al had je die niet geboekt. Nergens voor nodig, vindt Aaf Brandt Corstius, kwestie van rustig doorademen en vertrouwen op deze vakantietips." />
<meta property="og:url" content="https://www.flowmagazine.nl/lezen/mindfulness/vakantietips-van-aaf.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:tag" content="Flow Vakantieboek 2018" />
<meta property="article:tag" content="Vakantietips" />
<meta property="article:section" content="Mindfulness" />
<meta property="article:published_time" content="2018-08-09T17:00:23+02:00" />
<meta property="article:modified_time" content="2018-08-06T12:59:39+02:00" />
<meta property="og:updated_time" content="2018-08-06T12:59:39+02:00" />
<meta property="og:image" content="https://bin.snmmd.nl/m/tvy76mv2f1jn.jpg/blog_vakantietips.jpg" />
<meta property="og:image:secure_url" content="https://bin.snmmd.nl/m/tvy76mv2f1jn.jpg/blog_vakantietips.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.flowmagazine.nl\/","name":"Flow Magazine NL","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.flowmagazine.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="https://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="https://www.flowmagazine.nl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pronamic-pay-forms-css'  href='https://www.flowmagazine.nl/wp-content/plugins/pronamic-ideal/css/forms.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='currency_converter_styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wcgiftwrap-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/css/wcgiftwrap_modal.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=release-24' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-2.1.4.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bw_flow_js_translations = {"comments":{"wrong_answer":"Vul het juiste antwoord in."}};
var bw_flow_ajax = {"ajaxurl":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
var bw_flow_store_locator = {"no_results":"Geen winkels gevonden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-flow/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.sticky-sidebar.min.js?ver=4.8.7'></script>
<link rel='https://api.w.org/' href='https://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='https://www.flowmagazine.nl/?p=129721' />
<link rel="alternate" type="application/json+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fmindfulness%2Fvakantietips-van-aaf.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fmindfulness%2Fvakantietips-van-aaf.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'https://www.flowmagazine.nl';</script><script type="text/javascript">var bw_flow_base_url = 'https://www.flowmagazine.nl/wp';</script><!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=276839,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- sm_includes_head_end -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIGRlZmVyIHNyYz0iLy9hc3NldHMucGludGVyZXN0LmNvbS9qcy9waW5pdC5qcyI+PC9zY3JpcHQ+"></div>
		<!-- Facebook Pixel Code -->
		<div class="consent_required social" data-encoded_content="PHNjcmlwdD4KCQkJIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCgkJCXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpCgkJCXtuLmNhbGxNZXRob2Q/IG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9CgkJCTsKCQkJCWlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwoJCQkJbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwoJCQkJdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07CgkJCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywKCQkJCSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CgkJCWZicSgnaW5pdCcsICcyMTk0NjM3OTg1MDg4NTgnKTsKCQkJZmJxKCd0cmFjaycsICdQYWdlVmlldycpOwoJCTwvc2NyaXB0Pg=="></div>
		<noscript>
			<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgoJCQkJIHNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTIxOTQ2Mzc5ODUwODg1OCZldj1QYWdlVmlldyZub3NjcmlwdD0xIi8+"></div>
		</noscript>
		<!-- End Facebook Pixel Code -->
	</head>

	<body class="post-template-default single single-post postid-129721 single-format-standard">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="top-menu menu-wrapper head">
					<div class="wrap header-wrap">
						<div class="site-branding">
							<a href="https://www.flowmagazine.nl">
								<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg" alt="Flow Magazine NL"/>
							</a>
						</div><!-- .site-branding -->
						<div class="search-wrapper-desktop">
							<div class="container">
								<form role="search" method="get" id="searchform" class="search-form" action="https://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
							</div>
						</div><!-- .search-wrapper -->

						<div class="head-buttons">
							<ul>
																<li class="head-buttons__item navigation-mobile">
									<nav id="site-navigation" class="main-navigation js-ga-track" role="navigation" data-ga-action="MenuBlock">
										<a class="navigation-mobile__toggle js-active-toggle" aria-controls="primary-menu" aria-expanded="false">
											<div class="navigation-mobile__icon">
												<span class="navigation-mobile__bar-one"></span>
												<span class="navigation-mobile__bar-two"></span>
												<span class="navigation-mobile__bar-three"></span>
											</div>
										</a>
																					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu js-ga-track"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop" data-ga-action="submenu items">Shop</a>
<ul  class="sub-menu">
	<li id="menu-item-85972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw" data-ga-action="submenu items">Nieuw</a></li>
	<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="https://www.flowmagazine.nl/product-categorie/flow-specials" data-ga-action="submenu items">Specials</a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="https://www.flowmagazine.nl/product-categorie/stationery" data-ga-action="submenu items">Stationery</a></li>
	<li id="menu-item-85973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale" data-ga-action="submenu items">Sale</a></li>
	<li id="menu-item-111884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111884"><a href="https://www.flowmagazine.nl/product-categorie/posters" data-ga-action="submenu items">Posters</a></li>
	<li id="menu-item-92434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92434"><a href="https://www.flowmagazine.nl/product-categorie/voordeelpakketten" data-ga-action="submenu items">Voordeelpakketten</a></li>
	<li id="menu-item-92658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="http://www.flowmagazine.nl/product-categorie/weekly" data-ga-action="submenu items">Flow Weekly&#8217;s</a></li>
	<li id="menu-item-86010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine" data-ga-action="submenu items">Flow Magazine</a></li>
</ul>
</li>
<li id="menu-item-101334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-101334"><a href="https://www.flowmagazine.nl/category/lezen" data-ga-action="submenu items">Lezen</a>
<ul  class="sub-menu">
	<li id="menu-item-101338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101338"><a href="https://www.flowmagazine.nl/category/lezen/blog" data-ga-action="submenu items">Blogs</a></li>
	<li id="menu-item-101339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101339 active  active "><a href="https://www.flowmagazine.nl/category/lezen/mindfulness" data-ga-action="submenu items">Mindfulness</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="https://www.flowmagazine.nl/category/lezen/illustratoren" data-ga-action="submenu items">Illustratoren</a></li>
	<li id="menu-item-36934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="https://www.flowmagazine.nl/category/lezen/quotes" data-ga-action="submenu items">Quotes</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="https://www.flowmagazine.nl/category/lezen/boekentips" data-ga-action="submenu items">Boekentips</a></li>
</ul>
</li>
<li id="menu-item-101329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101329"><a href="https://www.flowmagazine.nl/category/doen" data-ga-action="submenu items">Doen</a>
<ul  class="sub-menu">
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="https://www.flowmagazine.nl/category/doen/diy" data-ga-action="submenu items">DIY</a></li>
	<li id="menu-item-36931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="https://www.flowmagazine.nl/category/doen/bijzondere-plekjes" data-ga-action="submenu items">Bijzondere plekjes</a></li>
	<li id="menu-item-101331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101331"><a href="https://www.flowmagazine.nl/category/doen/creatieve-workshops" data-ga-action="submenu items">Creatieve workshops</a></li>
	<li id="menu-item-107739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107739"><a href="https://www.flowmagazine.nl/category/doen/downloads" data-ga-action="submenu items">Downloads</a></li>
</ul>
</li>
<li id="menu-item-101333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101333"><a href="https://www.flowmagazine.nl/category/flow-magazine" data-ga-action="submenu items">Flow Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="https://www.flowmagazine.nl/category/flow-magazine/gemaakt-door-flow" data-ga-action="submenu items">Gemaakt door Flow</a></li>
	<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.flowmagazine.nl/category/flow-magazine/gezien-in-flow" data-ga-action="submenu items">Gezien in Flow</a></li>
	<li id="menu-item-101345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101345"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-navigatielink-boven" data-ga-action="submenu items">Flow Abonnement</a></li>
	<li id="menu-item-110124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Nieuwsbrief</a></li>
</ul>
</li>
<li id="menu-item-23636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="https://www.flowmagazine.nl/abonneren" data-ga-action="submenu items">Abonneren</a>
<ul  class="sub-menu">
	<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="https://www.flowmagazine.nl/abonnement-nederland" data-ga-action="submenu items">Abonnement Nederland</a></li>
	<li id="menu-item-86776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/flow/?utm_source=Website&#038;utm_medium=abolink&#038;utm_campaign=always-on?" data-ga-action="submenu items">Abonnement België</a></li>
	<li id="menu-item-44470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="https://www.flowmagazine.nl/abonnement-flow-international" data-ga-action="submenu items">Abonnement Flow International</a></li>
</ul>
</li>
<li id="menu-item-24819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="https://www.flowmagazine.nl/flow" data-ga-action="submenu items">Over ons</a>
<ul  class="sub-menu">
	<li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://www.flowmagazine.nl/flow-team" data-ga-action="submenu items">Over Flow</a></li>
	<li id="menu-item-23133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="https://www.flowmagazine.nl/adverteren" data-ga-action="submenu items">Samenwerken</a></li>
	<li id="menu-item-23130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="https://www.flowmagazine.nl/voorwaarden" data-ga-action="submenu items">Voorwaarden</a></li>
	<li id="menu-item-23593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="https://www.flowmagazine.nl/disclaimer" data-ga-action="submenu items">Disclaimer</a></li>
	<li id="menu-item-23592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="https://www.flowmagazine.nl/copyright" data-ga-action="submenu items">Copyright</a></li>
	<li id="menu-item-23591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="https://www.flowmagazine.nl/privacy" data-ga-action="submenu items">Privacy</a></li>
	<li id="menu-item-85840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/" data-ga-action="submenu items">Veelgestelde vragen</a></li>
	<li id="menu-item-85839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/" data-ga-action="submenu items">Contact</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>																			</nav><!-- #site-navigation -->
								</li>

								<li class="head-buttons__item menu-item-top menu-item-search">
									<div class="search-button-wrapper head-buttons__icon">
										<button type="button" class="search-button search-button-close" value=""><i class="fa fa-close"></i></button>
										<button type="button" class="search-button search-button-open" value="">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M23.9 23.1l-9-9c1.3-1.5 2.2-3.5 2.2-5.6C17 3.8 13.2 0 8.5 0 3.8 0 0 3.8 0 8.5S3.8 17 8.5 17c2.2 0 4.1-.8 5.6-2.2l9 9c.2.2.5.2.7 0 .2-.1.2-.5.1-.7zM3.2 13.8C1.8 12.4 1 10.6 1 8.5c0-2.1.8-3.9 2.2-5.3C4.6 1.8 6.4 1 8.5 1c2.1 0 3.9.8 5.3 2.2C15.2 4.6 16 6.4 16 8.5c0 2.1-.8 3.9-2.2 5.3-1.4 1.4-3.2 2.2-5.3 2.2-2.1 0-3.9-.8-5.3-2.2z"/></svg>
										</button>
									</div>
									<span class="menu-label">zoeken</span>
								</li>

																<li class="head-buttons__item menu-item-top">
									<a href="/faq">
										<div class="head-buttons__icon">
											<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/info.svg">
										</div>
										<span class="menu-label">Klantenservice</span>
									</a>
								</li>

																<li class="head-buttons__item menu-item-sa">
									<div id="Gigya_Button_Container" class="sa-header-button"></div>
								</li>
																	<li class="head-buttons__item head-buttons__item--acount menu-item-top">
										<div class="head-buttons__icon">
										 	<img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/user.svg">
										</div>
										<span class="menu-label"><div class="menu-account-menu-container"><ul id="account-menu" class="menu"><li id="menu-item-89793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89793"><a href="#" data-ga-action="submenu items">Mijn account</a>
<ul  class="sub-menu">
	<li id="menu-item-89792" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89792"><a href="#" data-ga-action="submenu items" class="sanoma-account-button-login">Inloggen</a></li>
	<li id="menu-item-89796" class="menu-item menu-item-type-post_type menu-item-object-sm_sa_menu_action menu-item-89796"><a href="#" data-ga-action="submenu items" class="sanoma-account-button-register">Registreren</a></li>
</ul>
</li>
</ul></div></span>
									</li>
								
								                                    <li class="head-buttons__item menu-item-cart">
                                        <div class="site-cart-header">
                                            <div class="site-cart-header__loader">
                                                <span class="site-cart-header__loader__text">Bijwerken…</span>
                                            </div>
                                            <div class="head-buttons__icon">
                                                <a id="cart_in_menu_11" class="cart_is_in_menu" href="https://www.flowmagazine.nl/winkelwagen">
                                                    <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/cart.svg">
                                                </a>
                                            </div>
                                                <a class="cart-contents" href="https://www.flowmagazine.nl/winkelwagen" title="View your shopping cart">
    </a>
                                        </div>
                                    </li>

									
							</ul>
						</div>
					</div><!-- .wrap header-wrap -->
				</div><!-- .top-header -->
				<div class="main-menu menu-wrapper container js-ga-track" data-ga-action="MenuBlock">
					<div class="site-header-right">
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<a class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</a>
															<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="/shop" data-ga-action="submenu items">Shop</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="http://www.flowmagazine.nl/product-categorie/nieuw" data-ga-action="submenu items">Nieuw</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="https://www.flowmagazine.nl/product-categorie/flow-specials" data-ga-action="submenu items">Specials</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="https://www.flowmagazine.nl/product-categorie/stationery" data-ga-action="submenu items">Stationery</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="http://www.flowmagazine.nl/product-categorie/sale" data-ga-action="submenu items">Sale</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111884"><a href="https://www.flowmagazine.nl/product-categorie/posters" data-ga-action="submenu items">Posters</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92434"><a href="https://www.flowmagazine.nl/product-categorie/voordeelpakketten" data-ga-action="submenu items">Voordeelpakketten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="http://www.flowmagazine.nl/product-categorie/weekly" data-ga-action="submenu items">Flow Weekly&#8217;s</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="http://www.flowmagazine.nl/product-categorie/flow-magazine" data-ga-action="submenu items">Flow Magazine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-101334"><a href="https://www.flowmagazine.nl/category/lezen" data-ga-action="submenu items">Lezen</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101338"><a href="https://www.flowmagazine.nl/category/lezen/blog" data-ga-action="submenu items">Blogs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101339 active  active "><a href="https://www.flowmagazine.nl/category/lezen/mindfulness" data-ga-action="submenu items">Mindfulness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="https://www.flowmagazine.nl/category/lezen/illustratoren" data-ga-action="submenu items">Illustratoren</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36934"><a href="https://www.flowmagazine.nl/category/lezen/quotes" data-ga-action="submenu items">Quotes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="https://www.flowmagazine.nl/category/lezen/boekentips" data-ga-action="submenu items">Boekentips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101329"><a href="https://www.flowmagazine.nl/category/doen" data-ga-action="submenu items">Doen</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="https://www.flowmagazine.nl/category/doen/diy" data-ga-action="submenu items">DIY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36931"><a href="https://www.flowmagazine.nl/category/doen/bijzondere-plekjes" data-ga-action="submenu items">Bijzondere plekjes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101331"><a href="https://www.flowmagazine.nl/category/doen/creatieve-workshops" data-ga-action="submenu items">Creatieve workshops</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107739"><a href="https://www.flowmagazine.nl/category/doen/downloads" data-ga-action="submenu items">Downloads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101333"><a href="https://www.flowmagazine.nl/category/flow-magazine" data-ga-action="submenu items">Flow Magazine</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36932"><a href="https://www.flowmagazine.nl/category/flow-magazine/gemaakt-door-flow" data-ga-action="submenu items">Gemaakt door Flow</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.flowmagazine.nl/category/flow-magazine/gezien-in-flow" data-ga-action="submenu items">Gezien in Flow</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101345"><a href="https://abonnement.flowmagazine.nl/#origin=titelsite-flowmagazine&#038;linktype=click-navigatielink-boven" data-ga-action="submenu items">Flow Abonnement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Nieuwsbrief</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23636"><a target="_blank" href="https://www.flowmagazine.nl/abonneren" data-ga-action="submenu items">Abonneren</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="https://www.flowmagazine.nl/abonnement-nederland" data-ga-action="submenu items">Abonnement Nederland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/flow/?utm_source=Website&#038;utm_medium=abolink&#038;utm_campaign=always-on?" data-ga-action="submenu items">Abonnement België</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44470"><a href="https://www.flowmagazine.nl/abonnement-flow-international" data-ga-action="submenu items">Abonnement Flow International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24819"><a href="https://www.flowmagazine.nl/flow" data-ga-action="submenu items">Over ons</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://www.flowmagazine.nl/flow-team" data-ga-action="submenu items">Over Flow</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23133"><a href="https://www.flowmagazine.nl/adverteren" data-ga-action="submenu items">Samenwerken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23130"><a href="https://www.flowmagazine.nl/voorwaarden" data-ga-action="submenu items">Voorwaarden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="https://www.flowmagazine.nl/disclaimer" data-ga-action="submenu items">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="https://www.flowmagazine.nl/copyright" data-ga-action="submenu items">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23591"><a href="https://www.flowmagazine.nl/privacy" data-ga-action="submenu items">Privacy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="http://www.flowmagazine.nl/klantenservice/" data-ga-action="submenu items">Veelgestelde vragen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a href="http://www.flowmagazine.nl/klantenservice/" data-ga-action="submenu items">Contact</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>													</nav><!-- #site-navigation -->
												<div class="flag_selection">
							<a href="https://www.flowmagazine.nl">
								<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" alt="Flow Magazine NL"/>
							</a>
							<!-- testing purpose - change to live site -->
							<a href="https://www.flowmagazine.com">
								<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" alt="Flow Magazine NL"/>
							</a>
						</div>
					</div>
				</div><!-- .main-menu -->

				<div class="subheader">
					<div class="shop-subheader">
						<div class="container">
													</div>
					</div>
				</div>
				<div class="below-site-navigation">
					<div class="container">
												<div class="menu2">
							<div class="back-link-wrapper">
															</div>
						</div>
					</div>
				</div>

			</header><!-- #masthead -->
			<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
											<div class="main-holder">
					
<article id="post-129721" class="post-129721 post type-post status-publish format-standard has-post-thumbnail hentry category-mindfulness tag-flow-vakantieboek-2018 tag-vakantietips">
	<div class="breadcrumbs container" typeof="BreadcrumbList" vocab="https://schema.org/">
			<!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Flow Magazine NL." href="https://www.flowmagazine.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Lezen category archives." href="https://www.flowmagazine.nl/category/lezen" class="taxonomy category"><span property="name">Lezen</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Mindfulness category archives." href="https://www.flowmagazine.nl/category/lezen/mindfulness" class="taxonomy category"><span property="name">Mindfulness</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Vakantietips van Aaf</span><meta property="position" content="4"></span>	</div>
    <div class="article-wrapper">
        <div class="content-wrapper">
            <h3 class="sub-title"> </h3>
            <h1 class="entry-title">Vakantietips van Aaf</h1>
                            <div class="top-image">
                    <img width="1200" height="600" src="https://bin.snmmd.nl/m/tvy76mv2f1jn_1200x600.jpg/blog_vakantietips.jpg" class="attachment-1200x600 size-1200x600 wp-post-image" alt="Vakantietips" />                </div><!-- .top-image -->
            

            <div class="entry-content">
                <p><strong>Vakantie lijkt soms wel een survivaltocht, al had je die niet geboekt. Nergens voor nodig, vindt Aaf Brandt Corstius, kwestie van rustig doorademen en vertrouwen op deze vakantietips.</strong></p>
<h3>Vermijd social media</h3>
<p>Tegenwoordig kan niemand thuis zijn vakantie meer navertellen, want de hele familie en vriendenclub heeft die vakantie van uur tot uur, en vaak ook van minuut tot minuut, met beeld en tekst kunnen volgen via social media. “Ja, en toen was je bij de Dahshurpiramide en daar hebben jullie drie uur in de rij gestaan – wéét ik toch, je hebt vanuit die rij minstens twintig tweets gestuurd!” Je kunt je tijdens de vakantie maar beter hullen in nevelen, al heb je de iPhone stiekem toch wel vaak binnen handbereik.</p>
<p>Stuur hooguit een ansichtkaart met een korte, cryptische tekst over je avonturen. Blij dat ze daar thuis mee zijn! Want niemand krijgt ooit een ansichtkaart. En dan kun je bij aankomst alsnog al je verhalen uitgebreid vertellen, veel spannender en langdradiger dan ze eigenlijk waren, en dan kan niemand zeggen dat ze allang hebben gelezen dat je op de derde avond ziek was geworden van de mosselen. Ze moeten er gewoon naar luisteren, net als vroeger, en al je 948 foto’s bekijken.</p>
<h3>Probeer het eens zonder smartphone</h3>
<p>Vakantie is loskomen van het gewone, dagelijks leven. En daar hoort dus ook bij: even niet snedig antwoorden in de appgroep van moeders van school (en alle andere groepsapps die rustig een paar weken uit kunnen), niet door Insta scrollen en zien wat alle andere mensen in je wijde kennissenkring vandaag aan het doen zijn, en al helemaal geen werkmails lezen. Maar dat is best moeilijk als je iPhone op het campingtafeltje ligt te gloeien in de zon, bedelend om beswipet te worden.</p>
<p>&nbsp;</p>
                
	  <a href="https://www.flowmagazine.nl/lezen/mindfulness/2-lessen-na-een-burn-out.html">
  		<div class="read_more_row">
  		  <div class="read_more_image"><img width="768" height="590" src="https://bin.snmmd.nl/m/yw077dv2mtzg_768x590.jpg/vero-photoart-140937-unsplash.jpg" class="attachment-768x590 size-768x590 wp-post-image" alt="burn-out" /></div>
  		  <div class="read_more_text">
  		    <span class="read_more_cta">Lees ook:</span>
  		    <span class="read_more_post">Lessen na een burn-out</span>
  		  </div>
  		</div>
		</a>

  
<p><p>&nbsp;</p>
<p>We zijn bijna allemaal verslaafd aan iets wat die telefoon te bieden heeft – of het nu constant appen is of social media en Nu.nl checken – en het is niet makkelijk om daarmee te stoppen als de bron ervan niet verder dan tien centimeter bij je vandaan is. Omdat we natuurlijk wel bereikbaar moeten zijn in geval van nood, kan de oude Nokia worden opgegraven. Prepaidkaartje erin en het thuisfront kan je toch bellen. En ja, de iPhone mag heus wel mee, maar alleen in z’n rol als camera en routeplanner.</p>
<p>Daarna moet-ie uit (niet op stil!) en verberg je hem onder in een koffer. Het zal nog even schrikken zijn als je erachter komt hoe verslaafd je eigenlijk bent. Zo zijn er genoeg mensen die nog dagen spooktringeltjes en -plingeltjes van apps en mailtjes blijven horen, of ineens nerveus opspringen als iemand op het terras naast ze een app binnenkrijgt. Maar het scheelt ook een hoop gedoe. Zo checken de meesten van ons in hun dagelijks leven hun telefoon minstens één keer per uur (en dat klinkt nog erg weinig), en die tijd kun je nu besteden aan het bestellen van nog een sangria of staren naar de zee.</p>
<p>Ook bekruipt steeds meer mensen het gevoel dat ze niet meer zonder Facebook en Twitter kunnen. De verfrissende vakantie-omgeving is wellicht een goede manier om te experimenteren met een social-media- luw (of zelfs -loos!) bestaan. Je hoofd maak je leeg door je telefoon te lozen.</p>
<ul>
<li>Lees de andere tips van Aaf (bijvoorbeeld dat je Nederlanders niet moet vermijden, maar omarmen) in het <a href="https://www.flowmagazine.nl/product/flow-vakantiebox-2018">Flow Vakantieboek 2018</a>.</li>
</ul>
<p>Tekst Aaf Brandt Corstius Fotografie Scott Webb/Unsplash.com</p>
</p>
                            </div><!-- .entry-content -->

            <div class="below-content">

                <div class="article_share">
                    
<div class="social-share">
	<h3 class="social-share__title">Share</h3>
	<div class="social-share__icons">

									<div class="social-share__icon social-share__icon--facebook">
								<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.flowmagazine.nl/lezen/mindfulness/vakantietips-van-aaf.html"
								   data-title="Facebook"
								   target="_blank">
								</a>
							</div>
													<div class="social-share__icon social-share__icon--twitter">
								<a href="http://twitter.com/home?status=Vakantietips van Aaf Brandt Corstius - Flow Magazine NL https://www.flowmagazine.nl/lezen/mindfulness/vakantietips-van-aaf.html"
								   data-title="Twitter"
								   target="_blank">
								</a>
							</div>
													<div class="social-share__icon social-share__icon--google-plus">
								<a href="https://plus.google.com/share?url=Vakantietips van Aaf Brandt Corstius - Flow Magazine NL https://www.flowmagazine.nl/lezen/mindfulness/vakantietips-van-aaf.html"
								   data-title="Google+"
								   target="_blank">
								</a>
							</div>
													<div class="social-share__icon social-share__icon--pinterest">
								<a href="http://pinterest.com/pin/create/button/?url=https://www.flowmagazine.nl/lezen/mindfulness/vakantietips-van-aaf.html&media=https://bin.snmmd.nl/m/tvy76mv2f1jn.jpg/blog_vakantietips.jpg&description=Vakantie lijkt soms wel een survivaltocht, al had je die niet geboekt. Nergens voor nodig, vindt Aaf Brandt Corstius, kwestie van rustig doorademen en vertrouwen op deze vakantietips. Vermijd social media Tegenwoordig kan niemand thuis zijn vakantie meer navertellen, want de hele familie en vriendenclub heeft die vakantie van uur tot uur, en vaak ook&hellip;"
								   data-title="Pinterest"
								   target="_blank">
								</a>
							</div>
								<div class="social-share__icon social-share__icon--mail">
			<a href="mailto:?body=Vakantie lijkt soms wel een survivaltocht, al had je die niet geboekt. Nergens voor nodig, vindt Aaf Brandt Corstius, kwestie van rustig doorademen en vertrouwen op deze vakantietips. Vermijd social media Tegenwoordig kan niemand thuis zijn vakantie meer navertellen, want de hele familie en vriendenclub heeft die vakantie van uur tot uur, en vaak ook [&hellip;] %0D%0A %0D%0Ahttps%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fmindfulness%2Fvakantietips-van-aaf.html&subject=Vakantietips van Aaf"></a>
		</div>
	</div>
</div>
                </div>
            </div>
            <div class="below-content-widgets">
                
<div class="c-promotional js-ga-track" data-ga-action="PromotionalBlock">
  <div class="s-row">
            <div class="s-row__column s-row__column--half">
        <img src="https://bin.snmmd.nl/m/2we73gm2ikob_large.png/banner-oud-vakantieboek-hr.png" alt="Promotional image" class="c-promotional__image multiple" />         <img src="https://bin.snmmd.nl/m/2we73gm2ikob_large.png/banner-oud-vakantieboek-hr.png" alt="Promotional image" class="c-promotional__image--mobile multiple"/>      </div>
        <div class="s-row__column s-row__column--half">
      <header class="c-promotional__header">
        <p class="c-promotional__subtitle">Meer Flow tijdens de vakantie</p>
        <p class="c-promotional__title">VAKANTIEBOEK VOOR MAAR €5</p>
      </header>
      <div class="c-promotional__text"><p>Bij aankoop van de Flow Vakantiebox 2018 krijg je nu een voorgaand vakantieboek erbij voor maar 5 euro.</p>
</div>
      <a href="https://www.flowmagazine.nl/product-categorie/voor-op-vakantie" class="button button--promotional" data-ga-category="artikel">Naar de shop</a>
    </div>
  </div>
</div>
            </div>
        </div>
        <div class="sidebar-wrapper" js-article-sidebar-sticky>
            <div class="sidebar-activator">
                
  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/llf7m0k2j1j4_medium.png/vandaag-is-traag.png"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title">Vandaag is traag</span>
        <span class="promotion_title">Deel jouw vertraagmoment en maak kans op een jaar lang vertragen!</span>
                  <a href="https://www.flowmagazine.nl/vandaag-is-traag/slow-nieuws/tien-jaar-flow-dat-vieren-we.html" class="promotion_button"> Doe mee en win</a>
              </div>

  </div>

  <div class="read_more">
      <div class="read_more_title"><span>Lees meer</span></div>      <ul>
                    <li>
              <a href="https://www.flowmagazine.nl/doen/bijzondere-plekjes/villa-heidetuin.html" >
                <div class="post_category">
                  Bijzondere plekjes                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/lm478xw2tzw5_300x300.jpg/villa-heidetuin3.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" />                  </div>
                                <div class="post_title">Villa Heidetuin</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen/mindfulness/ooit-een-fotorolletje-genoeg.html" >
                <div class="post_category">
                  Mindfulness                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/i8y7php2blh2_300x300.jpg/blog_fotorolletje.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Fotorolletje" />                  </div>
                                <div class="post_title">Ooit was één fotorolletje ge&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen/quotes/quote-optimisme.html" >
                <div class="post_category">
                  Quotes                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/q9g7oyi228n7_300x300.jpg/quote_optimisme.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" />                  </div>
                                <div class="post_title">Quote optimisme</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-met-astrid-de-aller-allerlaatste.html" >
                <div class="post_category">
                  Astrid                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/bxa7hjy2fzl0_300x300.jpg/blog_week52.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Ontspullen" />                  </div>
                                <div class="post_title">Ontspullen met Astrid: de alle&hellip;</div>
              </a>
            </li>       </ul>
  </div>
            </div>
        </div>
    </div>
</article><!-- #post-## -->

  <div class="read_more_large">
    <a href="https://www.flowmagazine.nl/category/lezen/mindfulness" class="cat_link">
      <div class="read_more_title"><span>Meer over mindfulness</span></div>
    </a>
        <ul>
              <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/ooit-een-fotorolletje-genoeg.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/i8y7php2blh2_300x300.jpg/blog_fotorolletje.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Fotorolletje" />            </div>
                        <div class="post_title">Ooit was één fotorolletje ge&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/de-twee-levens-van-katharine-graham.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/h6k739d2mf6j_300x300.jpg/blog_katharine.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Katharine Graham" />            </div>
                        <div class="post_title">De twee levens van Katharine G&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/microavonturen.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/s557c8y23huu_300x300.jpg/blog_microavonturen.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Microavonturen" />            </div>
                        <div class="post_title">Microavonturen beleven</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/even-niet-bereikbaar-op-white-spots.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/8w07dac28fxs_300x300.jpg/blogapp.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="White spots" />            </div>
                        <div class="post_title">Even niet bereikbaar op white &hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/positief-denken.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/qeg7fpf2u12w_300x300.jpg/hr_stocksy_796172.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="positief denken" />            </div>
                        <div class="post_title">Wat positief denken je brengt</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/het-plezier-van-spelen.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/scr7aq72nyv6_300x300.jpg/nathan-anderson-317116.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="spelen" />            </div>
                        <div class="post_title">Het plezier van spelen</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/mindfulness/mindful-op-vakantie.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/1kd7zpj2syyf_300x300.jpg/blog_mindfulvakantie.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Mindful op vakantie" />            </div>
                        <div class="post_title">Mindful op vakantie</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/vandaag-is-traag/slow-nieuws/3x-fijne-yoga-apps.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/n0b7lhf2ly03_300x300.jpg/mediatie_rubytaylor.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="yoga apps" />            </div>
                        <div class="post_title">3x fijne yoga-apps</div>
          </a>
        </li>     </ul>
  </div>
<!-- end category-menu -->

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


	</div><!-- #content -->

	<div class="newsletter-popup js-ga-track" data-ga-action="NewsletterBlock">
			<div class="newsletter_text">
				<img class="desktop-view" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/newsletter.png">
				<img class="mobile-view" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/newsletter-2.png">
				<span class="title">Schrijf je in voor onze nieuwsbrief</span>
				<span class="subtitle">en ontvang 10%korting in onze webshop.</span>
			</div>

			<div class="newsletter_form">
				<form class="optin_mail_form">
					<input class="optin_email" type="email" placeholder="Jouw e-mailadres">
					<a href="#" class="optin_button" data-ga-label="pop-up">></a>
					<img class="ajax-loader" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif" alt="Ajax loader" />
				</form>
				<div class="newsletter_alert"></div>
			</div>

			<div class="newsletter_close">
				<i class="fa fa-times" aria-hidden="true"></i>
			</div>

	</div>

	<a href="#" class="back-to-top">
		^
	</a>

	
	<footer id="colophon" class="site-footer  js-ga-track" role="contentinfo" data-ga-action="NewsletterBlock">

		
			<div class="footer">
				<div class="column">
					<div class="social-follow">
						<span>Volg ons!</span>
						<ul>
							<li class="follow-facebook"><a href="https://www.facebook.com/flowmagazine/"></a></li>
							<li class="follow-instagram"><a href="https://www.instagram.com/flow_magazine/"></a></li>
							<li class="follow-twitter"><a href="https://twitter.com/flowmagazine"></a></li>
							<li class="follow-pinterest"><a href="https://nl.pinterest.com/flowmagazine/"></a></li>
						</ul>
					</div>
					<div class="newsletter">
						<span>Schrijf je in voor onze nieuwsbrief!</span>
						<form class="optin_mail_form">
							<input class="optin_email" required type="email" placeholder="Jouw e-mailadres">
							<input type="button" value="verzenden" data-ga-label="footer">
							<img class="ajax-loader" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif" alt="Ajax loader" />
						</form>
						<div class="newsletter_alert"></div>
					</div>
				</div>
			</div>
			<div class="site-info footer-menu ">
								<p>&copy; 2018 Sanoma Media Netherlands BV www.flowmagazine.nl - onderdeel Sanoma Media Netherlands groep</p>
			</div><!-- .site-info -->

	</footer><!-- #colophon -->
	</div><!-- #page -->


<!-- sm_includes_footer_start -->
<!-- Hotjar Tracking Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjMwNDc1MyxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICByPW8uY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7ci5hc3luYz0xOw0KICAgICAgICByLnNyYz10K2guX2hqU2V0dGluZ3MuaGppZCtqK2guX2hqU2V0dGluZ3MuaGpzdjsNCiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgICB9KSh3aW5kb3csZG9jdW1lbnQsJy8vc3RhdGljLmhvdGphci5jb20vYy9ob3RqYXItJywnLmpzP3N2PScpOw0KPC9zY3JpcHQ+"></div><!-- sm_includes_footer_end -->
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-gift-wrapper/assets/js/wcgiftwrapper.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lezen\/mindfulness\/vakantietips-van-aaf.html?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/www.flowmagazine.nl\/winkelwagen","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lezen\/mindfulness\/vakantietips-van-aaf.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/woocommerce-currency-converter-widget/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lezen\/mindfulness\/vakantietips-van-aaf.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flowmagazine.nl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_mxjmD2wJO8ySIjWXOd-8K-2rlHNS7mraZjUOWOAQp45bDVNlgtyTXMtfZtvpvq-g","screenset_prefix":"flowmagazinenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-login.php?redirect_to=%2Flezen%2Fmindfulness%2Fvakantietips-van-aaf.html","wp_logout_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Flezen%2Fmindfulness%2Fvakantietips-van-aaf.html&_wpnonce=80cb2d2857","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"false","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=release-24'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=release-24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend","ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=release-24'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=release-24'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-tracking.js?ver=release-24'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>

</body>
</html>
