<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.flowmagazine.nl/wp/xmlrpc.php">
    <link rel="stylesheet" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/font-awesome.min.css">

    <link rel="shortcut icon" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-32x32.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Flowmagazine"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-310x310.png" />


    <!-- load google fonts -->
    <div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgICAgIFdlYkZvbnRDb25maWcgPSB7CiAgICAgICAgICAgIGdvb2dsZToge2ZhbWlsaWVzOiBbJ1ByYXRhOjpsYXRpbicsICdTYWNyYW1lbnRvOjpsYXRpbicsICdTYW5jaGV6OjpsYXRpbicsICdTcGVjaWFsK0VsaXRlOjpsYXRpbicsICdQb21waWVyZTo6bGF0aW4nLCAnJ119CiAgICAgICAgfTsKICAgICAgICAoZnVuY3Rpb24gKCkgewogICAgICAgICAgICB2YXIgd2YgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgd2Yuc3JjID0gKCdodHRwczonID09IGRvY3VtZW50LmxvY2F0aW9uLnByb3RvY29sID8gJ2h0dHBzJyA6ICdodHRwJykgKwogICAgICAgICAgICAgICAgJzovL2FqYXguZ29vZ2xlYXBpcy5jb20vYWpheC9saWJzL3dlYmZvbnQvMS93ZWJmb250LmpzJzsKICAgICAgICAgICAgd2YudHlwZSA9ICd0ZXh0L2phdmFzY3JpcHQnOwogICAgICAgICAgICB3Zi5hc3luYyA9ICd0cnVlJzsKICAgICAgICAgICAgdmFyIHMgPSBkb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnc2NyaXB0JylbMF07CiAgICAgICAgICAgIHMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUod2YsIHMpOwogICAgICAgIH0pKCk7CiAgICA8L3NjcmlwdD4="></div>

    <title>Irenes poging tot ontspullen #1 - Flow Magazine NL</title>
<!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"flowmagazine.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flowmagazine-nl","dc_params":" article_id=143714","dc_keywords":"","article_section":"blogs","article_publish_time":"2019-02-15T07:00:10+00:00","article_unix_publish_time":1550214010,"article_image_url":"https:\/\/bin.snmmd.nl\/m\/tk5732725rdw.jpg\/blog_irene.jpg","article_id":143714,"page_type":"article","page_zone":"default","article_name":"Irenes poging tot ontspullen #1","article_keywords":["irene","ontspullen"],"article_description":"Het lijkt sinds de verschijning van Netflix-serie Marie Kondo wel een echte hype geworden: heel de wereld sloeg aan het ontspullen. Hoofdredacteur Irene werd ook aangestoken en wilde eens flink de bezem door haar huis halen.","article_author":"quirine","branded_article":"false","page_category_full":["blogs","irene"],"page_category":"blogs","page_subcategory":"Irene","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flowmagazine-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/Ptmzgg2l.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Het lijkt sinds de verschijning van Netflix-serie Marie Kondo wel een echte hype geworden: heel de wereld sloeg aan het ontspullen. Hoofdredacteur Irene werd ook aangestoken en wilde eens flink de bezem door haar huis halen."/>
<link rel="canonical" href="https://www.flowmagazine.nl/lezen/blog/irene/irenes-poging-tot-ontspullen-1.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Irenes poging tot ontspullen #1 - Flow Magazine NL" />
<meta property="og:description" content="Het lijkt sinds de verschijning van Netflix-serie Marie Kondo wel een echte hype geworden: heel de wereld sloeg aan het ontspullen. Hoofdredacteur Irene werd ook aangestoken en wilde eens flink de bezem door haar huis halen." />
<meta property="og:url" content="https://www.flowmagazine.nl/lezen/blog/irene/irenes-poging-tot-ontspullen-1.html" />
<meta property="og:site_name" content="Flow Magazine NL" />
<meta property="article:tag" content="irene" />
<meta property="article:tag" content="ontspullen" />
<meta property="article:section" content="Irene" />
<meta property="article:published_time" content="2019-02-15T08:00:10+01:00" />
<meta property="article:modified_time" content="2019-02-13T07:09:28+01:00" />
<meta property="og:updated_time" content="2019-02-13T07:09:28+01:00" />
<meta property="og:image" content="https://bin.snmmd.nl/m/tk5732725rdw.jpg/blog_irene.jpg" />
<meta property="og:image:secure_url" content="https://bin.snmmd.nl/m/tk5732725rdw.jpg/blog_irene.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.flowmagazine.nl\/","name":"Flow Magazine NL","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.flowmagazine.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="https://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="https://www.flowmagazine.nl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-plugin-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/sm-sticky-bar/public/assets/css/public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=release-56' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=4.8.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-3.3.1.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=2.0.6'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.sticky-sidebar.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/shop/static/frontend/Flow/default/nl_NL/cart/dist/build.js?ver=release-56'></script>
<link rel='https://api.w.org/' href='https://www.flowmagazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flowmagazine.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flowmagazine.nl/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.flowmagazine.nl/?p=143714' />
<link rel="alternate" type="application/json+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fblog%2Firene%2Firenes-poging-tot-ontspullen-1.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flowmagazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flowmagazine.nl%2Flezen%2Fblog%2Firene%2Firenes-poging-tot-ontspullen-1.html&#038;format=xml" />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'https://www.flowmagazine.nl';</script><!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=276839,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- sm_includes_head_end -->
<style>.promotion_header{ background-color:#ff8872;line-height:25px;height:25px;}.promotion_header__url{color:#000000;font-size:14px;}.promotion_header__url:hover{color:#000000}</style>    <div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIGRlZmVyIHNyYz0iLy9hc3NldHMucGludGVyZXN0LmNvbS9qcy9waW5pdC5qcyI+PC9zY3JpcHQ+"></div>

    <!-- Facebook Pixel Code -->
    <div class="consent_required social" data-encoded_content="PHNjcmlwdD4KICAgICAgICAhZnVuY3Rpb24gKGYsIGIsIGUsIHYsIG4sIHQsIHMpIHsKICAgICAgICAgICAgaWYgKGYuZmJxKSByZXR1cm47CiAgICAgICAgICAgIG4gPSBmLmZicSA9IGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgIG4uY2FsbE1ldGhvZCA/IG4uY2FsbE1ldGhvZC5hcHBseShuLCBhcmd1bWVudHMpIDogbi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyk7CiAgICAgICAgICAgIH0KICAgICAgICAgICAgOwogICAgICAgICAgICBpZiAoIWYuX2ZicSkgZi5fZmJxID0gbjsKICAgICAgICAgICAgbi5wdXNoID0gbjsKICAgICAgICAgICAgbi5sb2FkZWQgPSAhMDsKICAgICAgICAgICAgbi52ZXJzaW9uID0gJzIuMCc7CiAgICAgICAgICAgIG4ucXVldWUgPSBbXTsKICAgICAgICAgICAgdCA9IGIuY3JlYXRlRWxlbWVudChlKTsKICAgICAgICAgICAgdC5hc3luYyA9ICEwOwogICAgICAgICAgICB0LnNyYyA9IHY7CiAgICAgICAgICAgIHMgPSBiLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOwogICAgICAgICAgICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQsIHMpOwogICAgICAgIH0od2luZG93LCBkb2N1bWVudCwgJ3NjcmlwdCcsCiAgICAgICAgICAgICdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CiAgICAgICAgZmJxKCdpbml0JywgJzIxOTQ2Mzc5ODUwODg1OCcpOwogICAgICAgIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsKICAgIDwvc2NyaXB0Pg=="></div>
    <noscript>
        <div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIgogICAgICAgICAgICAgc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9MjE5NDYzNzk4NTA4ODU4JmV2PVBhZ2VWaWV3Jm5vc2NyaXB0PTEiLz4="></div>
    </noscript>
    <!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-143714 single-format-standard">
<div id="page" class="site">
    
				<div class="header promotion_header">
		            <a class="promotion_header__url" href="https://www.flowmagazine.nl/shop/flow-book-paper-lovers-6" rel="promotion">BOOK FOR PAPER LOVERS 6 ></a>
		        </div><header id="masthead" class="site-header" role="banner">
    <div class="site-header__inner">
        <div class="top-menu menu-wrapper head">
            <div class="search-wrapper-desktop">
                <div class="container">
                    <form role="search" method="get" id="searchform" class="search-form" action="https://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
                </div>
            </div><!-- .search-wrapper -->
            <div class="wrap header-wrap">
                <div class="site-branding">
                    <a href="https://www.flowmagazine.nl">
                        <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                </div><!-- .site-branding -->
                <div class="site-cart-header">
                    <div class="site-cart-header__loader">
							<span class="site-cart-header__loader__text">Bijwerken…</span>
                    </div>
                    <div class="head-buttons__icon">
                        <a id="cart_in_menu_11" class="cart_is_in_menu" href="#">
                            <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/cart.svg">
                        </a>
                    </div>

                </div>
                <div class="header-search__button">
                    <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg">
                </div>
                                <div class="flag_selection">
                    <a href="https://www.flowmagazine.nl">
                        <img class="flag--selected"
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                    <a href="https://www.flowmagazine.com">
                        <img class=""
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                </div>
                <div class="currency_switcher">
                    <a class="js-currency_switcher--EUR" href="https://www.flowmagazine.nl/shop/directory/currency/switch/currency/EUR">
                        <span>
                            &#8364;
                        </span>
                    </a>
                    <a class="js-currency_switcher--USD" href="https://www.flowmagazine.nl/shop/directory/currency/switch/currency/USD">
                        <span>
                            &#36;
                        </span>
                    </a>
                </div>
                <div class="social-follow">
                    <ul>
                        <li class="follow-facebook"><a href="https://www.facebook.com/flowmagazine/"></a></li>
                        <li class="follow-instagram"><a href="https://www.instagram.com/flow_magazine/"></a></li>
                        <li class="follow-twitter"><a href="https://twitter.com/flowmagazine"></a></li>
                        <li class="follow-pinterest"><a href="https://nl.pinterest.com/flowmagazine/"></a></li>
                    </ul>
                </div>
            </div><!-- .wrap header-wrap -->
        </div><!-- .top-header -->
        <div class="main-menu menu-wrapper container js-ga-track" data-ga-action="MenuBlock">
            <div class="site-header-right">
                <nav id="site-navigation" class="main-navigation" role="navigation">
                    <a class="menu-toggle" aria-controls="primary-menu"
                       aria-expanded="false">Menu</a>
                                            <div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="https://www.flowmagazine.nl/shop" data-ga-action="submenu items">Shop</a>
<ul  class="sub-menu">
	<li id="menu-item-142317" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-142317"><a href="https://www.flowmagazine.nl/shop" data-ga-action="submenu items">Shop</a></li>
	<li id="menu-item-85972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="https://www.flowmagazine.nl/shop/nieuw" data-ga-action="submenu items">Nieuw</a></li>
	<li id="menu-item-92658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="https://www.flowmagazine.nl/shop/flow-magazine" data-ga-action="submenu items">Flow magazine</a></li>
	<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="https://www.flowmagazine.nl/shop/flow-specials" data-ga-action="submenu items">Specials</a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="https://www.flowmagazine.nl/shop/agenda-kalenders" data-ga-action="submenu items">AGENDA &#038; KALENDERS</a></li>
	<li id="menu-item-85973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="https://www.flowmagazine.nl/shop/stationery" data-ga-action="submenu items">Stationery</a></li>
	<li id="menu-item-142560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142560"><a href="https://www.flowmagazine.nl/shop/voordeelpakketten" data-ga-action="submenu items">Voordeelpakketten</a></li>
	<li id="menu-item-111884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111884"><a href="https://www.flowmagazine.nl/shop/sale" data-ga-action="submenu items">Sale</a></li>
	<li id="menu-item-86010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="https://abonnement.flowmagazine.nl" data-ga-action="submenu items">Abonnementen</a></li>
	<li id="menu-item-142314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142314"><a href="https://www.flowmagazine.nl/shop/internationale-edities/flow-international" data-ga-action="submenu items">Flow International</a></li>
	<li id="menu-item-143222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143222"><a href="https://www.flowmagazine.nl/shop/internationale-edities/flow-frankrijk" data-ga-action="submenu items">Flow Frankrijk</a></li>
	<li id="menu-item-143223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143223"><a href="https://aboshop.flow-zeitschrift.de/einzelhefte.html" data-ga-action="submenu items">Flow Duitsland</a></li>
</ul>
</li>
<li id="menu-item-101334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-101334"><a href="https://www.flowmagazine.nl/category/lezen" data-ga-action="submenu items">Lezen</a>
<ul  class="sub-menu">
	<li id="menu-item-142316" class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-142316"><a href="https://www.flowmagazine.nl/category/lezen" data-ga-action="submenu items">Lezen</a></li>
	<li id="menu-item-101338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101338 active  active "><a href="https://www.flowmagazine.nl/category/lezen/blog" data-ga-action="submenu items">Blogs</a></li>
	<li id="menu-item-101339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101339"><a href="https://www.flowmagazine.nl/category/lezen/mindfulness" data-ga-action="submenu items">Mindfulness</a></li>
	<li id="menu-item-36930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36930"><a href="https://www.flowmagazine.nl/category/lezen/illustratoren" data-ga-action="submenu items">Over Illustratoren</a></li>
	<li id="menu-item-64945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64945"><a href="https://www.flowmagazine.nl/category/lezen/boekentips" data-ga-action="submenu items">Boekentips</a></li>
	<li id="menu-item-142315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142315"><a href="https://www.flowmagazine.nl/category/doen/bijzondere-plekjes" data-ga-action="submenu items">Bijzondere plekjes</a></li>
	<li id="menu-item-143281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143281"><a href="https://www.flowmagazine.nl/category/flow-magazine/gezien-in-flow" data-ga-action="submenu items">Gezien in Flow</a></li>
</ul>
</li>
<li id="menu-item-142778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142778"><a href="https://abonnement.flowmagazine.nl/" data-ga-action="submenu items">Abonneren</a>
<ul  class="sub-menu">
	<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="https://www.flowmagazine.nl/abonnement-nederland" data-ga-action="submenu items">NEDERLAND</a></li>
	<li id="menu-item-86776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.magstore.be/flow/?utm_source=Website&#038;utm_medium=abolink&#038;utm_campaign=always-on?" data-ga-action="submenu items">BELGIE</a></li>
	<li id="menu-item-142313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142313"><a href="https://www.flowmagazine.com/subscription%20" data-ga-action="submenu items">INTERNATIONAL</a></li>
	<li id="menu-item-143966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143966"><a href="https://www.flowmagazine.nl/abonneevoordelen" data-ga-action="submenu items">Abonneevoordelen</a></li>
</ul>
</li>
<li id="menu-item-142318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142318"><a href="https://www.flowmagazine.nl/shop" data-ga-action="submenu items">Meer</a>
<ul  class="sub-menu">
	<li id="menu-item-36935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36935"><a href="https://www.flowmagazine.nl/category/doen/diy" data-ga-action="submenu items">DIY</a></li>
	<li id="menu-item-142319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142319"><a href="https://www.flowmagazine.nl/category/lezen/quotes" data-ga-action="submenu items">Quotes</a></li>
	<li id="menu-item-110124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Nieuwsbrief</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>                                    </nav><!-- #site-navigation -->
            </div>
        </div><!-- .main-menu -->
    </div>

    <div class="below-site-navigation shop">
        <div class="container">
            <div class="menu2">
                <div class="back-link-wrapper">
                                    </div>
            </div>
        </div>
    </div>

</header><!-- #masthead -->
    <div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
											<div class="main-holder">
					
<article id="post-143714" class="post-143714 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-irene tag-irene tag-ontspullen">
	<div class="breadcrumbs container" typeof="BreadcrumbList" vocab="https://schema.org/">
			<!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Flow Magazine NL." href="https://www.flowmagazine.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Lezen category archives." href="https://www.flowmagazine.nl/category/lezen" class="taxonomy category"><span property="name">Lezen</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Blogs category archives." href="https://www.flowmagazine.nl/category/lezen/blog" class="taxonomy category"><span property="name">Blogs</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Irene category archives." href="https://www.flowmagazine.nl/category/lezen/blog/irene" class="taxonomy category"><span property="name">Irene</span></a><meta property="position" content="4"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Irenes poging tot ontspullen #1</span><meta property="position" content="5"></span>	</div>
    <div class="article-wrapper">
        <div class="content-wrapper">
            <h3 class="sub-title"> </h3>
            <h1 class="entry-title">Irenes poging tot ontspullen #1</h1>
                            <div class="top-image">
                    <img width="1200" height="600" src="https://bin.snmmd.nl/m/tk5732725rdw_1200x600.jpg/blog_irene.jpg" class="attachment-1200x600 size-1200x600 wp-post-image" alt="ontspullen" />                </div><!-- .top-image -->
            

            <div class="entry-content">
                <p><strong>Sinds <em>Tydying up with Marie Kondo</em> op Netflix verscheen, lijkt het wel op de hele wereld aan het ontspullen is geslagen.</strong><strong> Ook Flow&#8217;s Irene wil eens flink de bezem door haar huis halen. De komende weken blogt ze erover.</strong></p>
<p>Aangestoken door mijn collega’s op de redactie begon ik ook met ontspullen. En ik pakte het meteen professioneel aan. Omdat ik al tien jaar veel te veel bewaar en op zolder deponeer, leek het me handig een personal organizer in te huren die ik kende. We spraken af dat ze me twee dagen kwam helpen om een vliegende start te maken. En daar was ze dus, op een maandagochtend. Mijn redder. Ik had er zin in.</p>
<p>Mijn eerste plan was: ik ga samen met mijn ontspuller aan de slag. Als zij boven is, pak ik vast een keukenla aan, of de kelder, of het kleine kamertje waar ik niet meer in kon wegens te veel van alles. Maar daar ging het dus al mis. De zon scheen, ik had geen zin, ik wilde nog wandelen in de duinen&#8230; ik, eh, bedacht vooral smoesjes. En ik dacht: geeft niet, zij begint, ik pak het straks wel op.</p>
<p>Dat was meteen de eerste les: weglopen, ontkennen, iemand inhuren en doen of het niet meer jouw probleem is: dat werkt allemaal niet. Je moet er tijd voor vrijmaken en het serieus aanpakken.</p>
<ul>
<li>Benieuwd hoe het verdergaat met Irene&#8217;s ontspul-avontuur? Ze schrijft er de komende weken over op onze website.</li>
<li>Binnenkort beginnen we met een zesweekse cursus ontspullen via de mail. Houd onze website of social media in de gaten als je met ons mee wilt doen.</li>
</ul>
<p>Tekst Irene Smit  Fotografie Annie Spratt/Unsplash.com</p>
                    <div class="c-promotion c-promotion--list widget js-ga-track" data-ga-action="PromotionListBlock" data-ga-category="artikel">
      <header class="c-promotion__header">
        <h3 class="c-promotion__title">Meer over ontspullen lees je in...</h3>
      </header>
              <div id="product-slide-list" class="c-promotion__slider products-slide">
                      <div class="c-promotion-slide">
              <a class="c-promotion-slide__link u-table" href="https://www.flowmagazine.nl/shop/grote-boek-minder">
                <img src="https://bin.snmmd.nl/m/5j077sl2dmnw_138x174.jpg/het-grote-boek-van-minder.jpg" class="c-promotion-slide__image u-cell" alt="Het grote boek van minder" />
                <div class="c-promotion-slide__title">
                  Het grote boek van minder                </div>
              </a>
            </div>
                  </div>
          </div>
                              </div><!-- .entry-content -->

            <div class="below-content-widgets">
                
<div class="c-promotional js-ga-track" data-ga-action="PromotionalBlock">
  <div class="s-row">
            <div class="s-row__column s-row__column--half">
        <img src="https://bin.snmmd.nl/m/rj77ugm20qyq_large.png/bfpl-banner-19-nov-eng-nl.png" alt="Promotional image" class="c-promotional__image multiple" />         <img src="https://bin.snmmd.nl/m/rj77ugm20qyq_large.png/bfpl-banner-19-nov-eng-nl.png" alt="Promotional image" class="c-promotional__image--mobile multiple"/>      </div>
        <div class="s-row__column s-row__column--half">
      <header class="c-promotional__header">
        <p class="c-promotional__subtitle"></p>
        <p class="c-promotional__title">BOOK FOR PAPER LOVERS 6</p>
      </header>
      <div class="c-promotional__text"><p>Het nieuwe Book for Paper Lovers ligt in de winkel! In het Book for Paper Lovers vind je vouwvellen, posters, notebooks, labels, een pop-up kasje met papieren plantjes, een gezichten-tekenboekje, inpakpapier, stickers en nog veel meer.</p>
</div>
      <a href="https://www.flowmagazine.nl/shop/flow-book-paper-lovers-6" class="button button--promotional" data-ga-category="artikel">Ga naar de shop</a>
    </div>
  </div>
</div>
            </div>
        </div>
        <div class="sidebar-wrapper" js-article-sidebar-sticky>
            <div class="sidebar-activator">
                
  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/ffj76uu25njd.jpg/flow_reizen-2.jpg"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title">Nieuw</span>
        <span class="promotion_title">Flow Reizen</span>
                  <a href="https://www.flowmagazine.nl/shop/flow-reizen" class="promotion_button"> Naar de shop</a>
              </div>

  </div>

  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/f0y7a1p2jp2g_medium.png/bfpl-2018.png"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title">Nu te koop</span>
        <span class="promotion_title">Book for Paper Lovers 6</span>
                  <a href="https://www.flowmagazine.nl/product/flow-book-paper-lovers-6" class="promotion_button"> Naar de shop</a>
              </div>

  </div>

  <div class="read_more">
      <div class="read_more_title"><span>Lees meer</span></div>      <ul>
                    <li>
              <a href="https://www.flowmagazine.nl/doen/bijzondere-plekjes/een-nachtje-slapen-een-tiny-house-2.html" >
                <div class="post_category">
                  Bijzondere plekjes                </div>
                                <div class="post_title">Een nachtje slapen in een tiny&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen/illustratoren/het-eerste-boek-van-nina-cosford.html" >
                <div class="post_category">
                  Illustratoren                </div>
                                <div class="post_title">Het eerste boek van Nina Cosfo&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/flow-magazine/samen-met-flow/win-all-inclusive-yoga-retreat-in-italie%cc%88-met-lovechock.html" >
                <div class="post_category">
                  Samen met Flow                </div>
                                <div class="post_title">Winnen: all-inclusive yoga ret&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/doen/bijzondere-plekjes/buitenhuisje-berg-en-dal.html" >
                <div class="post_category">
                  Bijzondere plekjes                </div>
                                <div class="post_title">Buitenhuisje Berg en Dal</div>
              </a>
            </li>       </ul>
  </div>
            </div>
        </div>
    </div>
</article><!-- #post-## -->

  <div class="read_more_large">
    <a href="https://www.flowmagazine.nl/category/lezen/blog" class="cat_link">
      <div class="read_more_title"><span>Meer over blogs</span></div>
    </a>
        <ul>
              <li>
          <a href="https://www.flowmagazine.nl/lezen/blog/bente/bente-breit-je-eigen-alpaca-maken.html" >
            <div class="post_category">
              Bente            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/qx67yer2lmw6_300x300.jpg/img_6882.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Bente breit" />            </div>
                        <div class="post_title">Bente breit: je eigen alpaca m&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/boekentips/een-kijkje-de-boekenkasten-van-de-redactie.html" >
            <div class="post_category">
              Boekentips            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/owl733z2cfpa_300x300.jpg/blog_boekenkast.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="kijkje in de boekenkast" />            </div>
                        <div class="post_title">Een kijkje in de boekenkast va&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/doen/diy/bente-breit-je-eigen-muts-maken.html" >
            <div class="post_category">
              Bente            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/cvd70qv21giz_300x300.jpg/knitting-06.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="breien" />            </div>
                        <div class="post_title">Bente breit: je eigen muts mak&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/blog/aaf/zinnetjes-van-aaf-gewoonten.html" >
            <div class="post_category">
              Aaf            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/bfh7w022u8be_300x300.jpg/photos-by-lanty-597554-unsplash.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Zinnetjes van Aaf" />            </div>
                        <div class="post_title">Zinnetjes van Aaf: gewoonten</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/blog/marije/de-kwetsbare-theatershow-van-anneke-van-giersbergen.html" >
            <div class="post_category">
              Marije            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/c2s71u723adg_300x300.jpg/anneke-van-giersbergen-inchecken-podiumfoto-9-bullet-ray.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Anneke van Giersbergen" />            </div>
                        <div class="post_title">De kwetsbare theatershow van A&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/blog/astrid/ontspullen-met-astrid-terugblik.html" >
            <div class="post_category">
              Astrid            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/aor7l162yolv_300x300.jpg/blog_onspullen.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Ontspullen" />            </div>
                        <div class="post_title">Ontspullen met Astrid: terugbl&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/astrid-irene-het-leven-van-iemand-anders.html" >
            <div class="post_category">
              Astrid            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/nsf7y5o23lz4_300x300.jpg/blog_astridirene.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Iemand anders" />            </div>
                        <div class="post_title">Astrid &amp; Irene: het leven &hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/lezen/een-instagram-parodie.html" >
            <div class="post_category">
              Illustratoren            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/sy37x3j2r3yl_300x300.png/francesca_uitgelicht.png" class="attachment-300x300 size-300x300 wp-post-image" alt="" />            </div>
                        <div class="post_title">Een Instagram-parodie</div>
          </a>
        </li>     </ul>
  </div>
<!-- end category-menu -->

<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


</div><!-- #content -->

    <div class="c-footer">
        <div class="c-footer__newsletter">
            <div class="column">
                <div class="c-newsletter">
                    <span>Schrijf je in voor onze nieuwsbrief en ontvang 10% korting!</span>
                    <form class="optin_mail_form">
                        <input class="optin_email" required type="email"
                               placeholder="Jouw e-mailadres">
                        <input type="button" value="verzenden" data-ga-label="footer">
                        <img class="ajax-loader"
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif"
                             alt="Ajax loader"/>
                    </form>
                    <div class="newsletter_alert"></div>
                </div>
            </div>
        </div>

        <div class="c-footer__menu">
            <div class="column">
                <div class="s-row s-row-2-1-1">
                    <div class="s-row__column s-row__column--quarter">
                        <div class="menu-klantenservice-container"><h6 class="c-footer__menu-title">Klantenservice</h6><ul id="menu-klantenservice" class="menu c-footer__menu"><li id="menu-item-142320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142320"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Webshop service</a></li>
<li id="menu-item-142321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142321"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Service abonnementen</a></li>
<li id="menu-item-142322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142322"><a href="https://www.flowmagazine.nl/voorwaarden" data-ga-action="submenu items">Voorwaarden</a></li>
<li id="menu-item-142323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142323"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Vraag en antwoord</a></li>
</ul></div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <div class="menu-samenwerken-container"><h6 class="c-footer__menu-title">Samenwerken</h6><ul id="menu-samenwerken" class="menu c-footer__menu"><li id="menu-item-142324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142324"><a href="https://www.flowmagazine.nl/zakelijke-klanten" data-ga-action="submenu items">Zakelijke klanten</a></li>
<li id="menu-item-142325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142325"><a href="https://www.flowmagazine.nl/adverteren" data-ga-action="submenu items">Adverteren</a></li>
</ul></div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <h5 class="c-footer__menu-title"></h5>
                                    <a href="tel:" class="c-footer__number">
                                        
                                        <br />
                                        <div class="u-show-phone-down">
                                            <span>
                                                
                                            </span>
                                         </div>
                                    </a>
                                    <div class="u-show-phone-down">
                                        <h5 class="c-footer__menu-title"></h5>
                                        <a href="https://wa.me/" class="c-footer__number"><br /><span></span></a>
                                    </div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <div class="social-follow--footer">
                            <h5 class="c-footer__menu-title">Volg ons</h5>
                            <a class="c-social-follow c-social-follow--facebook"
                               href="https://www.facebook.com/flowmagazine/"></a>
                            <a class="c-social-follow c-social-follow--instagram"
                               href="https://www.instagram.com/flow_magazine/"></a>
                            <a class="c-social-follow c-social-follow--twitter"
                               href="https://twitter.com/flowmagazine"></a>
                            <a class="c-social-follow c-social-follow--pinterest"
                               href="https://nl.pinterest.com/flowmagazine/"></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-footer__disclaimer">
            <div class="column u-flex-divide">
                <div class="c-footer__disclaimerlinks">

                    <div class="site-info footer-menu">
                                                    <div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-142326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142326"><a href="https://www.flowmagazine.nl/flow" data-ga-action="submenu items">Over ons</a></li>
<li id="menu-item-142327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142327"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Flow Nieuwsbrief</a></li>
<li id="menu-item-142328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142328"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Contact</a></li>
<li id="menu-item-142344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142344"><a href="https://service.sanoma.com/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=flowmagazine&#038;tld=nl&#038;pub=1" data-ga-action="submenu items">Privacy</a></li>
<li id="menu-item-142329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142329"><a href="https://www.flowmagazine.nl/disclaimer" data-ga-action="submenu items">Disclaimer</a></li>
<li id="menu-item-142331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142331"><a href="https://www.flowmagazine.com/" data-ga-action="submenu items">English</a></li>
</ul></div>                                            </div><!-- .site-info -->

                </div>
                <div class="c-footer__paypallinks">
                    <div class="c-payment c-payment--ideal"></div>
                    <div class="c-payment c-payment--visa"></div>
                    <div class="c-payment c-payment--mastercard"></div>
                </div>
            </div>
        </div>

        <div class="c-footer__sanoma">
            <div class="column">
                <p>&copy; 2019 Sanoma Media Netherlands B.V. www.flowmagazine.nl - onderdeel Sanoma Media
                    Netherlands groep</p>
            </div>
        </div>

    </div>
    
<a href="#" class="back-to-top">
    ^
</a>

</div><!-- #page -->


<!-- sm_includes_footer_start -->
<!-- Hotjar Tracking Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjMwNDc1MyxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICByPW8uY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7ci5hc3luYz0xOw0KICAgICAgICByLnNyYz10K2guX2hqU2V0dGluZ3MuaGppZCtqK2guX2hqU2V0dGluZ3MuaGpzdjsNCiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsNCiAgICB9KSh3aW5kb3csZG9jdW1lbnQsJy8vc3RhdGljLmhvdGphci5jb20vYy9ob3RqYXItJywnLmpzP3N2PScpOw0KPC9zY3JpcHQ+"></div><!-- sm_includes_footer_end -->
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=release-56'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=release-56'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend","ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=release-56'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/newsletter.min.js?ver=release-56'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=release-56'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-tracking.js?ver=release-56'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>

</body>
</html>
