<!DOCTYPE html>
<html lang="nl">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.flowmagazine.nl/wp/xmlrpc.php">
    <link rel="stylesheet" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/font-awesome.min.css">

    <link rel="shortcut icon" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-32x32.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Flowmagazine"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-310x310.png" />

    <!-- load google fonts -->
    <div class="consent_required unknown" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgICAgIFdlYkZvbnRDb25maWcgPSB7CiAgICAgICAgICAgIGdvb2dsZTogewogICAgICAgICAgICAgICAgZmFtaWxpZXM6IFsKICAgICAgICAgICAgICAgICAgICAnUHJhdGE6OmxhdGluJywgCiAgICAgICAgICAgICAgICAgICAgJ1NhY3JhbWVudG86OmxhdGluJywgCiAgICAgICAgICAgICAgICAgICAgJ1NhbmNoZXo6OmxhdGluJywgCiAgICAgICAgICAgICAgICAgICAgJ1NwZWNpYWwrRWxpdGU6OmxhdGluJywgCiAgICAgICAgICAgICAgICAgICAgJ1BvbXBpZXJlOjpsYXRpbicsIAogICAgICAgICAgICAgICAgICAgICcnCiAgICAgICAgICAgICAgICBdCiAgICAgICAgICAgIH0KICAgICAgICB9OwogICAgICAgIChmdW5jdGlvbiAoKSB7CiAgICAgICAgICAgIHZhciB3ZiA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgICAgICB3Zi5zcmMgPSAnaHR0cHM6Ly9hamF4Lmdvb2dsZWFwaXMuY29tL2FqYXgvbGlicy93ZWJmb250LzEvd2ViZm9udC5qcyc7CiAgICAgICAgICAgIHdmLnR5cGUgPSAndGV4dC9qYXZhc2NyaXB0JzsKICAgICAgICAgICAgd2YuYXN5bmMgPSAndHJ1ZSc7CiAgICAgICAgICAgIHZhciBzID0gZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ3NjcmlwdCcpWzBdOwogICAgICAgICAgICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHdmLCBzKTsKICAgICAgICB9KSgpOwogICAgPC9zY3JpcHQ+"></div>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script data-type="consent-free">
    _privacy = window._privacy || [];

    window.cmpProperties = window.cmpProperties || {
        siteKey: 's3mdfxfvwu4efxkx',
        cmpCname: 'https://cmp.flowmagazine.nl',
        baseUrl: 'https://www.flowmagazine.nl',
        language: 'nl',
        kids: 1,
        referrer: ''
    };

    consent_ajax_url = 'https://www.flowmagazine.nl/wp/wp-admin/admin-ajax.php';
    window._consent_stored = false;
</script>
<!-- SourcePoint crossDomainCheck -->
<script data-type="consent-free">
    // This function gets cookie with a given name
    function getCookie(name) {
        let cookieValue = null;
        if (document.cookie && document.cookie === '') {
            return cookieValue;
        }

        const cookies = document.cookie.split(';');
        for (let i = 0; i < cookies.length; i++) {
            let cookie = cookies[i].trim();
            // Does this cookie string begin with the name we want?
            if (cookie.substring(0, name.length + 1) === (name + '=')) {
                cookieValue = decodeURIComponent(cookie.substring(name.length + 1));
                break;
            }
        }

        return cookieValue;
    }

    let halfYearFuture = new Date();
    halfYearFuture.setMonth(halfYearFuture.getMonth() + 6);

    const serverReferrer = cmpProperties.referrer;

    // first sniff url for authId, and set cookie if it exists.
    const authId = new URLSearchParams(window.location.search).get('authId');
    if (authId) {
        // redirect to url without authId but with encoded referrer and referer URI
        document.cookie = 'authId=' + authId + '; expires=' + halfYearFuture.toUTCString() + ';path=/';

        let params = new URLSearchParams(window.location.search);
        params.delete('authId');
        params.delete('referrer');
        params.delete('referer');
        let paramsUrl = params.toString();
        if ('' !== paramsUrl) {
            paramsUrl = '?' + paramsUrl;
        }

        window.location.replace(window.location.protocol + '//' + window.location.host + window.location.pathname + paramsUrl);
    } else {
        // save referrer for this request when no referrer was set before
        // store for stats
        if (window.sessionStorage.getItem('referrer') == null) {
            window.sessionStorage.setItem('referrer', serverReferrer);
            window.sessionStorage.setItem('referer', serverReferrer);
        }
    }

    // no cookie? Redirect to Privacy Gate
    let re = /google|facebook|slurp|yahoo|twitter|bing|bot|spider|crawler|ia_archiver|ptst|dpp|nuzzel|whatsapp|android 4|chrome-lighthouse|crawl/i;
    let userAgent = navigator.userAgent;
    if (1 === cmpProperties.kids) {
        document.cookie = 'isKids=true ' + '; expires=' + halfYearFuture.toUTCString() + ';path=/';
    } else if (re.test(userAgent)) {
        document.cookie = 'isBot=true ' + '; expires=' + halfYearFuture.toUTCString() + ';path=/';
    } else if (!getCookie('authId')) {
        // first hit for customer without cookie
        // store for stats
        window.sessionStorage.setItem('referrer', serverReferrer);
        window.sessionStorage.setItem('referer', serverReferrer);
        const callBackUrl = encodeURIComponent(window.location.href);
        window.location.replace('https://myprivacy.dpgmedia.nl/consent/?siteKey=' + cmpProperties.siteKey + '&callbackUrl=' + callBackUrl);
    }
</script>
<!-- end SourcePoint crossDomainCheck -->

<!-- CMP consent tag -->
<script async data-type="consent-free" src="https://myprivacy-static.dpgmedia.net/consent.js"></script>
<!-- end CMP consent tag -->

<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/Ptmzgg2l.js"></script>
<!-- GTM Data layer -->
<script type="text/javascript">
			window.dataLayer = window.dataLayer || [];
			window.dataLayer.push({'screen_info':{"site_name":"flowmagazine.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"","dc_params":" article_id=185542","dc_keywords":"","page_platform_type":"web","article_section":"psyche-en-mental health","page_type":"article","article_publish_time":"2022-11-12T11:00:56+00:00","article_unix_publish_time":1668250856,"article_image_url":"https:\/\/images.flowmagazine.nl\/wp-content\/uploads\/2022\/11\/10101500\/185587_10Aaf_spread_Edit_0001.jpg","article_id":185542,"datePublished":1668250856,"dateModified":1668071774,"content_type":"article","page_zone":"default","content_length":"1800-1849","article_name":"Meebewegen met veranderingen op je werk: hoe doe je dat?","article_keywords":["comfortzone","fixed-mindset","flexibel","groeien","growth-mindset","otje-van-der-lelij","persoonlijkheid","reptielenbrein","verandering","werk","werkvloer","zoogdierenbrein"],"article_description":"Flexibel zijn en kunnen omgaan met veranderingen staat als functie-eis in bijna elke vacature. Maar wat als je het liefst wilt dat alles bij het oude blijft?","article_author":"layla-zafari","branded_article":"false","page_category_full":["psyche-en-mental health"],"page_category":"psyche-en-mental health","page_subcategory":"","no_ads":false,"content_access":"","loggedin":false,"page_brand_name":"flowmagazine.nl","content_id":185542,"content_tags":"|comfortzone|fixed-mindset|flexibel|groeien|growth-mindset|otje-van-der-lelij|persoonlijkheid|reptielenbrein|verandering|werk|werkvloer|zoogdierenbrein|","content_author":"layla-zafari","content_pubdate":1668250856}})
			</script>
<!-- GTM Data layer -->
<!-- Google Tag Manager -->
				<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
							{'gtm.start': new Date().getTime(),event:'gtm.js'});
							var f=d.getElementsByTagName(s)[0],
							j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
							j.async=true;
							j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
							f.parentNode.insertBefore(j,f);})
							(window,document,'script','dataLayer','GTM-TFT5M7X');
</script>
				<!-- End Google Tag Manager -->
	<title>Meebewegen met veranderingen op je werk: hoe doe je dat? - Flow Magazine NL</title>
	<meta name="description" content="Flexibel zijn en kunnen omgaan met veranderingen staat als functie-eis in bijna elke vacature. Maar wat als je het liefst wilt dat alles bij het oude blijft?" />
	<link rel="canonical" href="https://www.flowmagazine.nl/psyche-mental-health/meegroeien-met-veranderingen-op-je-werk-hoe-doe-je-dat.html" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Meebewegen met veranderingen op je werk: hoe doe je dat? - Flow Magazine NL" />
	<meta property="og:description" content="Flexibel zijn en kunnen omgaan met veranderingen staat als functie-eis in bijna elke vacature. Maar wat als je het liefst wilt dat alles bij het oude blijft?" />
	<meta property="og:url" content="https://www.flowmagazine.nl/psyche-mental-health/meegroeien-met-veranderingen-op-je-werk-hoe-doe-je-dat.html" />
	<meta property="og:site_name" content="Flow Magazine NL" />
	<meta property="article:published_time" content="2022-11-12T11:00:56+00:00" />
	<meta property="article:modified_time" content="2022-11-10T09:16:14+00:00" />
	<meta property="og:image" content="https://images.flowmagazine.nl/wp-content/uploads/2022/11/10101500/185587_10Aaf_spread_Edit_0001.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="594" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Layla Zafari" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Layla Zafari" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.flowmagazine.nl/psyche-mental-health/meegroeien-met-veranderingen-op-je-werk-hoe-doe-je-dat.html","url":"https://www.flowmagazine.nl/psyche-mental-health/meegroeien-met-veranderingen-op-je-werk-hoe-doe-je-dat.html","name":"Meebewegen met veranderingen op je werk: hoe doe je dat? - Flow Magazine NL","isPartOf":{"@id":"https://www.flowmagazine.nl/#website"},"primaryImageOfPage":{"@id":"https://www.flowmagazine.nl/psyche-mental-health/meegroeien-met-veranderingen-op-je-werk-hoe-doe-je-dat.html#primaryimage"},"image":{"@id":"https://www.flowmagazine.nl/psyche-mental-health/meegroeien-met-veranderingen-op-je-werk-hoe-doe-je-dat.html#primaryimage"},"thumbnailUrl":"https://images.flowmagazine.nl/wp-content/uploads/2022/11/10101500/185587_10Aaf_spread_Edit_0001.jpg","datePublished":"2022-11-12T11:00:56+00:00","dateModified":"2022-11-10T09:16:14+00:00","author":{"@id":"https://www.flowmagazine.nl/#/schema/person/cc52b262ac6cd76674dfd5cea3ad1458"},"description":"Flexibel zijn en kunnen omgaan met veranderingen staat als functie-eis in bijna elke vacature. Maar wat als je het liefst wilt dat alles bij het oude blijft?","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.flowmagazine.nl/psyche-mental-health/meegroeien-met-veranderingen-op-je-werk-hoe-doe-je-dat.html"]}]},{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.flowmagazine.nl/psyche-mental-health/meegroeien-met-veranderingen-op-je-werk-hoe-doe-je-dat.html#primaryimage","url":"https://images.flowmagazine.nl/wp-content/uploads/2022/11/10101500/185587_10Aaf_spread_Edit_0001.jpg","contentUrl":"https://images.flowmagazine.nl/wp-content/uploads/2022/11/10101500/185587_10Aaf_spread_Edit_0001.jpg","width":1200,"height":594},{"@type":"WebSite","@id":"https://www.flowmagazine.nl/#website","url":"https://www.flowmagazine.nl/","name":"Flow Magazine NL","description":"DPG Media Magazines","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.flowmagazine.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"Person","@id":"https://www.flowmagazine.nl/#/schema/person/cc52b262ac6cd76674dfd5cea3ad1458","name":"Layla Zafari","image":{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.flowmagazine.nl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/6e9a5a28ce4c9fc9e5a958cb5a10e24f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6e9a5a28ce4c9fc9e5a958cb5a10e24f?s=96&d=mm&r=g","caption":"Layla Zafari"},"url":"https://www.flowmagazine.nl/author/layla-zafaripersgroep-net"}]}</script>


<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="https://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="https://www.flowmagazine.nl/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.flowmagazine.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.flowmagazine.nl/wp/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sm-sticky-bar-public-css' href='https://www.flowmagazine.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=4.0.0' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#f18873;color:#ffffff;}.sm-sticky-bar-0__s{font-size:14px;}.sm-sticky-bar-0__sm{font-size:14px;}.sm-sticky-bar-0__b{background-color:#FFFFFF;color:#000000;}.sm-sticky-bar__b.sm-sticky-bar-0__b{
font-size:8px;
}header{top:40px;}
</style>
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css' href='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css' href='https://www.flowmagazine.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='-css-css' href='https://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/css/defaults.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css' href='https://www.flowmagazine.nl/wp-content/themes/flow2/dist/theme.css?ver=1667905074' type='text/css' media='' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css' href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowmagazine.nl/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/dpg-sourcepoint/assets/js/public.js?ver=2.0.14' id='dpg-sourcepoint-plugin-script-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0' id='bw-user-favorite-posts-plugin-script-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=4.2.0' id='jwplayer_init-js-js'></script>
<link rel='shortlink' href='https://www.flowmagazine.nl/?p=185542' />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'https://www.flowmagazine.nl/';</script><!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<div class="consent_required marketing" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPg0KdmFyIF92d29fY29kZT0oZnVuY3Rpb24oKXsNCnZhciBhY2NvdW50X2lkPTI3NjgzOSwNCnNldHRpbmdzX3RvbGVyYW5jZT0yMDAwLA0KbGlicmFyeV90b2xlcmFuY2U9MjUwMCwNCnVzZV9leGlzdGluZ19qcXVlcnk9ZmFsc2UsDQovKiBETyBOT1QgRURJVCBCRUxPVyBUSElTIExJTkUgKi8NCmY9ZmFsc2UsZD1kb2N1bWVudDtyZXR1cm57dXNlX2V4aXN0aW5nX2pxdWVyeTpmdW5jdGlvbigpe3JldHVybiB1c2VfZXhpc3RpbmdfanF1ZXJ5O30sbGlicmFyeV90b2xlcmFuY2U6ZnVuY3Rpb24oKXtyZXR1cm4gbGlicmFyeV90b2xlcmFuY2U7fSxmaW5pc2g6ZnVuY3Rpb24oKXtpZighZil7Zj10cnVlO3ZhciBhPWQuZ2V0RWxlbWVudEJ5SWQoJ192aXNfb3B0X3BhdGhfaGlkZXMnKTtpZihhKWEucGFyZW50Tm9kZS5yZW1vdmVDaGlsZChhKTt9fSxmaW5pc2hlZDpmdW5jdGlvbigpe3JldHVybiBmO30sbG9hZDpmdW5jdGlvbihhKXt2YXIgYj1kLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO2Iuc3JjPWE7Yi50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO2IuaW5uZXJUZXh0O2Iub25lcnJvcj1mdW5jdGlvbigpe192d29fY29kZS5maW5pc2goKTt9O2QuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXS5hcHBlbmRDaGlsZChiKTt9LGluaXQ6ZnVuY3Rpb24oKXtzZXR0aW5nc190aW1lcj1zZXRUaW1lb3V0KCdfdndvX2NvZGUuZmluaXNoKCknLHNldHRpbmdzX3RvbGVyYW5jZSk7dmFyIGE9ZC5jcmVhdGVFbGVtZW50KCdzdHlsZScpLGI9J2JvZHl7b3BhY2l0eTowICFpbXBvcnRhbnQ7ZmlsdGVyOmFscGhhKG9wYWNpdHk9MCkgIWltcG9ydGFudDtiYWNrZ3JvdW5kOm5vbmUgIWltcG9ydGFudDt9JyxoPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTthLnNldEF0dHJpYnV0ZSgnaWQnLCdfdmlzX29wdF9wYXRoX2hpZGVzJyk7YS5zZXRBdHRyaWJ1dGUoJ3R5cGUnLCd0ZXh0L2NzcycpO2lmKGEuc3R5bGVTaGVldClhLnN0eWxlU2hlZXQuY3NzVGV4dD1iO2Vsc2UgYS5hcHBlbmRDaGlsZChkLmNyZWF0ZVRleHROb2RlKGIpKTtoLmFwcGVuZENoaWxkKGEpO3RoaXMubG9hZCgnLy9kZXYudmlzdWFsd2Vic2l0ZW9wdGltaXplci5jb20vai5waHA/YT0nK2FjY291bnRfaWQrJyZ1PScrZW5jb2RlVVJJQ29tcG9uZW50KGQuVVJMKSsnJnI9JytNYXRoLnJhbmRvbSgpKTtyZXR1cm4gc2V0dGluZ3NfdGltZXI7fX07fSgpKTtfdndvX3NldHRpbmdzX3RpbWVyPV92d29fY29kZS5pbml0KCk7DQo8L3NjcmlwdD4="></div>
<!-- End Visual Website Optimizer Asynchronous Code -->

<meta name="google-site-verification" content="rFxI8rCE2cY3UL8NQcjmeLhZs51AXVD2j6xybs_S4Zo" /><!-- sm_includes_head_end -->

    <script type="text/javascript" async defer data-privacy-src="https://assets.pinterest.com/js/pinit.js" data-privacy-category="socialmedia"></script>

    <!-- Facebook Pixel Code -->
    <div class="consent_required socialmedia" data-encoded_content="PHNjcmlwdD4KICAgICAgICAhZnVuY3Rpb24gKGYsIGIsIGUsIHYsIG4sIHQsIHMpIHsKICAgICAgICAgICAgaWYgKGYuZmJxKSByZXR1cm47CiAgICAgICAgICAgIG4gPSBmLmZicSA9IGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgIG4uY2FsbE1ldGhvZCA/IG4uY2FsbE1ldGhvZC5hcHBseShuLCBhcmd1bWVudHMpIDogbi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyk7CiAgICAgICAgICAgIH0KICAgICAgICAgICAgOwogICAgICAgICAgICBpZiAoIWYuX2ZicSkgZi5fZmJxID0gbjsKICAgICAgICAgICAgbi5wdXNoID0gbjsKICAgICAgICAgICAgbi5sb2FkZWQgPSAhMDsKICAgICAgICAgICAgbi52ZXJzaW9uID0gJzIuMCc7CiAgICAgICAgICAgIG4ucXVldWUgPSBbXTsKICAgICAgICAgICAgdCA9IGIuY3JlYXRlRWxlbWVudChlKTsKICAgICAgICAgICAgdC5hc3luYyA9ICEwOwogICAgICAgICAgICB0LnNyYyA9IHY7CiAgICAgICAgICAgIHMgPSBiLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOwogICAgICAgICAgICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQsIHMpOwogICAgICAgIH0od2luZG93LCBkb2N1bWVudCwgJ3NjcmlwdCcsCiAgICAgICAgICAgICdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CiAgICAgICAgZmJxKCdpbml0JywgJzIxOTQ2Mzc5ODUwODg1OCcpOwogICAgICAgIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsKICAgIDwvc2NyaXB0Pg=="></div>
    <noscript>
        <div class="consent_required nonpersonalisedads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzcmM9Imh0dHBzOi8vd3d3LmZhY2Vib29rLmNvbS90cj9pZD0yMTk0NjM3OTg1MDg4NTgmZXY9UGFnZVZpZXcmbm9zY3JpcHQ9MSIvPg=="></div>
    </noscript>
    <!-- End Facebook Pixel Code -->
    <meta name="facebook-domain-verification" content="109comcw5334s5zym02d2a5ib7lmlf">
</head>

<body class="post-template-default single single-post postid-185542 single-format-standard">

    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- Google Tag Manager (noscript) -->
				<noscript><iframe 	src="https://www.googletagmanager.com/ns.html?id=GTM-TFT5M7X"
									height="0"
									width="0"
									style="display:none;visibility:hidden">
							</iframe>
</noscript>
				<!-- End Google Tag Manager (noscript) -->    <div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://images.flowmagazine.nl/wp-content/uploads/2020/12/09075834/flow.png' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p>Kies nú voor een abonnement met korting</p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href='https://www.flowmagazine.nl/abonnementen?otag=t2ejen&utm_source=flw&utm_medium=interne_referral&utm_content=sticky_header&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='' target=''>WORD ABONNEE</a></div></div></div>    
    <div id="page" class="site">
        <div class="site-wrapper">
        <header id="masthead" class="site-header" role="banner">
    <div class="site-header__inner">
        <div class="top-menu menu-wrapper head">
            <div class="search-wrapper-desktop">
                <div class="container">
                    <form role="search" method="get" id="searchform" class="search-form" action="https://www.flowmagazine.nl/" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
                </div>
            </div><!-- .search-wrapper -->
            <div class="wrap header-wrap">
                <div class="site-branding">
                    <a href="https://www.flowmagazine.nl/">
                        <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                </div><!-- .site-branding -->
                
                <div class="header-search__button">
                    <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg">
                </div>
                
                <div class="social-follow">
                    <li class="menu-item menu-right menu-icon menu-item-has-children menu-social-button">
	<a href="#">
					<i class="c-social-follow c-social-follow--facebook"></i>
				<span class="sep"></span>
	</a>

	<div class="dropdown dropdown-social dropdown-right">
		<div class="dropdown-title">Volg ons</div>
		<ul>
							<li>
					<a href="https://www.facebook.com/flowmagazine/">
													<i class="c-social-follow c-social-follow--facebook"></i>
												<span>
													</span>
					</a>
				</li>
							<li>
					<a href="https://www.instagram.com/flow_magazine/">
													<i class="c-social-follow c-social-follow--instagram"></i>
												<span>
													</span>
					</a>
				</li>
							<li>
					<a href="https://nl.pinterest.com/flowmagazine/">
													<i class="c-social-follow c-social-follow--pinterest"></i>
												<span>
													</span>
					</a>
				</li>
					</ul>
	</div>
</li>                </div>
            </div><!-- .wrap header-wrap -->
        </div><!-- .top-header -->
        <div class="main-menu menu-wrapper container js-ga-track" data-ga-action="MenuBlock">
            <div class="site-header-right">
                <nav id="site-navigation" class="main-navigation" role="navigation">
                    <a class="menu-toggle" aria-controls="primary-menu"
                       aria-expanded="false">Menu</a>
                                            <div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-142778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142778"><a href="https://www.flowmagazine.nl/abonnementen?otag=t2ejen&#038;utm_source=flw&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x" data-ga-action="submenu items">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-144915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144915"><a href="https://www.flowmagazine.nl/abonnementen?otag=t2ejen&#038;utm_source=flw&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x" data-ga-action="submenu items">NEDERLAND</a></li>
	<li id="menu-item-86776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.flowmagazine.nl/flow-belgie" data-ga-action="submenu items">BELGIE</a></li>
	<li id="menu-item-142313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142313"><a href="https://www.flowmagazine.com/shop/subscribe" data-ga-action="submenu items">INTERNATIONAL</a></li>
	<li id="menu-item-143966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143966"><a href="https://www.flowmagazine.nl/abonneevoordelen" data-ga-action="submenu items">Abonneevoordelen</a></li>
	<li id="menu-item-110124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Schrijf je in voor onze nieuwsbrief</a></li>
</ul>
</li>
<li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="https://shop.flowmagazine.nl/" data-ga-action="submenu items">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-185392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185392"><a href="https://shop.flowmagazine.nl/" data-ga-action="submenu items">Flow magazine</a></li>
</ul>
</li>
<li id="menu-item-184550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184550"><a href="https://www.schoolofflow.nl/" data-ga-action="submenu items">School of Flow</a>
<ul class="sub-menu">
	<li id="menu-item-184567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184567"><a href="https://www.schoolofflow.nl/" data-ga-action="submenu items">School of Flow</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>                                    </nav><!-- #site-navigation -->
            </div>
        </div><!-- .main-menu -->
        <div class="main-menu__secondary menu-wrapper container js-ga-track" data-ga-action="MenuBlockSecondary">
            <div class="site-header-right__secondary">
                <nav id="site-navigation" class="main-navigation secondary" role="navigation">
                    <a class="menu-toggle" aria-controls="secondary-menu"
                       aria-expanded="false">Menu</a>
                                            <div class="menu-secondary-menu-container"><ul id="secondary-menu" class="secondary__menu"><li id="menu-item-184711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184711"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/slow-nieuws" data-ga-action="submenu items">Slow nieuws</a></li>
<li id="menu-item-166085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-166085 active  active "><a href="https://www.flowmagazine.nl/category/psyche-mental-health" data-ga-action="submenu items">Mental health</a>
<ul class="sub-menu">
	<li id="menu-item-166087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166087 active  active "><a href="https://www.flowmagazine.nl/category/psyche-mental-health" data-ga-action="submenu items">Zorgen voor je geest</a></li>
	<li id="menu-item-166092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166092"><a href="https://www.flowmagazine.nl/category/psyche-mental-health/langzaam-leven" data-ga-action="submenu items">Langzaam leven</a></li>
	<li id="menu-item-166044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166044"><a href="https://www.flowmagazine.nl/category/psyche-mental-health/mindfulness" data-ga-action="submenu items">Mindfulness</a></li>
	<li id="menu-item-179241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179241"><a href="https://www.flowmagazine.nl/category/psyche-mental-health/rouw" data-ga-action="submenu items">Rouw</a></li>
	<li id="menu-item-166059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166059"><a href="https://www.flowmagazine.nl/category/psyche-mental-health/museum-van-de-geest" data-ga-action="submenu items">Tijd voor de Geest (Museum van de Geest)</a></li>
</ul>
</li>
<li id="menu-item-166040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166040"><a href="https://www.flowmagazine.nl/category/creativiteit" data-ga-action="submenu items">Creativiteit</a>
<ul class="sub-menu">
	<li id="menu-item-166057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166057"><a href="https://www.flowmagazine.nl/category/creativiteit/creatieven" data-ga-action="submenu items">Creatieven</a></li>
	<li id="menu-item-166058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166058"><a href="https://www.flowmagazine.nl/category/creativiteit/diy" data-ga-action="submenu items">DIY &amp; hobby&#8217;s</a></li>
	<li id="menu-item-166054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166054"><a href="https://www.flowmagazine.nl/category/creativiteit/creatieve-workshops" data-ga-action="submenu items">Workshops</a></li>
	<li id="menu-item-166055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166055"><a href="https://www.flowmagazine.nl/category/creativiteit/downloads" data-ga-action="submenu items">Downloads</a></li>
</ul>
</li>
<li id="menu-item-166042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166042"><a href="https://www.flowmagazine.nl/category/duurzaam-natuur" data-ga-action="submenu items">Natuur &amp; duurzaam</a>
<ul class="sub-menu">
	<li id="menu-item-166089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166089"><a href="https://www.flowmagazine.nl/category/duurzaam-natuur/duurzaamheid" data-ga-action="submenu items">Duurzaamheid</a></li>
	<li id="menu-item-166122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166122"><a href="https://www.flowmagazine.nl/category/duurzaam-natuur/naar-buiten" data-ga-action="submenu items">Naar buiten</a></li>
	<li id="menu-item-166063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166063"><a href="https://www.flowmagazine.nl/category/duurzaam-natuur/tuintips" data-ga-action="submenu items">Tuinieren</a></li>
</ul>
</li>
<li id="menu-item-166039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166039"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis" data-ga-action="submenu items">Bewust leven</a>
<ul class="sub-menu">
	<li id="menu-item-166051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166051"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/filosofie" data-ga-action="submenu items">Filosofie</a></li>
	<li id="menu-item-166061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166061"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/inspirerende-levens" data-ga-action="submenu items">Inspirerende levens</a></li>
	<li id="menu-item-166060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166060"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/columns" data-ga-action="submenu items">Columns</a></li>
	<li id="menu-item-173011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173011"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/wonen" data-ga-action="submenu items">(Anders) wonen</a></li>
</ul>
</li>
<li id="menu-item-166041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166041"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen" data-ga-action="submenu items">Lezen, luisteren &amp; doen</a>
<ul class="sub-menu">
	<li id="menu-item-166056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166056"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/boeken" data-ga-action="submenu items">Boeken</a></li>
	<li id="menu-item-167204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167204"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/gedichten" data-ga-action="submenu items">Gedichten</a></li>
	<li id="menu-item-166045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166045"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/films-series" data-ga-action="submenu items">Films &amp; series</a></li>
	<li id="menu-item-166049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166049"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/podcasts" data-ga-action="submenu items">Podcasts</a></li>
	<li id="menu-item-166048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166048"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/muziek" data-ga-action="submenu items">Muziek</a></li>
	<li id="menu-item-166047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166047"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/musea-exposities" data-ga-action="submenu items">Musea &amp; exposities</a></li>
	<li id="menu-item-166046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166046"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/koken-bakken" data-ga-action="submenu items">Koken &amp; bakken</a></li>
</ul>
</li>
<li id="menu-item-166075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166075"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen" data-ga-action="submenu items">Adressen</a>
<ul class="sub-menu">
	<li id="menu-item-166050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166050"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/reistips" data-ga-action="submenu items">Reistips</a></li>
	<li id="menu-item-166077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166077"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/in-de-natuur" data-ga-action="submenu items">In de natuur</a></li>
	<li id="menu-item-166078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166078"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/in-de-stad" data-ga-action="submenu items">In de stad</a></li>
	<li id="menu-item-166079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166079"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/over-de-grens" data-ga-action="submenu items">Over de grens</a></li>
	<li id="menu-item-166076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166076"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/tiny-houses" data-ga-action="submenu items">Tiny houses</a></li>
	<li id="menu-item-166094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166094"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/reisverhalen" data-ga-action="submenu items">Reisverhalen</a></li>
</ul>
</li>
<li id="menu-item-184552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184552"><a href="https://www.flowmagazine.nl/category/producten-gemaakt-door-flow" data-ga-action="submenu items">Gemaakt door Flow</a>
<ul class="sub-menu">
	<li id="menu-item-184553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184553"><a href="https://www.flowmagazine.nl/category/producten-gemaakt-door-flow/flow-producten" data-ga-action="submenu items">Flow producten</a></li>
	<li id="menu-item-184554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184554"><a href="https://www.flowmagazine.nl/category/producten-gemaakt-door-flow/achter-de-schermen" data-ga-action="submenu items">Achter de schermen</a></li>
</ul>
</li>
</ul></div>                                    </nav><!-- #site-navigation -->
            </div>
        </div><!-- .main-menu -->
    </div>

    <div class="below-site-navigation shop">
        <div class="container">
            <div class="menu2">
                <div class="back-link-wrapper">
                                    </div>
            </div>
        </div>
    </div>

</header><!-- #masthead -->
        <div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
											<div class="main-holder">
					
<article id="post-185542" class="post-185542 post type-post status-publish format-standard has-post-thumbnail hentry category-psyche-mental-health tag-comfortzone tag-fixed-mindset tag-flexibel tag-groeien tag-growth-mindset tag-otje-van-der-lelij tag-persoonlijkheid tag-reptielenbrein tag-verandering tag-werk tag-werkvloer tag-zoogdierenbrein">
    <div class="breadcrumbs container" typeof="BreadcrumbList" vocab="https://schema.org/">
                    <!-- Breadcrumb NavXT 7.1.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Flow Magazine NL." href="https://www.flowmagazine.nl/" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Psyche &amp; mental health category archives." href="https://www.flowmagazine.nl/category/psyche-mental-health" class="taxonomy category"><span property="name">Psyche &amp; mental health</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Meebewegen met veranderingen op je werk: hoe doe je dat?</span><meta property="position" content="3"></span>            </div>

    <div class="article-wrapper">
        <div class="content-wrapper">
            <h3 class="sub-title"> </h3>

            <h1 class="entry-title">Meebewegen met veranderingen op je werk: hoe doe je dat?</h1>
                            <div class="top-image">
                                    <img width="1200" height="594" src="https://images.flowmagazine.nl/wp-content/uploads/2022/11/10101500/185587_10Aaf_spread_Edit_0001.jpg" class="attachment-1200x600 size-1200x600 wp-post-image" alt="" decoding="async" />                                </div><!-- .top-image -->

            
            <div class="entry-content">
                <p class="focus"><strong>Flexibel zijn en kunnen omgaan met veranderingen staat als functie-eis in bijna elke vacature. Maar wat als je het liefst wilt dat alles bij het oude blijft?</strong></p>
<section></section>
<p>‘De enige constante is verandering,’ zei de Griekse filosoof Heraclitus ooit. Gelukkig maar, denk ik weleens. Ik hou van verandering. Om de zoveel tijd verander ik iets in huis om de dagelijkse sleur te doorbreken. En ik vind mijn werk als journalist zo leuk vanwege mijn behoefte aan nieuwe uitdagingen. Altijd weer een nieuw onderwerp om in te duiken, nieuwe deskundigen die ik mag spreken. Toch heb ik aan sommige veranderingen een bloedhekel.Bij alles wat te maken heeft met nieuwe computersystemen en factureringssystemen, voel ik weerstand. Als het vorige systeem goed werkt, waarom dan veranderen? Vrienden hoor ik ook weleens mopperen over veranderingen op de werkvloer: een nieuwe manager die het over een andere boeg wil gooien, een reorganisatie, extra taken door inkrimping van het personeel. Waarom is het belangrijk om toch in verandering mee te gaan? En hoe maak je het voor jezelf zo plezierig mogelijk?</p>
<p>Uit onderzoek, uitgevoerd door de American Psychological Association (APA), blijkt dat veranderingen op de werkvloer bijna altijd leiden tot stress. Werknemers zouden met minder plezier naar hun werk gaan, en het contact met collega’s en leidinggevenden zou er slechter door worden. Zelfs als een verandering positief is en iemand veel overbodig werk bespaart, kunnen mensen weerstand voelen. Dat heeft volgens filosoof Paul Smit en neurowetenschapper Ayca Szapora deels te maken met onze oude hersenstructuren die er een andere agenda op nahouden dan een manager met veranderplannen.</p>
<p>Het reptielenbrein houdt van routine en kiest het liefst voor de bekende weg, want dat bespaart energie. En het zoogdierenbrein is uit op beloning. Als de pijn en moeite van de verandering groter zijn dan de beloning, komt deze hersenstructuur in opstand en geven mensen het al gauw op. ‘Het is daarom niet verwonderlijk,’ schrijven Smit en Szapora in Veranderen voor luie mensen, ‘dat reorganisaties en verander­trajecten vaak hoopvol starten en rustig weer ten onder gaan.’</p>
<h2>Stilstaan of groeien</h2>
<p>Toch gaan sommige mensen wél goed om met verandering. Waar de een het al vervelend vindt als er één extra taak op zijn bord komt, wandelt de ander fluitend door een reorganisatie heen. Volgens de Amerikaanse psycholoog Carol Dweck heeft dat te maken met verschillen in mindset. Dweck maakt onderscheid tussen entiteitsdenkers en groeidenkers, waarbij de entiteitsdenkers een fixed mindset hebben: ze geloven dat ze met bepaalde talenten worden geboren en het daarmee moeten doen. Als ze iets niet goed kunnen of dingen gaan moeizaam, schrijven ze dat toe aan gebrek aan talent, waar niks tegen opgewassen is, ook niet hard werken.</p>
<p>Groeidenkers hebben daarentegen een growth mindset: ze geloven dat je alles onder de knie kunt krijgen als je je best doet. Wanneer iets tegenvalt, zien ze dat als aanwijzing dat ze er gewoon nog niet zijn en gebruiken het als impuls om zichzelf verder te ontwikkelen. Groeidenkers hebben over het algemeen minder moeite met verandering. Mochten ze hobbels onderweg tegenkomen, dan vertrouwen ze erop dat ze zich erdoorheen slaan.</p>
<p>Iemands persoonlijkheid kan ook verklaren waarom de een meer moeite heeft met verandering dan de ander. Mensen die hoog scoren op de karaktertrek ‘openheid’ gaat het beter af, omdat ze openstaan voor nieuwe ervaringen. Consciëntieuze mensen, die houden van structuur en orde, zijn vaak weer minder flexibel: zij houden niet van de chaos die met verandering gepaard kan gaan.</p>
<p>Ik heb mijn mindset en persoonlijkheid mee, vind ik zelf: ik ga in mijn werk graag op jacht naar nieuwe inzichten. En ik schrik niet terug voor hobbels op mijn pad. Toch herken ik me ook in de theorie over de tegenwerkende hersenen, want ik vaar ook op routines. Deskundigen met wie ik graag samenwerk, benader ik telkens weer voor interviews. En als ik moet werken met een nieuw computersysteem, gaat mijn zoogdierenbrein tegensputteren. Ik weet wel dat ik het systeem onder de knie kan krijgen, maar de beloning is zo klein. Ik heb simpelweg geen zin om er tijd en moeite in te stoppen. Daarom stel ik het liever uit.</p>
<h2>Waar doe je het voor?</h2>
<p>Als ik Herman van der Meulen, (verander)coach en docent aan Nyenrode Business Universiteit, opzoek en uitleg waarom ik soms weerstand voel bij veranderingen, knikt hij begrijpend. Volgens Van der Meulen, die vaak bij bedrijven over de vloer komt die zich in een verander-traject bevinden, gaat het nogal eens mis in de communicatie. “Als je vijf keer met een nieuw computersysteem moet werken, maar je krijgt niet uitgelegd waarom, voelt dat niet goed. Ook als de drijfveer puur financieel is – er moet (nóg) meer winst gemaakt worden – hebben mensen daar vaak moeite mee.</p>
<p>Ze willen best meegaan in veranderstromen, maar ze moeten wel weten: waar doe ik het voor? Wat brengt het mij? Hoe wordt mijn werk prettiger of uitdagender? En wat is het hogere doel? Als het geld dat wordt bezuinigd, gebruikt wordt om een groene transitie te maken of als het nieuwe kantoorpand geschikter is voor het ‘nieuwe werken’, voelt dat meteen heel anders dan enkel een financieel verhaal. Er wordt iets in je geraakt. Je wilt iets bijdragen.” Volgens Van der Meulen is het dus belangrijk om te weten waar je het voor doet. Een inspirerend vergezicht werkt motiverend. Of zoals schrijver Antoine de Saint-Exupéry (1900-1944) het ooit zei: “Wanneer je een schip wilt gaan bouwen, laat mensen dan eerst verlangen naar de zee.”</p>
<p>Het is ook belangrijk dat je je veilig voelt op de werkvloer in tijden van verandering, blijkt uit Project Aristotle, een Google-onderzoek dat Van der Meulen aanhaalt. “Als jij het gevoel hebt dat je je mag uitspreken ook al ben je het ergens niet mee eens, en als je gezien en gewaardeerd wordt, zullen veranderingen je beter afgaan. Werk je daarentegen in een omgeving waarin je je onveilig voelt door ellebogenwerk, dubbele agenda’s of een onprettige sfeer, dan is het moeilijk om je werk vol te houden. Zeker als er óók nog een verandering om de hoek komt kijken.”</p>
<p>Hoe vervelend een onprettige werksfeer ook is en hoe lastig het is als bedrijven niet duidelijk uitleggen waarom een verandering belangrijk is, volgens Van der Meulen heb je altijd een keuze. “Psychiater Viktor Frankl verwoordde het heel mooi: ‘Het gaat niet om wat je overkomt, maar hoe je je ertoe verhoudt.’ Dat is zeker het geval in verandertrajecten: maak dingen die je niet snapt en die je demotiverend of zorgelijk vindt, bespreekbaar. Verzamel collega’s om je heen die met dezelfde vragen rondlopen. Ga koffiedrinken met je manager en vraag waarom die verandering zo belangrijk is.”</p>
<h2>Kwestie van overleven</h2>
<p>Meebewegen in verandering wordt makkelijker als je uitzoomt. Je kunt een organisatie vergelijken met een organisme. Dieren en mensen moeten zich – evolutionair gezien – continu aanpassen aan nieuwe omstandigheden. Doen ze dat niet, dan zullen ze niet overleven. Voor bedrijven geldt precies hetzelfde, zegt Van der Meulen. “Organisaties zijn – net als mensen – continu in wording. Als ze niet inspelen op maatschappelijke veranderingen, houden ze op een gegeven moment op te bestaan. Economisch darwinisme heet dat.” Als je dit beseft, wordt het misschien makkelijker om je open te stellen voor de nieuwe koers die het bedrijf inslaat; je weet dat het nodig is om te overleven.</p>
<p>Veranderen wordt ook leuker als je weet wat het je oplevert: persoonlijke groei bijvoorbeeld. “Buiten je comfortzone leer je het meest,” zegt Van der Meulen. “Je kunt ontdekken dat je goed gedijt bij chaos en nieuwe dingen uitzoeken. Ik spreek ook regelmatig mensen die erachter komen dat vooroordelen die ze hadden, niet blijken te kloppen. Ze hadden eerst een afschuw voor de computer, maar ontdekken in een veranderstroom dat ze digitaal werken eigenlijk ontzettend leuk vinden. Verandering geeft je ontwikkeling een impuls. Dit effect is nog sterker als je meer bij de organisatie wordt betrokken en écht de kans krijgt om nieuwe talenten in jezelf te ontdekken.”</p>
<p>Ik heb zelf ook veel van veranderingen opgestoken. Zo volgde ik laatst – in het kader van een digitale transformatie – een cursus ‘schrijven voor het web’. Ik had er niet zo’n zin in, want ik lees zelf nog steeds graag van papier. Toch raakte ik geïnspireerd en voelde na de cursus minder weerstand. Zelfs veranderingen in computer- systemen leveren me iets op. Als ik er even voor ga zitten, blijkt zo’n verandering reuze mee te vallen. En denk ik steevast: zat ik hier nou zo tegenaan te hikken?</p>
<h2>Oase-momentje</h2>
<p>In tijden van verandering is het extra belangrijk om goed voor jezelf te zorgen. “Bouw momenten van rust en reflectie in,” adviseert Van der Meulen. “Maak tijd vrij voor collega’s en dierbaren, en deel face to face wat je bezighoudt. Dat doe ik zelf ook met mijn vrouw. We hebben geen televisie. ’s Avonds gaat bij ons een blok hout in het vuur en hebben we een gesprek. Als je rustmomenten neemt en naar elkaar luistert, kun je daarna weer vooruit. Door te vertragen kun je versnellen.”</p>
<p>Die innerlijke gastvrijheid, zoals Van der Meulen het noemt, kun je ook aan jezelf geven. “Neem aan het einde van de dag een oase-momentje. En stel jezelf de drie g-vragen: Wat heeft me vandaag geraakt? Wat heb ik geleerd? En waar heb ik van genoten? Door hierbij stil te staan, ontdek je beter wie je bent, wat je belangrijk vindt en wat jij nodig hebt in een veranderstroom.”</p>
<p>Van der Meulen maakt ook weleens mee dat mensen écht niet willen veranderen. “Wat in dat geval kan helpen, is om samen met je leidinggevende of collega’s na te denken over welke rol jij met jouw wijsheid wél zou willen spelen. Ik heb een keer een man begeleid die privé in de knoop zat en veranderingen in zijn werk lastig vond. Het bedrijf waar hij werkte, had een dwarskijker nodig. Die rol mocht hij vervullen: hij hoefde alleen maar bij besprekingen onverbloemd zijn mening te geven. Hij vond die rol fantastisch en het bedrijf had iets aan zijn kritische blik. Ik heb ook mensen begeleid die elke zes weken een theatervoorstelling mochten geven over alle bloopers en blunders in de veranderstroom. Ze hielden collega’s een lach­spie­gel voor over de waanzin van de verandering. Dat was goed voor de sfeer en de betrokkenheid.”</p>
<p>Veranderingen kunnen vervelend zijn, maar ze dagen je ook uit. Misschien is het de kunst om deze positieve kant te blijven zien. Want veranderingen zullen er altijd zijn. Telkens opnieuw.</p>
<h2>Meer lezen</h2>
<ul>
<li><a href="https://www.flowmagazine.nl/tijdgeest-geschiedenis/filosofie/opnieuw-beginnen-of-verandering-accepteren-4-inzichten-van-filosofen.html">Heb jij het liefst dat alles blijft zoals het nu is? Vier keer anders kijken naar verandering</a>.</li>
<li><a href="https://www.flowmagazine.nl/duurzaam-natuur/zo-laat-je-los-en-meer-lessen-uit-de-natuur.html">Zo laat je los (en meer lessen uit de natuur)</a>.</li>
<li><a href="https://www.flowmagazine.nl/psyche-mental-health/we-voelen-ons-vaak-opgejaagd-maar-hoe-komt-dat.html">We voelen ons vaak opgejaagd, maar hoe komt dat?</a></li>
</ul>
<p>Tekst Otje van der Lelij  Illustratie Clare Owen</p>

                                
                            </div><!-- .entry-content -->

            <div class="below-content-widgets">
                
<div class="c-promotional js-ga-track" data-ga-action="PromotionalBlock">
  <div class="s-row">
            <div class="s-row__column s-row__column--half">
        <img src="https://images.flowmagazine.nl/wp-content/uploads/2022/11/08170437/Book-for-Paper-Lovers-verzameling-1-1200x729-1-988x600.jpg" alt="Promotional image" class="c-promotional__image multiple" />         <img src="https://images.flowmagazine.nl/wp-content/uploads/2022/11/08170437/Book-for-Paper-Lovers-verzameling-1-1200x729-1-988x600.jpg" alt="Promotional image" class="c-promotional__image--mobile multiple"/>      </div>
        <div class="s-row__column s-row__column--half">
      <header class="c-promotional__header">
        <p class="c-promotional__subtitle">School of Flow</p>
        <p class="c-promotional__title">Paper Love</p>
      </header>
      <div class="c-promotional__text"><p>In deze online training vieren we onze liefde voor papier. Samen met Flow-crafters ga je aan de slag met 8 craftprojecten.</p>
</div>
      <a href="https://www.schoolofflow.nl/paper-love/" class="button button--promotional" data-ga-category="artikel">BEKIJK DEZE TRAINING</a>
    </div>
  </div>
</div>
            </div>
        </div>

        <div class="sidebar-wrapper" js-article-sidebar-sticky>
            <div class="sidebar-activator">
                
  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/bgq76452gvt0.jpg/een-week-voor-jezelf-hoofdbeeld.jpg"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title">Nieuw: online trainingen</span>
        <span class="promotion_title">School of Flow</span>
                  <a href="https://www.schoolofflow.nl/" class="promotion_button"> Bekijk nu</a>
              </div>

  </div>

  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/rfu787m2zlqf.jpg/paper-love-roze-liggend-1200.jpg"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title">250+ pagina's papier</span>
        <span class="promotion_title">Book for Paper Lovers 10</span>
                  <a href="https://www.flowmagazine.nl/producten-gemaakt-door-flow/binnenkort-is-hij-er-de-tiende-editie-van-het-flow-book-for-paper-lovers.html" class="promotion_button"> Bekijk nu</a>
              </div>

  </div>

  <div class="read_more">
      <div class="read_more_title"><span>Lees meer</span></div>      <ul>
                    <li>
              <a href="https://www.flowmagazine.nl/psyche-mental-health/de-voordelen-van-zelfreflectie.html" >
                <div class="post_category">
                  Mindfulness                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://images.flowmagazine.nl/wp-content/uploads/2022/11/11112159/zelfreflectie-inzichten-300x300.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="zelfreflectie inzichten" decoding="async" loading="lazy" srcset="https://images.flowmagazine.nl/wp-content/uploads/2022/11/11112159/zelfreflectie-inzichten-300x300.jpg 300w, https://images.flowmagazine.nl/wp-content/uploads/2022/11/11112159/zelfreflectie-inzichten-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />                  </div>
                                <div class="post_title">Zelfreflectie levert vaak zinvolle inzichten op (en blijkt een h&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/tijdgeest-geschiedenis/slow-nieuws/herfstallergie-zo-kom-je-er-vanaf.html" >
                <div class="post_category">
                  Slow nieuws                </div>
                                  <div class="post_image">
                    <img width="300" height="149" src="https://images.flowmagazine.nl/wp-content/uploads/2022/11/10171903/herfstallergie-300x300.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="" decoding="async" loading="lazy" />                  </div>
                                <div class="post_title">Herfstallergie? Zo kom je er vanaf</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen-luisteren-doen/flow-leest-het-souterrain-van-mance-post-van-truska-bast.html" >
                <div class="post_category">
                  Boeken                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://images.flowmagazine.nl/wp-content/uploads/2022/11/08170445/souterrain-boek-300x300.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://images.flowmagazine.nl/wp-content/uploads/2022/11/08170445/souterrain-boek-300x300.jpg 300w, https://images.flowmagazine.nl/wp-content/uploads/2022/11/08170445/souterrain-boek-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />                  </div>
                                <div class="post_title">Flow leest: Het souterrain van Mance Post van Truska Bast</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/psyche-mental-health/controle-loslaten-zo-doe-je-dat.html" >
                <div class="post_category">
                  Mindfulness                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://images.flowmagazine.nl/wp-content/uploads/2018/02/09142835/mindfulness_2-300x300.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="controle loslaten" decoding="async" loading="lazy" srcset="https://images.flowmagazine.nl/wp-content/uploads/2018/02/09142835/mindfulness_2-300x300.jpg 300w, https://images.flowmagazine.nl/wp-content/uploads/2018/02/09142835/mindfulness_2-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />                  </div>
                                <div class="post_title">Controle loslaten: 3x zo doe je dat</div>
              </a>
            </li>       </ul>
  </div>
            </div>
        </div>
    </div>
</article><!-- #post-## -->


  <div class="read_more_large">
    <a href="https://www.flowmagazine.nl/category/psyche-mental-health" class="cat_link">
      <div class="read_more_title"><span>Meer over psyche &amp; mental health</span></div>
    </a>
        <ul>
              <li>
          <a href="https://www.flowmagazine.nl/psyche-mental-health/de-voordelen-van-zelfreflectie.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://images.flowmagazine.nl/wp-content/uploads/2022/11/11112159/zelfreflectie-inzichten-300x300.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="zelfreflectie inzichten" decoding="async" loading="lazy" srcset="https://images.flowmagazine.nl/wp-content/uploads/2022/11/11112159/zelfreflectie-inzichten-300x300.jpg 300w, https://images.flowmagazine.nl/wp-content/uploads/2022/11/11112159/zelfreflectie-inzichten-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />            </div>
                        <div class="post_title">Zelfreflectie levert vaak zinvolle inzichten op (en blijkt een h&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/psyche-mental-health/controle-loslaten-zo-doe-je-dat.html" >
            <div class="post_category">
              Mindfulness            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://images.flowmagazine.nl/wp-content/uploads/2018/02/09142835/mindfulness_2-300x300.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="controle loslaten" decoding="async" loading="lazy" srcset="https://images.flowmagazine.nl/wp-content/uploads/2018/02/09142835/mindfulness_2-300x300.jpg 300w, https://images.flowmagazine.nl/wp-content/uploads/2018/02/09142835/mindfulness_2-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />            </div>
                        <div class="post_title">Controle loslaten: 3x zo doe je dat</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/ilse-bouwt-een-camper-7-isoleren-en-vilten-en-waarom-dat-zo-mindful-is.html" >
            <div class="post_category">
              Columns            </div>
            <div class="post_image">
              <img width="300" height="150" src="https://images.flowmagazine.nl/wp-content/uploads/2022/08/08170611/Column-Ilse-3-2-300x300.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="Column Ilse 3-2" decoding="async" loading="lazy" />            </div>
                        <div class="post_title">Ilse bouwt een camper #7: isoleren en vilten (en waarom dat zo m&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/psyche-mental-health/ehbo-voor-je-mentale-gezondheid-zo-maak-je-een-handleiding-voor-je-eigen-leven.html" >
            <div class="post_category">
              Langzaam leven            </div>
            <div class="post_image">
              <img width="300" height="150" src="https://images.flowmagazine.nl/wp-content/uploads/2022/11/08170530/ehbo-300x300.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="mentale gezondheid" decoding="async" loading="lazy" />            </div>
                        <div class="post_title">EHBO voor je mentale gezondheid: zo maak je een handleiding voor&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/psyche-mental-health/quiet-quitters-zeggen-vaarwel-tegen-de-ratrace.html" >
            <div class="post_category">
              Psyche &amp; mental health            </div>
            <div class="post_image">
              <img width="300" height="150" src="https://images.flowmagazine.nl/wp-content/uploads/2022/11/10093845/185581_quiet-quitting-slow-nieuws1200x600-e1668165762489-300x300.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="quiet quitting slow nieuws" decoding="async" loading="lazy" />            </div>
                        <div class="post_title">Quiet Quitters zeggen vaarwel tegen de ratrace</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/psyche-mental-health/dagboek-van-een-introvert-de-sociale-kater-en-hoe-ervan-te-genezen.html" >
            <div class="post_category">
              Bente            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://images.flowmagazine.nl/wp-content/uploads/2022/11/08213638/Column-Bente3_0001-300x300.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="sociale kater" decoding="async" loading="lazy" srcset="https://images.flowmagazine.nl/wp-content/uploads/2022/11/08213638/Column-Bente3_0001-300x300.jpg 300w, https://images.flowmagazine.nl/wp-content/uploads/2022/11/08213638/Column-Bente3_0001-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />            </div>
                        <div class="post_title">Dagboek van een introvert #24: de sociale kater (en hoe ervan te&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/psyche-mental-health/laatbloeier-waarom-het-niet-erg-is-om-het-te-zijn.html" >
            <div class="post_category">
              Langzaam leven            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://images.flowmagazine.nl/wp-content/uploads/2022/10/09075424/laatbloeier-300x300.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://images.flowmagazine.nl/wp-content/uploads/2022/10/09075424/laatbloeier-300x300.jpg 300w, https://images.flowmagazine.nl/wp-content/uploads/2022/10/09075424/laatbloeier-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />            </div>
                        <div class="post_title">Waarom het niet erg is om een laatbloeier te zijn</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/psyche-mental-health/hoe-word-je-weer-rustig-als-je-overprikkeld-bent-4-tips.html" >
            <div class="post_category">
              Psyche &amp; mental health            </div>
            <div class="post_image">
              <img width="300" height="150" src="https://images.flowmagazine.nl/wp-content/uploads/2019/11/09155725/wandelingstrand-300x300.png" class="attachment-flow_square size-flow_square wp-post-image" alt="overprikkeld" decoding="async" loading="lazy" />            </div>
                        <div class="post_title">Hoe word je weer rustig als je overprikkeld bent? 4 tips</div>
          </a>
        </li>     </ul>
  </div>

<!-- Start menu with categories . -->
<!-- end category-menu -->


<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


</div><!-- #content -->

    <div class="c-footer">
        <div class="c-footer__newsletter">
            <div class="column">
                <div class="c-newsletter">
                    <span>Schrijf je in voor de Flow nieuwsbrief</span>
                    <form class="optin_mail_form">
                        <input class="optin_email" required type="email"
                               placeholder="Jouw e-mailadres">
                        <input type="button" value="verzenden" data-ga-label="footer">
                        <img class="ajax-loader"
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif"
                             alt="Ajax loader"/>
                    </form>
                    <div class="newsletter_alert"></div>
                </div>
            </div>
        </div>

        <div class="c-footer__menu">
            <div class="column">
                <div class="s-row s-row-2-1-1">
                    <div class="s-row__column s-row__column--quarter">
                        <div class="menu-klantenservice-container"><h6 class="c-footer__menu-title">Klantenservice</h6><ul id="menu-klantenservice" class="menu c-footer__menu"><li id="menu-item-142323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142323"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Vraag en antwoord</a></li>
<li id="menu-item-142320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142320"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Webshop service</a></li>
<li id="menu-item-142321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142321"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Abonnementenservice</a></li>
</ul></div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <div class="menu-samenwerken-container"><h6 class="c-footer__menu-title">Samenwerken</h6><ul id="menu-samenwerken" class="menu c-footer__menu"><li id="menu-item-142324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142324"><a href="https://www.flowmagazine.nl/zakelijke-klanten" data-ga-action="submenu items">Zakelijke klanten</a></li>
<li id="menu-item-142325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142325"><a href="https://www.dpgmedia.nl/merken/flow" data-ga-action="submenu items">Adverteren</a></li>
</ul></div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <h5 class="c-footer__menu-title"></h5>
                                    <a href="tel:" class="c-footer__number">
                                        
                                        <br />
                                        <div class="u-show-phone-down">
                                            <span>
                                                
                                            </span>
                                         </div>
                                    </a>
                                    <div class="u-show-phone-down">
                                        <h5 class="c-footer__menu-title"></h5>
                                        <a href="https://wa.me/" class="c-footer__number"><br /><span></span></a>
                                    </div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <div class="social-follow--footer">
                            <li class="menu-item menu-right menu-icon menu-item-has-children menu-social-button">
	<a href="#">
					<i class="c-social-follow c-social-follow--facebook"></i>
				<span class="sep"></span>
	</a>

	<div class="dropdown dropdown-social dropdown-right">
		<div class="dropdown-title">Volg ons</div>
		<ul>
							<li>
					<a href="https://www.facebook.com/flowmagazine/">
													<i class="c-social-follow c-social-follow--facebook"></i>
												<span>
													</span>
					</a>
				</li>
							<li>
					<a href="https://www.instagram.com/flow_magazine/">
													<i class="c-social-follow c-social-follow--instagram"></i>
												<span>
													</span>
					</a>
				</li>
							<li>
					<a href="https://nl.pinterest.com/flowmagazine/">
													<i class="c-social-follow c-social-follow--pinterest"></i>
												<span>
													</span>
					</a>
				</li>
					</ul>
	</div>
</li>                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-footer__disclaimer">
            <div class="column u-flex-divide">
                <div class="c-footer__disclaimerlinks">

                    <div class="site-info footer-menu">
                                                    <div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-142326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142326"><a href="https://www.flowmagazine.nl/flow" data-ga-action="submenu items">Over ons</a></li>
<li id="menu-item-142327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142327"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Flow Nieuwsbrief</a></li>
<li id="menu-item-142328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142328"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Contact</a></li>
<li id="menu-item-144161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144161"><a href="https://www.flowmagazine.nl/copyright" data-ga-action="submenu items">Copyright</a></li>
<li id="menu-item-142329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142329"><a href="https://www.flowmagazine.nl/disclaimer" data-ga-action="submenu items">Disclaimer</a></li>
<li id="menu-item-167995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167995"><a href="https://privacy.dpgmedia.nl/" data-ga-action="submenu items">Privacy</a></li>
<li id="menu-item-157094" class="trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-157094"><a href="#" data-ga-action="submenu items">Cookie instellingen</a></li>
<li id="menu-item-144162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144162"><a href="https://www.flowmagazine.nl/voorwaarden" data-ga-action="submenu items">Voorwaarden</a></li>
<li id="menu-item-142331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142331"><a href="https://www.flowmagazine.com/" data-ga-action="submenu items">English</a></li>
</ul></div>                                            </div><!-- .site-info -->

                </div>
                <div class="c-footer__paypallinks">
                    <div class="c-payment c-payment--ideal"></div>
                    <div class="c-payment c-payment--visa"></div>
                    <div class="c-payment c-payment--mastercard"></div>
                </div>
            </div>
        </div>

        <div class="pip-container"
            data-logintext="Login"
            data-logouttext="Logout"
            data-classes="button"
        ></div>

        <div class="c-footer__sanoma">
            <div class="column">
                <p>
                    &copy; 2022 DPG Media B.V. - alle rechten voorbehouden                </p>
            </div>
        </div>

    </div>
    
<a href="#" class="back-to-top">
    ^
</a>

    </div><!-- site-wrapper -->
</div><!-- #page -->


<!-- sm_includes_footer_start -->
<!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css' href='https://www.flowmagazine.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=4.2.0' type='text/css' media='all' />
<script type='text/javascript' id='dpg-pip-js-js-extra'>
/* <![CDATA[ */
var pip_config = {"ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php","nonce":"5f4104b954"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/dpg-wp-pip/assets/js/pip.js?ver=2.0.15' id='dpg-pip-js-js'></script>
<script type='text/javascript' id='sm-sticky-bar-public-js-extra'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"header, [class*='header']"};
/* ]]> */
</script>
<script type="module" src="https://www.flowmagazine.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=4.0.0"></script><script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=4.0.1' id='sm-social-share-plugin-script-js'></script>
<script type='text/javascript' id='-js-js-extra'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=2.2.6' id='-js-js'></script>
<script type='text/javascript' id='theme-js-extra'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend","ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/dist/theme.js?ver=1667905074' id='theme-js'></script>
<script type='text/javascript' data-privacy-src="https://clientcdn.pushengage.com/core/5e04d39d-d64e-4024-a389-0a33fc67.js?ver=3.13.2" data-privacy-category="marketing" id='pushengage-js'></script>

</body>
</html>
