<!DOCTYPE html>
<html lang="nl">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.flowmagazine.nl/wp/xmlrpc.php">
    <link rel="stylesheet" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/font-awesome.min.css">

    <link rel="shortcut icon" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-32x32.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Flowmagazine"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-310x310.png" />

    <!-- load google fonts -->
    <div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgICAgIFdlYkZvbnRDb25maWcgPSB7CiAgICAgICAgICAgIGdvb2dsZTogewogICAgICAgICAgICAgICAgZmFtaWxpZXM6IFsKICAgICAgICAgICAgICAgICAgICAnUHJhdGE6OmxhdGluJywgCiAgICAgICAgICAgICAgICAgICAgJ1NhY3JhbWVudG86OmxhdGluJywgCiAgICAgICAgICAgICAgICAgICAgJ1NhbmNoZXo6OmxhdGluJywgCiAgICAgICAgICAgICAgICAgICAgJ1NwZWNpYWwrRWxpdGU6OmxhdGluJywgCiAgICAgICAgICAgICAgICAgICAgJ1BvbXBpZXJlOjpsYXRpbicsIAogICAgICAgICAgICAgICAgICAgICcnCiAgICAgICAgICAgICAgICBdCiAgICAgICAgICAgIH0KICAgICAgICB9OwogICAgICAgIChmdW5jdGlvbiAoKSB7CiAgICAgICAgICAgIHZhciB3ZiA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgICAgICB3Zi5zcmMgPSAnaHR0cHM6Ly9hamF4Lmdvb2dsZWFwaXMuY29tL2FqYXgvbGlicy93ZWJmb250LzEvd2ViZm9udC5qcyc7CiAgICAgICAgICAgIHdmLnR5cGUgPSAndGV4dC9qYXZhc2NyaXB0JzsKICAgICAgICAgICAgd2YuYXN5bmMgPSAndHJ1ZSc7CiAgICAgICAgICAgIHZhciBzID0gZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ3NjcmlwdCcpWzBdOwogICAgICAgICAgICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHdmLCBzKTsKICAgICAgICB9KSgpOwogICAgPC9zY3JpcHQ+"></div>

    <!-- Start Tealium payload -->
<!-- Utag Data -->
<script type="text/javascript"> var utag_data = {"site_name":"flowmagazine.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flowmagazine-nl","dc_params":" article_id=165833","dc_keywords":"","page_platform_type":"web","article_section":"aaf","article_publish_time":"2021-05-11T11:00:07+00:00","article_unix_publish_time":1620730807,"article_image_url":"https:\/\/bin.snmmd.nl\/m\/71u71g02687e.jpg\/reizen.jpg","article_id":165833,"page_type":"article","content_type":"Regular article","page_zone":"default","content_length":"700-749","article_name":"De zinnetjes van Aaf: ga eens naar een plek waar niemand je kent","article_keywords":["aaf","column","jezelf-zijn","niemand-kennen"],"article_description":"Columnist Aaf Brandt Corstius kwam er na het lezen van een boek achter dat je soms beter jezelf kunt zijn op een plek waar niemand je kent.","article_author":"rachel-vieth","branded_article":"false","page_category_full":["aaf","columns"],"page_category":"aaf","page_subcategory":"","no_ads":false,"content_access":"","page_brand_name":"flowmagazine.nl","content_id":165833,"content_tags":"|aaf|column|jezelf-zijn|niemand-kennen|","content_author":"rachel-vieth","content_pubdate":1620730807} </script>
<!-- Utag Data -->

<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="b3af5e90-0f05-477a-b72f-c60304e165d7"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flowmagazine-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/Ptmzgg2l.js"></script>
	<title>De zinnetjes van Aaf: ga eens naar een plek waar niemand je kent</title>
	<meta name="description" content="Columnist Aaf Brandt Corstius kwam er na het lezen van een boek achter dat je soms beter jezelf kunt zijn op een plek waar niemand je kent." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/de-zinnetjes-van-aaf-ga-eens-naar-een-plek-waar-niemand-je-kent.html" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="De zinnetjes van Aaf: ga eens naar een plek waar niemand je kent" />
	<meta property="og:description" content="Columnist Aaf Brandt Corstius kwam er na het lezen van een boek achter dat je soms beter jezelf kunt zijn op een plek waar niemand je kent." />
	<meta property="og:url" content="https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/de-zinnetjes-van-aaf-ga-eens-naar-een-plek-waar-niemand-je-kent.html" />
	<meta property="og:site_name" content="Flow Magazine NL" />
	<meta property="article:published_time" content="2021-05-11T11:00:07+00:00" />
	<meta property="article:modified_time" content="2021-05-06T11:59:33+00:00" />
	<meta property="og:image" content="https://bin.snmmd.nl/m/71u71g02687e.jpg/reizen.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Rachel Vieth">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.flowmagazine.nl/#website","url":"https://www.flowmagazine.nl/","name":"Flow Magazine NL","description":"DPG Media Magazines","potentialAction":[{"@type":"SearchAction","target":"https://www.flowmagazine.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/de-zinnetjes-van-aaf-ga-eens-naar-een-plek-waar-niemand-je-kent.html#primaryimage","inLanguage":"nl","url":"https://bin.snmmd.nl/m/71u71g02687e.jpg/reizen.jpg","width":1200,"height":1200,"caption":"Aaf"},{"@type":"WebPage","@id":"https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/de-zinnetjes-van-aaf-ga-eens-naar-een-plek-waar-niemand-je-kent.html#webpage","url":"https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/de-zinnetjes-van-aaf-ga-eens-naar-een-plek-waar-niemand-je-kent.html","name":"De zinnetjes van Aaf: ga eens naar een plek waar niemand je kent","isPartOf":{"@id":"https://www.flowmagazine.nl/#website"},"primaryImageOfPage":{"@id":"https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/de-zinnetjes-van-aaf-ga-eens-naar-een-plek-waar-niemand-je-kent.html#primaryimage"},"datePublished":"2021-05-11T11:00:07+00:00","dateModified":"2021-05-06T11:59:33+00:00","author":{"@id":"https://www.flowmagazine.nl/#/schema/person/97df8373ecd91ef1db6ff2a82e163900"},"description":"Columnist Aaf Brandt Corstius kwam er na het lezen van een boek achter dat je soms beter jezelf kunt zijn op een plek waar niemand je kent.","breadcrumb":{"@id":"https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/de-zinnetjes-van-aaf-ga-eens-naar-een-plek-waar-niemand-je-kent.html#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/de-zinnetjes-van-aaf-ga-eens-naar-een-plek-waar-niemand-je-kent.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/de-zinnetjes-van-aaf-ga-eens-naar-een-plek-waar-niemand-je-kent.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/de-zinnetjes-van-aaf-ga-eens-naar-een-plek-waar-niemand-je-kent.html","url":"https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/de-zinnetjes-van-aaf-ga-eens-naar-een-plek-waar-niemand-je-kent.html","name":"De zinnetjes van Aaf: ga eens naar een plek waar niemand je kent"}}]},{"@type":"Person","@id":"https://www.flowmagazine.nl/#/schema/person/97df8373ecd91ef1db6ff2a82e163900","name":"Rachel Vieth","image":{"@type":"ImageObject","@id":"https://www.flowmagazine.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/1aeee1d2ef549eddd54838b79a7a6743?s=96&d=mm&r=g","caption":"Rachel Vieth"}}]}</script>


<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="https://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="https://www.flowmagazine.nl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.flowmagazine.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-public-css'  href='https://www.flowmagazine.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=3.1.0' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#f18873;color:#ffffff;}.sm-sticky-bar-0__s{font-size:14px;}.sm-sticky-bar-0__sm{font-size:14px;}.sm-sticky-bar-0__b{background-color:#FFFFFF;color:#000000;}.sm-sticky-bar__b.sm-sticky-bar-0__b{
font-size:8px;
}header{top:40px;}
</style>
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-3.3.1.min.js?ver=5.6.2' id='jquery-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6' id='sm-consent-plugin-script-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0' id='bw-user-favorite-posts-plugin-script-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5' id='jwplayer_init-js-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=5.6.2' id='flowmagazine2-masonry-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=5.6.2' id='flowmagazine2-slick-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=5.6.2' id='flowmagazine2-infinite-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=5.6.2' id='flowmagazine2-imgloaded-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.sticky-sidebar.min.js?ver=5.6.2' id='flowmagazine2-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/shop/static/frontend/Flow/default/nl_NL/cart/dist/build.js?ver=3.5.2' id='flow-magento-cart-js'></script>
<link rel='shortlink' href='https://www.flowmagazine.nl/?p=165833' />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'https://www.flowmagazine.nl';</script><!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=276839,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<meta name="google-site-verification" content="rFxI8rCE2cY3UL8NQcjmeLhZs51AXVD2j6xybs_S4Zo" /><!-- sm_includes_head_end -->

    <div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIGRlZmVyIHNyYz0iaHR0cHM6Ly9hc3NldHMucGludGVyZXN0LmNvbS9qcy9waW5pdC5qcyI+PC9zY3JpcHQ+"></div>

    <!-- Facebook Pixel Code -->
    <div class="consent_required social" data-encoded_content="PHNjcmlwdD4KICAgICAgICAhZnVuY3Rpb24gKGYsIGIsIGUsIHYsIG4sIHQsIHMpIHsKICAgICAgICAgICAgaWYgKGYuZmJxKSByZXR1cm47CiAgICAgICAgICAgIG4gPSBmLmZicSA9IGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgIG4uY2FsbE1ldGhvZCA/IG4uY2FsbE1ldGhvZC5hcHBseShuLCBhcmd1bWVudHMpIDogbi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyk7CiAgICAgICAgICAgIH0KICAgICAgICAgICAgOwogICAgICAgICAgICBpZiAoIWYuX2ZicSkgZi5fZmJxID0gbjsKICAgICAgICAgICAgbi5wdXNoID0gbjsKICAgICAgICAgICAgbi5sb2FkZWQgPSAhMDsKICAgICAgICAgICAgbi52ZXJzaW9uID0gJzIuMCc7CiAgICAgICAgICAgIG4ucXVldWUgPSBbXTsKICAgICAgICAgICAgdCA9IGIuY3JlYXRlRWxlbWVudChlKTsKICAgICAgICAgICAgdC5hc3luYyA9ICEwOwogICAgICAgICAgICB0LnNyYyA9IHY7CiAgICAgICAgICAgIHMgPSBiLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOwogICAgICAgICAgICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQsIHMpOwogICAgICAgIH0od2luZG93LCBkb2N1bWVudCwgJ3NjcmlwdCcsCiAgICAgICAgICAgICdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CiAgICAgICAgZmJxKCdpbml0JywgJzIxOTQ2Mzc5ODUwODg1OCcpOwogICAgICAgIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsKICAgIDwvc2NyaXB0Pg=="></div>
    <noscript>
        <div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzcmM9Imh0dHBzOi8vd3d3LmZhY2Vib29rLmNvbS90cj9pZD0yMTk0NjM3OTg1MDg4NTgmZXY9UGFnZVZpZXcmbm9zY3JpcHQ9MSIvPg=="></div>
    </noscript>
    <!-- End Facebook Pixel Code -->
    <meta name="facebook-domain-verification" content="109comcw5334s5zym02d2a5ib7lmlf">
</head>

<body class="post-template-default single single-post postid-165833 single-format-standard">

        <div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://bin.snmmd.nl/m/96p726q2h3lt.png/flow.png' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p>Kies nú voor een abonnement met korting</p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href='https://www.flowmagazine.nl/abonnementen?otag=t2ejen&utm_source=flw&utm_medium=interne_referral&utm_content=sticky_header&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='' target=''>WORD ABONNEE</a></div></div></div>    
    <div id="page" class="site">
        <div class="site-wrapper">
        <header id="masthead" class="site-header" role="banner">
    <div class="site-header__inner">
        <div class="top-menu menu-wrapper head">
            <div class="search-wrapper-desktop">
                <div class="container">
                    <form role="search" method="get" id="searchform" class="search-form" action="https://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
                </div>
            </div><!-- .search-wrapper -->
            <div class="wrap header-wrap">
                <div class="site-branding">
                    <a href="https://www.flowmagazine.nl">
                        <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                </div><!-- .site-branding -->
                <div class="site-cart-header">
                    <div class="site-cart-header__loader">
							<span class="site-cart-header__loader__text">Bijwerken…</span>
                    </div>
                    <div class="head-buttons__icon">
                        <a id="cart_in_menu_11" class="cart_is_in_menu" href="#">
                            <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/cart.svg">
                        </a>
                    </div>

                </div>
                <div class="header-search__button">
                    <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg">
                </div>
                                <div class="flag_selection">
                    <a href="https://www.flowmagazine.nl">
                        <img class="flag--selected"
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                    <a href="https://www.flowmagazine.com">
                        <img class=""
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                </div>
                <div class="currency_switcher">
                    <a class="js-currency_switcher--EUR" href="https://www.flowmagazine.nl/shop/directory/currency/switch/currency/EUR">
                        <span>
                            &#8364;
                        </span>
                    </a>
                    <a class="js-currency_switcher--USD" href="https://www.flowmagazine.nl/shop/directory/currency/switch/currency/USD">
                        <span>
                            &#36;
                        </span>
                    </a>
                </div>
                <div class="social-follow">
                    <ul>
                        <li class="follow-facebook"><a href="https://www.facebook.com/flowmagazine/"></a></li>

                                                    <li class="follow-instagram"><a href="https://www.instagram.com/flowmagazineNL/"></a></li>
                                                <li class="follow-pinterest"><a href="https://nl.pinterest.com/flowmagazine/"></a></li>
                    </ul>
                </div>
            </div><!-- .wrap header-wrap -->
        </div><!-- .top-header -->
        <div class="main-menu menu-wrapper container js-ga-track" data-ga-action="MenuBlock">
            <div class="site-header-right">
                <nav id="site-navigation" class="main-navigation" role="navigation">
                    <a class="menu-toggle" aria-controls="primary-menu"
                       aria-expanded="false">Menu</a>
                                            <div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-142778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142778"><a href="https://www.flowmagazine.nl/abonnementen?otag=t2ejen&#038;utm_source=flw&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x" data-ga-action="submenu items">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-144915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144915"><a href="https://www.flowmagazine.nl/abonnementen?otag=t2ejen&#038;utm_source=flw&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x" data-ga-action="submenu items">NEDERLAND</a></li>
	<li id="menu-item-86776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.flowmagazine.nl/flow-belgie" data-ga-action="submenu items">BELGIE</a></li>
	<li id="menu-item-142313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142313"><a href="https://www.flowmagazine.com/shop/subscribe" data-ga-action="submenu items">INTERNATIONAL</a></li>
	<li id="menu-item-143966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143966"><a href="https://www.flowmagazine.nl/abonneevoordelen" data-ga-action="submenu items">Abonneevoordelen</a></li>
	<li id="menu-item-110124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Nieuwsbrief</a></li>
</ul>
</li>
<li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="https://www.flowmagazine.nl/shop" data-ga-action="submenu items">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-142317" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-142317"><a href="https://www.flowmagazine.nl/shop" data-ga-action="submenu items">Shop</a></li>
	<li id="menu-item-85972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="https://www.flowmagazine.nl/shop/nieuw" data-ga-action="submenu items">Nieuw</a></li>
	<li id="menu-item-157218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157218"><a href="http://www.flowmagazine.nl/shop/puzzels" data-ga-action="submenu items">Puzzels</a></li>
	<li id="menu-item-92658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="https://www.flowmagazine.nl/shop/flow-magazine" data-ga-action="submenu items">Flow magazine</a></li>
	<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="https://www.flowmagazine.nl/shop/flow-specials" data-ga-action="submenu items">Specials</a></li>
	<li id="menu-item-156154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156154"><a href="http://www.flowmagazine.nl/shop/bookazine" data-ga-action="submenu items">Bookazines</a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="https://www.flowmagazine.nl/shop/agenda-kalenders" data-ga-action="submenu items">AGENDA &#038; KALENDERS</a></li>
	<li id="menu-item-85973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="https://www.flowmagazine.nl/shop/stationery" data-ga-action="submenu items">Stationery</a></li>
	<li id="menu-item-151595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151595"><a href="https://www.flowmagazine.nl/shop/cadeautips" data-ga-action="submenu items">Cadeautips</a></li>
	<li id="menu-item-111884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111884"><a href="https://www.flowmagazine.nl/shop/sale" data-ga-action="submenu items">Sale</a></li>
	<li id="menu-item-86010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="https://www.flowmagazine.nl/abonnementen?otag=t2ejen&#038;utm_source=flw&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x" data-ga-action="submenu items">Abonnementen</a></li>
	<li id="menu-item-142314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142314"><a href="https://www.flowmagazine.com/shop/subscribe" data-ga-action="submenu items">Flow International</a></li>
</ul>
</li>
<li id="menu-item-166071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166071"><a href="https://www.flowmagazine.nl/category/producten-gemaakt-door-flow" data-ga-action="submenu items">Gemaakt door Flow</a>
<ul class="sub-menu">
	<li id="menu-item-166124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166124"><a href="https://www.flowmagazine.nl/category/producten-gemaakt-door-flow/flow-producten" data-ga-action="submenu items">Flow producten</a></li>
	<li id="menu-item-166072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166072"><a href="https://www.flowmagazine.nl/category/producten-gemaakt-door-flow/achter-de-schermen" data-ga-action="submenu items">Achter de schermen</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>                                    </nav><!-- #site-navigation -->
            </div>
        </div><!-- .main-menu -->
        <div class="main-menu__secondary menu-wrapper container js-ga-track" data-ga-action="MenuBlockSecondary">
            <div class="site-header-right__secondary">
                <nav id="site-navigation" class="main-navigation secondary" role="navigation">
                    <a class="menu-toggle" aria-controls="secondary-menu"
                       aria-expanded="false">Menu</a>
                                            <div class="menu-secondary-menu-container"><ul id="secondary-menu" class="secondary__menu"><li id="menu-item-166085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166085"><a href="https://www.flowmagazine.nl/category/psyche-mental-health" data-ga-action="submenu items">Psyche &amp; mental health</a>
<ul class="sub-menu">
	<li id="menu-item-166087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166087"><a href="https://www.flowmagazine.nl/category/psyche-mental-health" data-ga-action="submenu items">Zorgen voor je geest</a></li>
	<li id="menu-item-166092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166092"><a href="https://www.flowmagazine.nl/category/psyche-mental-health/langzaam-leven" data-ga-action="submenu items">Langzaam leven</a></li>
	<li id="menu-item-166044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166044"><a href="https://www.flowmagazine.nl/category/psyche-mental-health/mindfulness" data-ga-action="submenu items">Mindfulness</a></li>
	<li id="menu-item-166059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166059"><a href="https://www.flowmagazine.nl/category/psyche-mental-health/museum-van-de-geest" data-ga-action="submenu items">Tijd voor de Geest (Museum van de Geest)</a></li>
</ul>
</li>
<li id="menu-item-166040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166040"><a href="https://www.flowmagazine.nl/category/creativiteit" data-ga-action="submenu items">Creativiteit &amp; handmade</a>
<ul class="sub-menu">
	<li id="menu-item-166057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166057"><a href="https://www.flowmagazine.nl/category/creativiteit/creatieven" data-ga-action="submenu items">Creatieven</a></li>
	<li id="menu-item-166058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166058"><a href="https://www.flowmagazine.nl/category/creativiteit/diy" data-ga-action="submenu items">DIY</a></li>
	<li id="menu-item-166126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166126"><a href="https://www.flowmagazine.nl/category/creativiteit/hobbys" data-ga-action="submenu items">Hobby&#8217;s</a></li>
	<li id="menu-item-166054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166054"><a href="https://www.flowmagazine.nl/category/creativiteit/creatieve-workshops" data-ga-action="submenu items">Workshops</a></li>
	<li id="menu-item-166125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166125"><a href="https://www.flowmagazine.nl/category/creativiteit/puzzelen" data-ga-action="submenu items">Puzzelen</a></li>
	<li id="menu-item-166055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166055"><a href="https://www.flowmagazine.nl/category/creativiteit/downloads" data-ga-action="submenu items">Downloads</a></li>
</ul>
</li>
<li id="menu-item-166042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166042"><a href="https://www.flowmagazine.nl/category/duurzaam-natuur" data-ga-action="submenu items">Natuur &amp; duurzaamheid</a>
<ul class="sub-menu">
	<li id="menu-item-166089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166089"><a href="https://www.flowmagazine.nl/category/duurzaam-natuur/duurzaamheid" data-ga-action="submenu items">Duurzaamheid</a></li>
	<li id="menu-item-166122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166122"><a href="https://www.flowmagazine.nl/category/duurzaam-natuur/natuur" data-ga-action="submenu items">Natuur</a></li>
	<li id="menu-item-166063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166063"><a href="https://www.flowmagazine.nl/category/duurzaam-natuur/tuintips" data-ga-action="submenu items">Tuinieren</a></li>
</ul>
</li>
<li id="menu-item-166039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-166039"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis" data-ga-action="submenu items">Tijdgeest &amp; geschiedenis</a>
<ul class="sub-menu">
	<li id="menu-item-166128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166128"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/slow-nieuws" data-ga-action="submenu items">Slow nieuws</a></li>
	<li id="menu-item-166051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166051"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/filosofie" data-ga-action="submenu items">Filosofie</a></li>
	<li id="menu-item-166061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166061"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/inspirerende-levens" data-ga-action="submenu items">Inspirerende levens</a></li>
	<li id="menu-item-166060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166060 active  active "><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/columns" data-ga-action="submenu items">Columns</a></li>
</ul>
</li>
<li id="menu-item-166041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166041"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen" data-ga-action="submenu items">Lezen, luisteren &amp; doen</a>
<ul class="sub-menu">
	<li id="menu-item-166056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166056"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/boeken" data-ga-action="submenu items">Boeken</a></li>
	<li id="menu-item-166045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166045"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/films-series" data-ga-action="submenu items">Films &amp; series</a></li>
	<li id="menu-item-166049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166049"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/podcasts" data-ga-action="submenu items">Podcasts</a></li>
	<li id="menu-item-166048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166048"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/muziek" data-ga-action="submenu items">Muziek</a></li>
	<li id="menu-item-166047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166047"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/musea-exposities" data-ga-action="submenu items">Musea &amp; exposities</a></li>
	<li id="menu-item-166046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166046"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/koken-bakken" data-ga-action="submenu items">Koken &amp; bakken</a></li>
</ul>
</li>
<li id="menu-item-166075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166075"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen" data-ga-action="submenu items">Bijzondere adressen</a>
<ul class="sub-menu">
	<li id="menu-item-166050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166050"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/reistips" data-ga-action="submenu items">Reistips</a></li>
	<li id="menu-item-166077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166077"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/in-de-natuur" data-ga-action="submenu items">In de natuur</a></li>
	<li id="menu-item-166078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166078"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/in-de-stad" data-ga-action="submenu items">In de stad</a></li>
	<li id="menu-item-166079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166079"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/over-de-grens" data-ga-action="submenu items">Over de grens</a></li>
	<li id="menu-item-166076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166076"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/tiny-houses" data-ga-action="submenu items">Tiny houses</a></li>
	<li id="menu-item-166094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166094"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/reisverhalen" data-ga-action="submenu items">Reisverhalen</a></li>
</ul>
</li>
</ul></div>                                    </nav><!-- #site-navigation -->
            </div>
        </div><!-- .main-menu -->
    </div>

    <div class="below-site-navigation shop">
        <div class="container">
            <div class="menu2">
                <div class="back-link-wrapper">
                                    </div>
            </div>
        </div>
    </div>

</header><!-- #masthead -->
        <div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
											<div class="main-holder">
					
<article id="post-165833" class="post-165833 post type-post status-publish format-standard has-post-thumbnail hentry category-aaf category-columns tag-aaf tag-column tag-jezelf-zijn tag-niemand-kennen">
    <div class="breadcrumbs container" typeof="BreadcrumbList" vocab="https://schema.org/">
                    <!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Flow Magazine NL." href="https://www.flowmagazine.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tijdgeest &amp; geschiedenis category archives." href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis" class="taxonomy category"><span property="name">Tijdgeest &amp; geschiedenis</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Columns category archives." href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/columns" class="taxonomy category"><span property="name">Columns</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Aaf category archives." href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/columns/aaf" class="taxonomy category"><span property="name">Aaf</span></a><meta property="position" content="4"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">De zinnetjes van Aaf: ga eens naar een plek waar niemand je kent</span><meta property="position" content="5"></span>            </div>

    <div class="article-wrapper">
        <div class="content-wrapper">
            <h3 class="sub-title"> </h3>

            <h1 class="entry-title">De zinnetjes van Aaf: ga eens naar een plek waar niemand je kent</h1>
                            <div class="top-image">
                    <img width="1200" height="600" src="https://bin.snmmd.nl/m/71u71g02687e_1200x600.jpg/reizen.jpg" class="attachment-1200x600 size-1200x600 wp-post-image" alt="Aaf" loading="lazy" />                </div><!-- .top-image -->
            
            <div class="entry-content">
                <p><strong>Columnist Aaf Brandt Corstius kwam er na het lezen van een boek achter dat je soms beter jezelf kunt zijn op een plek waar niemand je kent.</strong></p>
<p>Het ontdekken van een schrijver, die tot je spreekt alsof je hem of haar al je hele leven kent, kan voelen alsof je een nieuwe vriendschap begint. Dit had ik met Sloane Crosley, een schrijver die in Amerika al hartstikke bekend en bestsellend bleek te zijn, maar die ik pas ontdekte toen een goede vriendin die veel van literatuur weet mij haar nieuwste boek cadeau gaf.</p>
<p><em>Look alive out there</em> heet het en het is een essaybundel, of verhalenbundel, of, nou ja, verhalen die essays ergens halverwege ontmoeten. En het is geweldig, slim, vooral heel grappig en ook diepgaand. Ze bespreekt allerlei onderwerpen, van het beklimmen van een moeilijk te bedwingen besneeuwde vulkaan en irritante buren tot het invriezen van eitjes. Ja, ze is nogal breed geïnteresseerd. En ze kan eigenlijk over alles heel goed schrijven.</p>
<p>Ik las diverse zinnen in het boek die ik fotografeerde (mijn versie van highlighten als ik geen gele stift bij me heb) en een van die zinnen was: ‘Soms is het makkelijker om je echte zelf te zijn op een plek waar niets van jouw zogenaamde zelf al bestaat.’</p>
<p>Wauw. Die kwam binnen. Alsof Sloane me kende en mijn leven in de gaten had gehouden. Deze waarheid vertel ik namelijk vaak aan mensen, maar minder puntig verwoord: het was alsof-ie pas echt klopte nu ik ’m bij haar las.</p>
<h3>Je eigenlijke zelf zijn</h3>
<p>Als je op reis gaat, of gaat verhuizen of emigreren, is het grote voordeel dat je je nieuwe zelf kunt zijn. Of: je eigenlijke zelf. In ieder geval niet de zelf die anderen altijd in je zagen. Want niemand kent je op die nieuwe plek. Niemand ziet jou als ‘het meisje dat altijd bang is met gym’, ‘de collega die alle rottaakjes op zich neemt’, ‘de vrouw die een beetje verlegen overkomt’. Niemand denkt jou of delen van jou al te kennen, want jij en alle delen van jou zijn nog nooit op die plek geweest.</p>
<p>Ik leerde deze manier van denken ooit van mijn vader, die op zijn twintigste naar Amerika verhuisde en besloot om geen vegetariër meer te zijn. Niemand kende hem daar, en zijn strikt-streng vegetarische ouders waren er ook niet bij. In het vliegtuig at hij een gigantische hamburger, kreeg gigantische buikpijn en besloot zijn plan toch maar niet door te zetten. Maar: het was wel een goed idee. Misschien niet in deze uitvoering, maar wel in een andere.</p>
<h3>Een episode overslaan</h3>
<p>Dus toen ik zelf op mijn achttiende alleen naar Amerika verhuisde, besloot ik niet meer de Aaf<br />
te zijn die altijd verlegen wekenlang de kat uit de boom keek alvorens een vriendschap aan te gaan. Ik besloot de verlegenheid die zogenaamd bij me hoorde, keihard af te werpen en meteen de babbelige, lachende vrouw te zijn die ik óók ben. En dat was leuk, want iedereen had daardoor zin om met me te babbelen en te lachen. Die heel irritante, verlegen episode kon ik overslaan.</p>
<p>Ik raad dit ook vaak mensen aan die een beetje vastzitten in hun leven: ‘Ga naar een andere plek.’ Zo sprak ik ooit met een jongeman die nog steeds maagd was en daar best wel mee zat, want hij was ook niet echt zestien meer. Ik raadde hem aan om op een lange reis te gaan, in zijn eentje, ver van vrienden en familieleden die hem zagen als De Maagd. En dan lekker te feesten en, tja, van zijn maagdelijkheid af te komen.</p>
<p>Ga dus ergens anders heen. En probeer het daar eens. Vrijblijvend en vrij van de meningen van de mensen die je al jaren kennen. Soms kun je zo vast komen te zitten in wie je zogenaamd bent, dat het heel moeilijk is om jezelf te zijn.</p>
<h3>Meer lezen?</h3>
<ul>
<li>Deze column van Aaf vind je terug in Flow 8-2019.</li>
<li><a href="https://www.bol.com/nl/f/look-alive-out-there/9200000078620030/" target="_blank" rel="noopener"><em>Look alive out there</em></a>, Sloan Crosley.</li>
<li>Hier vind je nog meer <a href="https://www.flowmagazine.nl/?s=de+zinnetjes+van+aaf">columns van Aaf</a>.</li>
</ul>
<p>Tekst Aaf Brandt Corstius Fotografie Iurii Melentsov/Unsplash.com</p>

                                
                            </div><!-- .entry-content -->

            <div class="below-content-widgets">
                
<div class="c-promotional js-ga-track" data-ga-action="PromotionalBlock">
  <div class="s-row">
            <div class="s-row__column s-row__column--half">
        <img src="https://bin.snmmd.nl/m/njv7gdo20ut8_large.jpg/paper-book-lovers-header-e-mail-868x600px.jpg" alt="Promotional image" class="c-promotional__image multiple" />         <img src="https://bin.snmmd.nl/m/njv7gdo20ut8_large.jpg/paper-book-lovers-header-e-mail-868x600px.jpg" alt="Promotional image" class="c-promotional__image--mobile multiple"/>      </div>
        <div class="s-row__column s-row__column--half">
      <header class="c-promotional__header">
        <p class="c-promotional__subtitle">Meer dan 150 pagina’s met paper goodies</p>
        <p class="c-promotional__title">Flow Paper Book for Nature Lovers</p>
      </header>
      <div class="c-promotional__text"><p>Een lekker dik boek met patronen en illustraties van Flow illustratoren. Een Paper Book van Nature Lovers voor Nature Lovers.</p>
</div>
      <a href="https://www.magazine.nl/losse-tijdschriften/flow-specials?utm_source=FLW&utm_medium=interne_referral&utm_content=magazine&utm_campaign=stdc_FLW&utm_term=in_article" class="button button--promotional" data-ga-category="artikel">Bestel zonder verzendkosten</a>
    </div>
  </div>
</div>
            </div>
        </div>

        <div class="sidebar-wrapper" js-article-sidebar-sticky>
            <div class="sidebar-activator">
                
  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/k687irc23cd5.png/bfpl-3d-lr.png"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title"></span>
        <span class="promotion_title">Book for Paper Lovers 8 </span>
                  <a href="https://www.flowmagazine.nl/shop/book-for-paper-lovers-8" class="promotion_button"> Bestel nu</a>
              </div>

  </div>

  <div class="read_more">
      <div class="read_more_title"><span>Lees meer</span></div>      <ul>
                    <li>
              <a href="https://www.flowmagazine.nl/gezien-in-flow/de-zelfkennismethode-wat-is-het-en-wat-kun-je-ermee.html" >
                <div class="post_category">
                  Gezien in Flow                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/50f7dwz2h2ox_300x300.jpg/milan-popovic-zf0-90spdd0-unsplash-jpg-bewerkt.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="zelfkennismethode" loading="lazy" />                  </div>
                                <div class="post_title">De zelfkennismethode, wat is h&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/psyche-mental-health/waarom-het-verhelderend-werkt-om-met-een-therapeut-te-praten.html" >
                <div class="post_category">
                  Psyche &amp; mental health                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/8c87oe921kj5_300x300.jpg/therapeut.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="therapeut" loading="lazy" />                  </div>
                                <div class="post_title">In therapie? Waarom het verhel&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/tijdgeest-geschiedenis/het-leven-van-astrid-kirchherr.html" >
                <div class="post_category">
                  Creatieven                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/54172fd24ktn_300x300.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Astrid Kirchherr" loading="lazy" />                  </div>
                                <div class="post_title">Het inspirerende leven van Ast&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/lezen-luisteren-doen/5-natuurdocumentaires-die-indruk-maken.html" >
                <div class="post_category">
                  Duurzaamheid                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/dgs7wn22cmgr_300x300.jpg/tomas-robertson-p1zmrjuubee-unsplash.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="natuurdocumentaires" loading="lazy" />                  </div>
                                <div class="post_title">5 natuurdocumentaires die indr&hellip;</div>
              </a>
            </li>       </ul>
  </div>
            </div>
        </div>
    </div>
</article><!-- #post-## -->


  <div class="read_more_large">
    <a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/columns/aaf" class="cat_link">
      <div class="read_more_title"><span>Meer over aaf</span></div>
    </a>
        <ul>
              <li>
          <a href="https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/de-zinnetjes-van-aaf-wees-niet-te-druk-met-zorgen-maken.html" >
            <div class="post_category">
              Aaf            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/9167ysx2bt9i_300x300.jpg/liggend-op-bed.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="zorgen maken" loading="lazy" />            </div>
                        <div class="post_title">De zinnetjes van Aaf: wees nie&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/de-zinnetjes-van-aaf-laat-de-hobby-de-hobby-zijn.html" >
            <div class="post_category">
              Aaf            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/nq27fhb2n7pt_300x300.jpg/piano.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="hobby" loading="lazy" />            </div>
                        <div class="post_title">De zinnetjes van Aaf: laat de &hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/zinnetjes-van-aaf-waarom-het-goed-is-om-gewoon-te-beginnen.html" >
            <div class="post_category">
              Aaf            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/cld7mvt2x77u_300x300.jpg/podcast-nieuw.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Aaf" loading="lazy" />            </div>
                        <div class="post_title">Zinnetjes van Aaf: waarom het &hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/zinnetjes-van-aaf-leven-zinloos-zien.html" >
            <div class="post_category">
              Aaf            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/n8c7ph925c2t_300x300.jpg/zinnetjes-van-aaf.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Aaf" loading="lazy" />            </div>
                        <div class="post_title">Zinnetjes van Aaf: het lucht o&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/de-zinnetjes-van-aaf-de-ruime-marge.html" >
            <div class="post_category">
              Aaf            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/o8g771z2bnq4_300x300.jpg/annie-spratt-unsplash.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" loading="lazy" />            </div>
                        <div class="post_title">De zinnetjes van Aaf: De ruime&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/de-zinnetjes-van-aaf-je-eigenlijke-zelf.html" >
            <div class="post_category">
              Aaf            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/r6c7w5r26x44_300x300.jpg/je-echte-zelf.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" loading="lazy" />            </div>
                        <div class="post_title">De zinnetjes van Aaf: Je eigen&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/gezien-in-flow/zinnetjes-van-aaf-struikelen-over-de-verkeerde-mannen.html" >
            <div class="post_category">
              Aaf            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/tn97as32xw1w_300x300.jpg/dawid-zawila-zb2vbahyb2i-unsplash.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" loading="lazy" />            </div>
                        <div class="post_title">Zinnetjes van Aaf: struikelen &hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/tijdgeest-geschiedenis/columns/aaf/de-zinnetjes-van-aaf-project-alfabet.html" >
            <div class="post_category">
              Aaf            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/5ed7qbw2lhjw_300x300.jpg/lasse-moller-aw2iuz42qxm-unsplash.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="Aaf" loading="lazy" />            </div>
                        <div class="post_title">De zinnetjes van Aaf: project &hellip;</div>
          </a>
        </li>     </ul>
  </div>

<!-- Start menu with categories . -->
<!-- end category-menu -->


<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


</div><!-- #content -->

    <div class="c-footer">
        <div class="c-footer__newsletter">
            <div class="column">
                <div class="c-newsletter">
                    <span>Schrijf je in voor onze nieuwsbrief en ontvang een Flow cursus ontspullen!</span>
                    <form class="optin_mail_form">
                        <input class="optin_email" required type="email"
                               placeholder="Jouw e-mailadres">
                        <input type="button" value="verzenden" data-ga-label="footer">
                        <img class="ajax-loader"
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif"
                             alt="Ajax loader"/>
                    </form>
                    <div class="newsletter_alert"></div>
                </div>
            </div>
        </div>

        <div class="c-footer__menu">
            <div class="column">
                <div class="s-row s-row-2-1-1">
                    <div class="s-row__column s-row__column--quarter">
                        <div class="menu-klantenservice-container"><h6 class="c-footer__menu-title">Klantenservice</h6><ul id="menu-klantenservice" class="menu c-footer__menu"><li id="menu-item-142323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142323"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Vraag en antwoord</a></li>
<li id="menu-item-142320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142320"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Webshop service</a></li>
<li id="menu-item-142321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142321"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Abonnementenservice</a></li>
</ul></div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <div class="menu-samenwerken-container"><h6 class="c-footer__menu-title">Samenwerken</h6><ul id="menu-samenwerken" class="menu c-footer__menu"><li id="menu-item-142324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142324"><a href="https://www.flowmagazine.nl/zakelijke-klanten" data-ga-action="submenu items">Zakelijke klanten</a></li>
<li id="menu-item-142325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142325"><a href="https://www.dpgmediamagazines.nl/brand/flow/" data-ga-action="submenu items">Adverteren</a></li>
</ul></div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <h5 class="c-footer__menu-title"></h5>
                                    <a href="tel:" class="c-footer__number">
                                        
                                        <br />
                                        <div class="u-show-phone-down">
                                            <span>
                                                
                                            </span>
                                         </div>
                                    </a>
                                    <div class="u-show-phone-down">
                                        <h5 class="c-footer__menu-title"></h5>
                                        <a href="https://wa.me/" class="c-footer__number"><br /><span></span></a>
                                    </div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <div class="social-follow--footer">
                            <h5 class="c-footer__menu-title">Volg ons</h5>
                            <a class="c-social-follow c-social-follow--facebook"
                               href="https://www.facebook.com/flowmagazine/"></a>
                                                            <a class="c-social-follow c-social-follow--instagram"
                                   href="https://www.instagram.com/flowmagazineNL/"></a>
                                                        <a class="c-social-follow c-social-follow--pinterest"
                               href="https://nl.pinterest.com/flowmagazine/"></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-footer__disclaimer">
            <div class="column u-flex-divide">
                <div class="c-footer__disclaimerlinks">

                    <div class="site-info footer-menu">
                                                    <div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-142326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142326"><a href="https://www.flowmagazine.nl/flow" data-ga-action="submenu items">Over ons</a></li>
<li id="menu-item-142327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142327"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Flow Nieuwsbrief</a></li>
<li id="menu-item-142328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142328"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Contact</a></li>
<li id="menu-item-144161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144161"><a href="https://www.flowmagazine.nl/copyright" data-ga-action="submenu items">Copyright</a></li>
<li id="menu-item-142329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142329"><a href="https://www.flowmagazine.nl/disclaimer" data-ga-action="submenu items">Disclaimer</a></li>
<li id="menu-item-154802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154802"><a href="https://www.flowmagazine.nl/privacy" data-ga-action="submenu items">Privacy</a></li>
<li id="menu-item-157094" class="trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-157094"><a href="#" data-ga-action="submenu items">Cookie instellingen</a></li>
<li id="menu-item-144162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144162"><a href="https://www.flowmagazine.nl/voorwaarden" data-ga-action="submenu items">Voorwaarden</a></li>
<li id="menu-item-142331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142331"><a href="https://www.flowmagazine.com/" data-ga-action="submenu items">English</a></li>
</ul></div>                                            </div><!-- .site-info -->

                </div>
                <div class="c-footer__paypallinks">
                    <div class="c-payment c-payment--ideal"></div>
                    <div class="c-payment c-payment--visa"></div>
                    <div class="c-payment c-payment--mastercard"></div>
                </div>
            </div>
        </div>

        <div class="c-footer__sanoma">
            <div class="column">
                <p>&copy; 2021                    DPG Media Magazines B.V. | www.flowmagazine.nl onderdeel van DPG Media Magazines groep </p>
            </div>
        </div>

    </div>
    
<a href="#" class="back-to-top">
    ^
</a>

    </div><!-- site-wrapper -->
</div><!-- #page -->


<!-- sm_includes_footer_start -->
<!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<script type='text/javascript' id='sm-sticky-bar-public-js-extra'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"header, [class*='header']"};
/* ]]> */
</script>
<script type="module" src="https://www.flowmagazine.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=3.1.0"></script><script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=3.0.0' id='sm-social-share-plugin-script-js'></script>
<script type='text/javascript' id='-plugin-script-js-extra'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.4' id='-plugin-script-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=3.5.2' id='flowmagazine2-navigation-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=3.5.2' id='flowmagazine2-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='flow-main-js-extra'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend","ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=3.5.2' id='flow-main-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/newsletter.min.js?ver=3.5.2' id='flow-newsletter-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-links-uni3rd-rc7.min.js?ver=3.5.2' id='flow-ga-links-uni3rd-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-tracking.js?ver=3.5.2' id='flow-tagplan-js'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jbGllbnRjZG4ucHVzaGVuZ2FnZS5jb20vY29yZS81ZTA0ZDM5ZC1kNjRlLTQwMjQtYTM4OS0wYTMzZmM2Ny5qcz92ZXI9My41LjInIGlkPSdwdXNoZW5nYWdlLWpzJz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

</body>
</html>
