<!DOCTYPE html>
<html lang="nl">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.flowmagazine.nl/wp/xmlrpc.php">
    <link rel="stylesheet" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/font-awesome.min.css">

    <link rel="shortcut icon" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-32x32.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Flowmagazine"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/favicon/mstile-310x310.png" />

    <!-- load google fonts -->
    <div class="consent_required unknown" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgICAgIFdlYkZvbnRDb25maWcgPSB7CiAgICAgICAgICAgIGdvb2dsZTogewogICAgICAgICAgICAgICAgZmFtaWxpZXM6IFsKICAgICAgICAgICAgICAgICAgICAnUHJhdGE6OmxhdGluJywgCiAgICAgICAgICAgICAgICAgICAgJ1NhY3JhbWVudG86OmxhdGluJywgCiAgICAgICAgICAgICAgICAgICAgJ1NhbmNoZXo6OmxhdGluJywgCiAgICAgICAgICAgICAgICAgICAgJ1NwZWNpYWwrRWxpdGU6OmxhdGluJywgCiAgICAgICAgICAgICAgICAgICAgJ1BvbXBpZXJlOjpsYXRpbicsIAogICAgICAgICAgICAgICAgICAgICcnCiAgICAgICAgICAgICAgICBdCiAgICAgICAgICAgIH0KICAgICAgICB9OwogICAgICAgIChmdW5jdGlvbiAoKSB7CiAgICAgICAgICAgIHZhciB3ZiA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgICAgICB3Zi5zcmMgPSAnaHR0cHM6Ly9hamF4Lmdvb2dsZWFwaXMuY29tL2FqYXgvbGlicy93ZWJmb250LzEvd2ViZm9udC5qcyc7CiAgICAgICAgICAgIHdmLnR5cGUgPSAndGV4dC9qYXZhc2NyaXB0JzsKICAgICAgICAgICAgd2YuYXN5bmMgPSAndHJ1ZSc7CiAgICAgICAgICAgIHZhciBzID0gZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ3NjcmlwdCcpWzBdOwogICAgICAgICAgICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHdmLCBzKTsKICAgICAgICB9KSgpOwogICAgPC9zY3JpcHQ+"></div>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script data-type="consent-free">
    _privacy = window._privacy || [];

    window.cmpProperties = window.cmpProperties || {
        siteKey: 's3mdfxfvwu4efxkx',
        cmpCname: 'https://cmp.flowmagazine.nl',
        baseUrl: 'https://www.flowmagazine.nl',
        language: 'nl',
        kids: 1,
        referrer: ''
    };
</script>
<!-- SourcePoint crossDomainCheck -->
<script data-type="consent-free">
    // This function gets cookie with a given name
    function getCookie(name) {
        let cookieValue = null;
        if (document.cookie && document.cookie === '') {
            return cookieValue;
        }

        const cookies = document.cookie.split(';');
        for (let i = 0; i < cookies.length; i++) {
            let cookie = cookies[i].trim();
            // Does this cookie string begin with the name we want?
            if (cookie.substring(0, name.length + 1) === (name + '=')) {
                cookieValue = decodeURIComponent(cookie.substring(name.length + 1));
                break;
            }
        }

        return cookieValue;
    }

    let halfYearFuture = new Date();
    halfYearFuture.setMonth(halfYearFuture.getMonth() + 6);

    const serverReferrer = cmpProperties.referrer;

    // first sniff url for authId, and set cookie if it exists.
    const authId = new URLSearchParams(window.location.search).get('authId');
    if (authId) {
        // redirect to url without authId but with encoded referrer and referer URI
        document.cookie = 'authId=' + authId + '; expires=' + halfYearFuture.toUTCString() + ';path=/';

        let params = new URLSearchParams(window.location.search);
        params.delete('authId');
        params.delete('referrer');
        params.delete('referer');
        let paramsUrl = params.toString();
        if ('' !== paramsUrl) {
            paramsUrl = '?' + paramsUrl;
        }

        window.location.replace(window.location.protocol + '//' + window.location.host + window.location.pathname + paramsUrl);
    } else {
        // save referrer for this request when no referrer was set before
        // store for stats
        if (window.sessionStorage.getItem('referrer') == null) {
            window.sessionStorage.setItem('referrer', serverReferrer);
            window.sessionStorage.setItem('referer', serverReferrer);
        }
    }

    // no cookie? Redirect to Privacy Gate
    let re = /google|facebook|slurp|yahoo|twitter|bing|bot|spider|crawler|ia_archiver|ptst|dpp|nuzzel|whatsapp|android 4|chrome-lighthouse|crawl/i;
    let userAgent = navigator.userAgent;
    if (1 === cmpProperties.kids) {
        document.cookie = 'isKids=true ' + '; expires=' + halfYearFuture.toUTCString() + ';path=/';
    } else if (re.test(userAgent)) {
        document.cookie = 'isBot=true ' + '; expires=' + halfYearFuture.toUTCString() + ';path=/';
    } else if (!getCookie('authId')) {
        // first hit for customer without cookie
        // store for stats
        window.sessionStorage.setItem('referrer', serverReferrer);
        window.sessionStorage.setItem('referer', serverReferrer);
        const callBackUrl = encodeURIComponent(window.location.href);
        window.location.replace('https://myprivacy.dpgmedia.nl/consent/?siteKey=' + cmpProperties.siteKey + '&callbackUrl=' + callBackUrl);
    }
</script>
<!-- end SourcePoint crossDomainCheck -->

<!-- CMP consent tag -->
<script data-type="consent-free" src="https://myprivacy.dpgmedia.net/consent.js"></script>
<!-- end CMP consent tag -->

<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/Ptmzgg2l.js"></script>
<!-- GTM Data layer -->
<script type="text/javascript">window.dataLayer = window.dataLayer || [];window.dataLayer.push({'screen_info':{"site_name":"flowmagazine.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"","dc_params":" article_id=174186","dc_keywords":"","page_platform_type":"web","article_section":"creativiteit-en-handmade","page_type":"article","article_publish_time":"2021-11-20T10:00:28+00:00","article_unix_publish_time":1637402428,"article_image_url":"https:\/\/bin.snmmd.nl\/m\/e6i7tld2hblk.jpg\/knopen.jpg","article_id":174186,"datePublished":1637402428,"dateModified":1637334338,"content_type":"article","page_zone":"default","content_length":"300-349","article_name":"Pak je cadeaus dit jaar duurzaam in met een mooie doek","article_keywords":["cadeau","diy","inpakken","stof"],"article_description":"Ge\u00efnspireerd door de Japanse furoshiki hebben we een duurzamere oplossing: wikkel je cadeau in een mooie doek, die de ontvanger weer kan hergebruiken.","article_author":"rachel-vieth","branded_article":"false","page_category_full":["creativiteit-en-handmade","diy"],"page_category":"creativiteit-en-handmade","page_subcategory":"DIY","no_ads":false,"content_access":"","page_brand_name":"flowmagazine.nl","content_id":174186,"content_tags":"|cadeau|diy|inpakken|stof|","content_author":"rachel-vieth","content_pubdate":1637402428}});</script>
<!-- GTM Data layer -->
<!-- Google Tag Manager --><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFT5M7X');</script><!-- End Google Tag Manager -->
	<title>Pak je cadeaus dit jaar duurzaam in met een mooie doek</title>
	<meta name="description" content="Geïnspireerd door de Japanse furoshiki hebben we een duurzamere oplossing: wikkel je cadeau in een mooie doek, die de ontvanger weer kan hergebruiken." />
	<link rel="canonical" href="https://www.flowmagazine.nl/creativiteit/pak-je-cadeaus-dit-jaar-duurzaam-in-met-een-mooie-doek.html" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pak je cadeaus dit jaar duurzaam in met een mooie doek" />
	<meta property="og:description" content="Geïnspireerd door de Japanse furoshiki hebben we een duurzamere oplossing: wikkel je cadeau in een mooie doek, die de ontvanger weer kan hergebruiken." />
	<meta property="og:url" content="https://www.flowmagazine.nl/creativiteit/pak-je-cadeaus-dit-jaar-duurzaam-in-met-een-mooie-doek.html" />
	<meta property="og:site_name" content="Flow Magazine NL" />
	<meta property="article:published_time" content="2021-11-20T10:00:28+00:00" />
	<meta property="article:modified_time" content="2021-11-19T15:05:38+00:00" />
	<meta property="og:image" content="https://bin.snmmd.nl/m/e6i7tld2hblk.jpg/knopen.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Rachel Vieth" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.flowmagazine.nl/#website","url":"https://www.flowmagazine.nl/","name":"Flow Magazine NL","description":"DPG Media Magazines","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.flowmagazine.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.flowmagazine.nl/creativiteit/pak-je-cadeaus-dit-jaar-duurzaam-in-met-een-mooie-doek.html#primaryimage","inLanguage":"nl","url":"https://bin.snmmd.nl/m/e6i7tld2hblk.jpg/knopen.jpg","contentUrl":"https://bin.snmmd.nl/m/e6i7tld2hblk.jpg/knopen.jpg","width":1200,"height":900,"caption":"duurzaam inpakken"},{"@type":"WebPage","@id":"https://www.flowmagazine.nl/creativiteit/pak-je-cadeaus-dit-jaar-duurzaam-in-met-een-mooie-doek.html#webpage","url":"https://www.flowmagazine.nl/creativiteit/pak-je-cadeaus-dit-jaar-duurzaam-in-met-een-mooie-doek.html","name":"Pak je cadeaus dit jaar duurzaam in met een mooie doek","isPartOf":{"@id":"https://www.flowmagazine.nl/#website"},"primaryImageOfPage":{"@id":"https://www.flowmagazine.nl/creativiteit/pak-je-cadeaus-dit-jaar-duurzaam-in-met-een-mooie-doek.html#primaryimage"},"datePublished":"2021-11-20T10:00:28+00:00","dateModified":"2021-11-19T15:05:38+00:00","author":{"@id":"https://www.flowmagazine.nl/#/schema/person/97df8373ecd91ef1db6ff2a82e163900"},"description":"Ge\u00efnspireerd door de Japanse furoshiki hebben we een duurzamere oplossing: wikkel je cadeau in een mooie doek, die de ontvanger weer kan hergebruiken.","breadcrumb":{"@id":"https://www.flowmagazine.nl/creativiteit/pak-je-cadeaus-dit-jaar-duurzaam-in-met-een-mooie-doek.html#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.flowmagazine.nl/creativiteit/pak-je-cadeaus-dit-jaar-duurzaam-in-met-een-mooie-doek.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.flowmagazine.nl/creativiteit/pak-je-cadeaus-dit-jaar-duurzaam-in-met-een-mooie-doek.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Pak je cadeaus dit jaar duurzaam in met een mooie doek"}]},{"@type":"Person","@id":"https://www.flowmagazine.nl/#/schema/person/97df8373ecd91ef1db6ff2a82e163900","name":"Rachel Vieth","image":{"@type":"ImageObject","@id":"https://www.flowmagazine.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/dd1ecb8e56c39e8f38c8172e40ed1dd1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dd1ecb8e56c39e8f38c8172e40ed1dd1?s=96&d=mm&r=g","caption":"Rachel Vieth"},"url":"https://www.flowmagazine.nl/author/rachelvieth"}]}</script>


<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Feed" href="https://www.flowmagazine.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Flow Magazine NL &raquo; Reactiesfeed" href="https://www.flowmagazine.nl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flowmagazine.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.flowmagazine.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-public-css'  href='https://www.flowmagazine.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=4.0.0' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#f18873;color:#ffffff;}.sm-sticky-bar-0__s{font-size:14px;}.sm-sticky-bar-0__sm{font-size:14px;}.sm-sticky-bar-0__b{background-color:#FFFFFF;color:#000000;}.sm-sticky-bar__b.sm-sticky-bar-0__b{
font-size:8px;
}header{top:40px;}
</style>
<link rel='stylesheet' id='bw-user-favorite-posts-plugin-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flowmagazine2-style-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/main.min.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick_maincss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick_themecss-css'  href='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/css/slick-theme.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bw-flow-socialmedia-widget-widget-styles-css'  href='https://www.flowmagazine.nl/wp-content/plugins/bw-flow-socialmedia/css/widget.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/jquery-3.3.1.min.js?ver=5.8.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/dpg-sourcepoint/assets/js/public.js?ver=1.3.13' id='dpg-sourcepoint-plugin-script-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/bw-user-favorite-posts/public/assets/js/public.js?ver=1.0.0' id='bw-user-favorite-posts-plugin-script-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=4.0.5' id='jwplayer_init-js-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/masonry.min.js?ver=5.8.1' id='flowmagazine2-masonry-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/slick.min.js?ver=5.8.1' id='flowmagazine2-slick-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.infinitescroll.min.js?ver=5.8.1' id='flowmagazine2-infinite-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/imagesloaded.pkgd.min.js?ver=5.8.1' id='flowmagazine2-imgloaded-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/vendor/jquery.sticky-sidebar.min.js?ver=5.8.1' id='flowmagazine2-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/shop/static/frontend/Flow/default/nl_NL/cart/dist/build.js?ver=3.7.0' id='flow-magento-cart-js'></script>
<link rel='shortlink' href='https://www.flowmagazine.nl/?p=174186' />
<script type="text/javascript">var bw_user_favorite_posts_base_url = 'https://www.flowmagazine.nl';</script><!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<div class="consent_required marketing" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPg0KdmFyIF92d29fY29kZT0oZnVuY3Rpb24oKXsNCnZhciBhY2NvdW50X2lkPTI3NjgzOSwNCnNldHRpbmdzX3RvbGVyYW5jZT0yMDAwLA0KbGlicmFyeV90b2xlcmFuY2U9MjUwMCwNCnVzZV9leGlzdGluZ19qcXVlcnk9ZmFsc2UsDQovKiBETyBOT1QgRURJVCBCRUxPVyBUSElTIExJTkUgKi8NCmY9ZmFsc2UsZD1kb2N1bWVudDtyZXR1cm57dXNlX2V4aXN0aW5nX2pxdWVyeTpmdW5jdGlvbigpe3JldHVybiB1c2VfZXhpc3RpbmdfanF1ZXJ5O30sbGlicmFyeV90b2xlcmFuY2U6ZnVuY3Rpb24oKXtyZXR1cm4gbGlicmFyeV90b2xlcmFuY2U7fSxmaW5pc2g6ZnVuY3Rpb24oKXtpZighZil7Zj10cnVlO3ZhciBhPWQuZ2V0RWxlbWVudEJ5SWQoJ192aXNfb3B0X3BhdGhfaGlkZXMnKTtpZihhKWEucGFyZW50Tm9kZS5yZW1vdmVDaGlsZChhKTt9fSxmaW5pc2hlZDpmdW5jdGlvbigpe3JldHVybiBmO30sbG9hZDpmdW5jdGlvbihhKXt2YXIgYj1kLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO2Iuc3JjPWE7Yi50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO2IuaW5uZXJUZXh0O2Iub25lcnJvcj1mdW5jdGlvbigpe192d29fY29kZS5maW5pc2goKTt9O2QuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXS5hcHBlbmRDaGlsZChiKTt9LGluaXQ6ZnVuY3Rpb24oKXtzZXR0aW5nc190aW1lcj1zZXRUaW1lb3V0KCdfdndvX2NvZGUuZmluaXNoKCknLHNldHRpbmdzX3RvbGVyYW5jZSk7dmFyIGE9ZC5jcmVhdGVFbGVtZW50KCdzdHlsZScpLGI9J2JvZHl7b3BhY2l0eTowICFpbXBvcnRhbnQ7ZmlsdGVyOmFscGhhKG9wYWNpdHk9MCkgIWltcG9ydGFudDtiYWNrZ3JvdW5kOm5vbmUgIWltcG9ydGFudDt9JyxoPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTthLnNldEF0dHJpYnV0ZSgnaWQnLCdfdmlzX29wdF9wYXRoX2hpZGVzJyk7YS5zZXRBdHRyaWJ1dGUoJ3R5cGUnLCd0ZXh0L2NzcycpO2lmKGEuc3R5bGVTaGVldClhLnN0eWxlU2hlZXQuY3NzVGV4dD1iO2Vsc2UgYS5hcHBlbmRDaGlsZChkLmNyZWF0ZVRleHROb2RlKGIpKTtoLmFwcGVuZENoaWxkKGEpO3RoaXMubG9hZCgnLy9kZXYudmlzdWFsd2Vic2l0ZW9wdGltaXplci5jb20vai5waHA/YT0nK2FjY291bnRfaWQrJyZ1PScrZW5jb2RlVVJJQ29tcG9uZW50KGQuVVJMKSsnJnI9JytNYXRoLnJhbmRvbSgpKTtyZXR1cm4gc2V0dGluZ3NfdGltZXI7fX07fSgpKTtfdndvX3NldHRpbmdzX3RpbWVyPV92d29fY29kZS5pbml0KCk7DQo8L3NjcmlwdD4="></div>
<!-- End Visual Website Optimizer Asynchronous Code -->

<meta name="google-site-verification" content="rFxI8rCE2cY3UL8NQcjmeLhZs51AXVD2j6xybs_S4Zo" /><!-- sm_includes_head_end -->

    <script type="text/javascript" async defer src="https://assets.pinterest.com/js/pinit.js"></script>

    <!-- Facebook Pixel Code -->
    <div class="consent_required socialmedia" data-encoded_content="PHNjcmlwdD4KICAgICAgICAhZnVuY3Rpb24gKGYsIGIsIGUsIHYsIG4sIHQsIHMpIHsKICAgICAgICAgICAgaWYgKGYuZmJxKSByZXR1cm47CiAgICAgICAgICAgIG4gPSBmLmZicSA9IGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgIG4uY2FsbE1ldGhvZCA/IG4uY2FsbE1ldGhvZC5hcHBseShuLCBhcmd1bWVudHMpIDogbi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyk7CiAgICAgICAgICAgIH0KICAgICAgICAgICAgOwogICAgICAgICAgICBpZiAoIWYuX2ZicSkgZi5fZmJxID0gbjsKICAgICAgICAgICAgbi5wdXNoID0gbjsKICAgICAgICAgICAgbi5sb2FkZWQgPSAhMDsKICAgICAgICAgICAgbi52ZXJzaW9uID0gJzIuMCc7CiAgICAgICAgICAgIG4ucXVldWUgPSBbXTsKICAgICAgICAgICAgdCA9IGIuY3JlYXRlRWxlbWVudChlKTsKICAgICAgICAgICAgdC5hc3luYyA9ICEwOwogICAgICAgICAgICB0LnNyYyA9IHY7CiAgICAgICAgICAgIHMgPSBiLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOwogICAgICAgICAgICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQsIHMpOwogICAgICAgIH0od2luZG93LCBkb2N1bWVudCwgJ3NjcmlwdCcsCiAgICAgICAgICAgICdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CiAgICAgICAgZmJxKCdpbml0JywgJzIxOTQ2Mzc5ODUwODg1OCcpOwogICAgICAgIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsKICAgIDwvc2NyaXB0Pg=="></div>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=219463798508858&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    <meta name="facebook-domain-verification" content="109comcw5334s5zym02d2a5ib7lmlf">
</head>

<body class="post-template-default single single-post postid-174186 single-format-standard">

    <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFT5M7X"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->    <div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://bin.snmmd.nl/m/96p726q2h3lt.png/flow.png' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p>Kies nú voor een abonnement met korting</p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href='https://www.flowmagazine.nl/abonnementen?otag=t2ejen&utm_source=flw&utm_medium=interne_referral&utm_content=sticky_header&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='' target=''>WORD ABONNEE</a></div></div></div>    
    <div id="page" class="site">
        <div class="site-wrapper">
        <header id="masthead" class="site-header" role="banner">
    <div class="site-header__inner">
        <div class="top-menu menu-wrapper head">
            <div class="search-wrapper-desktop">
                <div class="container">
                    <form role="search" method="get" id="searchform" class="search-form" action="https://www.flowmagazine.nl" >
    <label class="screen-reader-text" for="s"></label>
    <input type="text" class="search-field" placeholder="zoeken..." value="" name="s" id="s" />
    <button type="submit" class="search-button"  value=""><img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg"></button>
</form>
                </div>
            </div><!-- .search-wrapper -->
            <div class="wrap header-wrap">
                <div class="site-branding">
                    <a href="https://www.flowmagazine.nl">
                        <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/flow.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                </div><!-- .site-branding -->
                <div class="site-cart-header">
                    <div class="site-cart-header__loader">
							<span class="site-cart-header__loader__text">Bijwerken…</span>
                    </div>
                    <div class="head-buttons__icon">
                        <a id="cart_in_menu_11" class="cart_is_in_menu" href="#">
                            <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/cart.svg">
                        </a>
                    </div>

                </div>
                <div class="header-search__button">
                    <img src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/search.svg">
                </div>
                                <div class="flag_selection">
                    <a href="https://www.flowmagazine.nl">
                        <img class="flag--selected"
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                    <a href="https://www.flowmagazine.com">
                        <img class=""
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg"
                             alt="Flow Magazine NL"/>
                    </a>
                </div>
                <div class="currency_switcher">
                    <a class="js-currency_switcher--EUR" href="https://www.flowmagazine.nl/shop/directory/currency/switch/currency/EUR">
                        <span>
                            &#8364;
                        </span>
                    </a>
                    <a class="js-currency_switcher--USD" href="https://www.flowmagazine.nl/shop/directory/currency/switch/currency/USD">
                        <span>
                            &#36;
                        </span>
                    </a>
                </div>
                <div class="social-follow">
                    <ul>
                        <li class="follow-facebook"><a href="https://www.facebook.com/flowmagazine/"></a></li>

                                                    <li class="follow-instagram"><a href="https://www.instagram.com/flowmagazineNL/"></a></li>
                                                <li class="follow-pinterest"><a href="https://nl.pinterest.com/flowmagazine/"></a></li>
                    </ul>
                </div>
            </div><!-- .wrap header-wrap -->
        </div><!-- .top-header -->
        <div class="main-menu menu-wrapper container js-ga-track" data-ga-action="MenuBlock">
            <div class="site-header-right">
                <nav id="site-navigation" class="main-navigation" role="navigation">
                    <a class="menu-toggle" aria-controls="primary-menu"
                       aria-expanded="false">Menu</a>
                                            <div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-142778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142778"><a href="https://www.flowmagazine.nl/abonnementen?otag=t2ejen&#038;utm_source=flw&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x" data-ga-action="submenu items">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-144915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144915"><a href="https://www.flowmagazine.nl/abonnementen?otag=t2ejen&#038;utm_source=flw&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x" data-ga-action="submenu items">NEDERLAND</a></li>
	<li id="menu-item-86776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86776"><a href="https://www.flowmagazine.nl/flow-belgie" data-ga-action="submenu items">BELGIE</a></li>
	<li id="menu-item-142313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142313"><a href="https://www.flowmagazine.com/shop/subscribe" data-ga-action="submenu items">INTERNATIONAL</a></li>
	<li id="menu-item-143966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143966"><a href="https://www.flowmagazine.nl/abonneevoordelen" data-ga-action="submenu items">Abonneevoordelen</a></li>
	<li id="menu-item-110124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110124"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Nieuwsbrief</a></li>
</ul>
</li>
<li id="menu-item-23423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23423"><a href="https://www.flowmagazine.nl/shop" data-ga-action="submenu items">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-142317" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-142317"><a href="https://www.flowmagazine.nl/shop" data-ga-action="submenu items">Shop</a></li>
	<li id="menu-item-85972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85972"><a href="https://www.flowmagazine.nl/shop/nieuw" data-ga-action="submenu items">Nieuw</a></li>
	<li id="menu-item-157218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157218"><a href="http://www.flowmagazine.nl/shop/puzzels" data-ga-action="submenu items">Puzzels</a></li>
	<li id="menu-item-92658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92658"><a href="https://www.flowmagazine.nl/shop/flow-magazine" data-ga-action="submenu items">Flow magazine</a></li>
	<li id="menu-item-86005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86005"><a href="https://www.flowmagazine.nl/shop/flow-specials" data-ga-action="submenu items">Specials</a></li>
	<li id="menu-item-156154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156154"><a href="http://www.flowmagazine.nl/shop/bookazine" data-ga-action="submenu items">Bookazines</a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86006"><a href="https://www.flowmagazine.nl/shop/agenda-kalenders" data-ga-action="submenu items">AGENDA &#038; KALENDERS</a></li>
	<li id="menu-item-85973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85973"><a href="https://www.flowmagazine.nl/shop/stationery" data-ga-action="submenu items">Stationery</a></li>
	<li id="menu-item-151595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151595"><a href="https://www.flowmagazine.nl/shop/cadeautips" data-ga-action="submenu items">Cadeautips</a></li>
	<li id="menu-item-111884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111884"><a href="https://www.flowmagazine.nl/shop/sale" data-ga-action="submenu items">Sale</a></li>
	<li id="menu-item-86010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86010"><a href="https://www.flowmagazine.nl/abonnementen?otag=t2ejen&#038;utm_source=flw&#038;utm_medium=interne_referral&#038;utm_content=tekstlink_header&#038;mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x" data-ga-action="submenu items">Abonnementen</a></li>
	<li id="menu-item-142314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142314"><a href="https://www.flowmagazine.com/shop/subscribe" data-ga-action="submenu items">Flow International</a></li>
</ul>
</li>
<li id="menu-item-166071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166071"><a href="https://www.flowmagazine.nl/category/producten-gemaakt-door-flow" data-ga-action="submenu items">Gemaakt door Flow</a>
<ul class="sub-menu">
	<li id="menu-item-166124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166124"><a href="https://www.flowmagazine.nl/category/producten-gemaakt-door-flow/flow-producten" data-ga-action="submenu items">Flow producten</a></li>
	<li id="menu-item-166072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166072"><a href="https://www.flowmagazine.nl/category/producten-gemaakt-door-flow/achter-de-schermen" data-ga-action="submenu items">Achter de schermen</a></li>
</ul>
</li>
<li class="flag_item"><div class="flag_selection">
			<a href="https://www.flowmagazine.nl">
				<img class="flag--selected" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/nl.svg" />
			</a>
			<!-- testing purpose - change to live site -->
			<a href="https://www.flowmagazine.com">
				<img class="" src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/uk.svg" />
			</a>
		</div></li></ul></div>                                    </nav><!-- #site-navigation -->
            </div>
        </div><!-- .main-menu -->
        <div class="main-menu__secondary menu-wrapper container js-ga-track" data-ga-action="MenuBlockSecondary">
            <div class="site-header-right__secondary">
                <nav id="site-navigation" class="main-navigation secondary" role="navigation">
                    <a class="menu-toggle" aria-controls="secondary-menu"
                       aria-expanded="false">Menu</a>
                                            <div class="menu-secondary-menu-container"><ul id="secondary-menu" class="secondary__menu"><li id="menu-item-166085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166085"><a href="https://www.flowmagazine.nl/category/psyche-mental-health" data-ga-action="submenu items">Psyche &amp; mental health</a>
<ul class="sub-menu">
	<li id="menu-item-166087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166087"><a href="https://www.flowmagazine.nl/category/psyche-mental-health" data-ga-action="submenu items">Zorgen voor je geest</a></li>
	<li id="menu-item-166092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166092"><a href="https://www.flowmagazine.nl/category/psyche-mental-health/langzaam-leven" data-ga-action="submenu items">Langzaam leven</a></li>
	<li id="menu-item-166044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166044"><a href="https://www.flowmagazine.nl/category/psyche-mental-health/mindfulness" data-ga-action="submenu items">Mindfulness</a></li>
	<li id="menu-item-166059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166059"><a href="https://www.flowmagazine.nl/category/psyche-mental-health/museum-van-de-geest" data-ga-action="submenu items">Tijd voor de Geest (Museum van de Geest)</a></li>
</ul>
</li>
<li id="menu-item-166040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-166040 active  active "><a href="https://www.flowmagazine.nl/category/creativiteit" data-ga-action="submenu items">Creativiteit &amp; handmade</a>
<ul class="sub-menu">
	<li id="menu-item-166057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166057"><a href="https://www.flowmagazine.nl/category/creativiteit/creatieven" data-ga-action="submenu items">Creatieven</a></li>
	<li id="menu-item-166058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166058 active  active "><a href="https://www.flowmagazine.nl/category/creativiteit/diy" data-ga-action="submenu items">DIY &#038; hobby&#8217;s</a></li>
	<li id="menu-item-166054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166054"><a href="https://www.flowmagazine.nl/category/creativiteit/creatieve-workshops" data-ga-action="submenu items">Workshops</a></li>
	<li id="menu-item-166055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166055"><a href="https://www.flowmagazine.nl/category/creativiteit/downloads" data-ga-action="submenu items">Downloads</a></li>
	<li id="menu-item-173032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173032"><a href="https://www.flowmagazine.nl/category/creativiteit/flow-sewalong" data-ga-action="submenu items">Flow sewalong</a></li>
</ul>
</li>
<li id="menu-item-166042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166042"><a href="https://www.flowmagazine.nl/category/duurzaam-natuur" data-ga-action="submenu items">Natuur &amp; duurzaamheid</a>
<ul class="sub-menu">
	<li id="menu-item-166089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166089"><a href="https://www.flowmagazine.nl/category/duurzaam-natuur/duurzaamheid" data-ga-action="submenu items">Duurzaamheid</a></li>
	<li id="menu-item-166122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166122"><a href="https://www.flowmagazine.nl/category/duurzaam-natuur/naar-buiten" data-ga-action="submenu items">Naar buiten</a></li>
	<li id="menu-item-166063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166063"><a href="https://www.flowmagazine.nl/category/duurzaam-natuur/tuintips" data-ga-action="submenu items">Tuinieren</a></li>
</ul>
</li>
<li id="menu-item-166039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166039"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis" data-ga-action="submenu items">Tijdgeest &amp; geschiedenis</a>
<ul class="sub-menu">
	<li id="menu-item-166128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166128"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/slow-nieuws" data-ga-action="submenu items">Slow nieuws</a></li>
	<li id="menu-item-166051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166051"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/filosofie" data-ga-action="submenu items">Filosofie</a></li>
	<li id="menu-item-166061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166061"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/inspirerende-levens" data-ga-action="submenu items">Inspirerende levens</a></li>
	<li id="menu-item-166060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166060"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/columns" data-ga-action="submenu items">Columns</a></li>
	<li id="menu-item-173011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173011"><a href="https://www.flowmagazine.nl/category/tijdgeest-geschiedenis/wonen" data-ga-action="submenu items">(Anders) wonen</a></li>
</ul>
</li>
<li id="menu-item-166041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166041"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen" data-ga-action="submenu items">Lezen, luisteren &amp; doen</a>
<ul class="sub-menu">
	<li id="menu-item-166056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166056"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/boeken" data-ga-action="submenu items">Boeken</a></li>
	<li id="menu-item-167204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167204"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/gedichten" data-ga-action="submenu items">Gedichten</a></li>
	<li id="menu-item-166045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166045"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/films-series" data-ga-action="submenu items">Films &amp; series</a></li>
	<li id="menu-item-166049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166049"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/podcasts" data-ga-action="submenu items">Podcasts</a></li>
	<li id="menu-item-166048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166048"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/muziek" data-ga-action="submenu items">Muziek</a></li>
	<li id="menu-item-166047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166047"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/musea-exposities" data-ga-action="submenu items">Musea &amp; exposities</a></li>
	<li id="menu-item-166046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166046"><a href="https://www.flowmagazine.nl/category/lezen-luisteren-doen/koken-bakken" data-ga-action="submenu items">Koken &amp; bakken</a></li>
</ul>
</li>
<li id="menu-item-166075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166075"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen" data-ga-action="submenu items">Bijzondere adressen</a>
<ul class="sub-menu">
	<li id="menu-item-166050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166050"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/reistips" data-ga-action="submenu items">Reistips</a></li>
	<li id="menu-item-166077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166077"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/in-de-natuur" data-ga-action="submenu items">In de natuur</a></li>
	<li id="menu-item-166078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166078"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/in-de-stad" data-ga-action="submenu items">In de stad</a></li>
	<li id="menu-item-166079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166079"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/over-de-grens" data-ga-action="submenu items">Over de grens</a></li>
	<li id="menu-item-166076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166076"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/tiny-houses" data-ga-action="submenu items">Tiny houses</a></li>
	<li id="menu-item-166094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166094"><a href="https://www.flowmagazine.nl/category/bijzondere-adressen/reisverhalen" data-ga-action="submenu items">Reisverhalen</a></li>
</ul>
</li>
</ul></div>                                    </nav><!-- #site-navigation -->
            </div>
        </div><!-- .main-menu -->
    </div>

    <div class="below-site-navigation shop">
        <div class="container">
            <div class="menu2">
                <div class="back-link-wrapper">
                                    </div>
            </div>
        </div>
    </div>

</header><!-- #masthead -->
        <div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="wrap site-inner">
											<div class="main-holder">
					
<article id="post-174186" class="post-174186 post type-post status-publish format-standard has-post-thumbnail hentry category-creativiteit category-diy tag-cadeau tag-diy tag-inpakken tag-stof">
    <div class="breadcrumbs container" typeof="BreadcrumbList" vocab="https://schema.org/">
                    <!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Flow Magazine NL." href="https://www.flowmagazine.nl" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Creativiteit &amp; handmade category archives." href="https://www.flowmagazine.nl/category/creativiteit" class="taxonomy category"><span property="name">Creativiteit &amp; handmade</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the DIY category archives." href="https://www.flowmagazine.nl/category/creativiteit/diy" class="taxonomy category"><span property="name">DIY</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Pak je cadeaus dit jaar duurzaam in met een mooie doek</span><meta property="position" content="4"></span>            </div>

    <div class="article-wrapper">
        <div class="content-wrapper">
            <h3 class="sub-title"> </h3>

            <h1 class="entry-title">Pak je cadeaus dit jaar duurzaam in met een mooie doek</h1>
                            <div class="top-image">
                    <img width="1200" height="900" src="https://bin.snmmd.nl/m/e6i7tld2hblk.jpg/knopen.jpg" class="attachment-1200x600 size-1200x600 wp-post-image" alt="duurzaam inpakken" loading="lazy" />                </div><!-- .top-image -->
            
            <div class="entry-content">
                <p><strong>Cadeaus geven en ontvangen tijdens de feestdagen is leuk, maar als je erover nadenkt, is het eigenlijk zonde: dat mooie papier dat eraf wordt gescheurd en meteen wordt weggegooid. Geïnspireerd door de Japanse <em>furoshiki</em> hebben we een duurzamere oplossing: wikkel je cadeau in een mooie doek, die de ontvanger kan hergebruiken.</strong></p>
<p>Furoshiki zijn traditionele Japanse inpakdoeken. In de achtste eeuw werd het een gewoonte om voorwerpen in te pakken. Eerst heilige voorwerpen, later ook alledaagse dingen als kleding of voedsel. Na de Tweede Wereldoorlog nam het gebruik af, maar de laatste jaren is er een hernieuwde interesse voor furoshiki, omdat het een duurzaam alternatief is voor wegwerp-inpakpapier.</p>
<h3>Knoop erin</h3>
<p>Je kunt furoshiki kopen op Etsy of bij Japanse winkels. Je kunt ook zelf een doek van katoen, linnen of zijde gebruiken om je cadeautje mee in te pakken. Sla de doek open en leg je cadeau in het midden. Sla eerst twee tegenover elkaar liggende uiteinden over het cadeautje heen, en leg daarna in de andere twee uiteinden een knoop. Je kunt ook accessoires als gedroogde bloemen gebruiken om het cadeautje extra mee te versieren.</p>
<p>Op deze manier worden geen grondstoffen verspild en hopelijk inspireer je de ontvanger van het cadeau om zelf ook herbruikbaar inpakmateriaal te gebruiken. Wie weet doen we over een paar jaar niet anders.</p>
<div class="video-wrapper"><iframe loading="lazy" title="Knoop je eigen furoshiki - Hoe verpak je een klein cadeau?" width="500" height="281" src="https://www.youtube.com/embed/u1mvKlib7Ao?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<h2>Meer lezen?</h2>
<ul>
<li>Op <a href="https://www.tropenmuseum.nl/nl/zien-en-doen/thuisactiviteiten/vouw-je-eigen-furoshiki" target="_blank" rel="noopener">de website van het Tropenmuseum</a> vind je nog meer van dit soort instructiefilmpjes over het gebruik van furoshiki.</li>
<li>Samen met Nienke, auteur van <em>Het grote naaiboek</em>, organiseren we de Flow Sewalong. Lees <a href="https://www.flowmagazine.nl/creativiteit/doe-mee-met-de-flow-sewalong-naai-in-6-weken-je-eigen-feestjurk.html">hier</a> hoe je mee kunt doen.</li>
<li>We verzamelden <a href="https://www.flowmagazine.nl/category/creativiteit/diy">nog meer DIY-ideeën</a>.</li>
</ul>
<p>Tekst en fotografie Nienke van Leverink</p>

                                
                            </div><!-- .entry-content -->

            <div class="below-content-widgets">
                
<div class="c-promotional js-ga-track" data-ga-action="PromotionalBlock">
  <div class="s-row">
            <div class="s-row__column s-row__column--half">
        <img src="https://bin.snmmd.nl/m/mhw7vyu2tlgg_large.jpg/flow-klein-geluk-box.jpg" alt="Promotional image" class="c-promotional__image multiple" />         <img src="https://bin.snmmd.nl/m/mhw7vyu2tlgg_large.jpg/flow-klein-geluk-box.jpg" alt="Promotional image" class="c-promotional__image--mobile multiple"/>      </div>
        <div class="s-row__column s-row__column--half">
      <header class="c-promotional__header">
        <p class="c-promotional__subtitle">Inclusief magazine en paper goodies</p>
        <p class="c-promotional__title">Flow Klein Geluk Box</p>
      </header>
      <div class="c-promotional__text"><p>Met een magazine (met verhalen over wat klein geluk je brengt) en weer veel paper goodies, waaronder koffiebeker-stickers, ansichtkaarten en een jaarplanner.</p>
</div>
      <a href="https://www.lossebladen.nl/tijdschriften/flow-specials?otag=t2ejen&amp;utm_source=flw&amp;utm_medium=interne_referral&amp;utm_campaign=%20mkt_flow_retail&amp;utm_content=in_article" class="button button--promotional" data-ga-category="artikel">Bestel zonder verzendkosten</a>
    </div>
  </div>
</div>
            </div>
        </div>

        <div class="sidebar-wrapper" js-article-sidebar-sticky>
            <div class="sidebar-activator">
                
  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/k687irc23cd5.png/bfpl-3d-lr.png"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title"></span>
        <span class="promotion_title">Book for Paper Lovers 8 </span>
                  <a href="https://www.flowmagazine.nl/shop/book-for-paper-lovers-8" class="promotion_button"> Bestel nu</a>
              </div>

  </div>

  <div class="promotion_shop js-ga-track" data-ga-action="SidebarShop">

      <div class="promotion_shop__image">
                  <img class="promotion_image" src="https://bin.snmmd.nl/m/kn07g182xzvw.jpg/olympus-digital-camera.jpg"  />
              </div>

      <div class="promotion_shop__text">
        <span class="promotion_sub-title">Inclusief magazine en paper goodies</span>
        <span class="promotion_title">Flow Klein Geluk Box</span>
                  <a href="https://www.lossebladen.nl/tijdschriften/flow-specials?otag=t2ejen&utm_source=flw&utm_medium=interne_referral&utm_campaign=%20mkt_flow_retail&utm_content=in_article" class="promotion_button"> BESTEL NU</a>
              </div>

  </div>

  <div class="read_more">
      <div class="read_more_title"><span>Lees meer</span></div>      <ul>
                    <li>
              <a href="https://www.flowmagazine.nl/bijzondere-adressen/win-een-overnachting-in-villa-augustus.html" >
                <div class="post_category">
                  Bijzondere adressen                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/mri7daj2ocu6_flow_square.jpg/villa-augustus-overzicht.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="" loading="lazy" />                  </div>
                                <div class="post_title">Win een overnachting in Villa &hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/creativiteit/flow-sewalong-week-3-stikken.html" >
                <div class="post_category">
                  Creativiteit &amp; handmade                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/w3g7ui62opop_flow_square.jpg/sewalong-week-3.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="sewalong" loading="lazy" />                  </div>
                                <div class="post_title">Flow Sewalong week 3: stikken</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/psyche-mental-health/het-effect-van-een-heel-weekend-offline-zijn.html" >
                <div class="post_category">
                  Langzaam leven                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/wu67ris22xvf_flow_square.jpg/sara-assarrar-offline-weekend.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="offline weekend" loading="lazy" />                  </div>
                                <div class="post_title">Het effect van een heel weeken&hellip;</div>
              </a>
            </li>             <li>
              <a href="https://www.flowmagazine.nl/tijdgeest-geschiedenis/slow-nieuws/kraamkost-waarom-eten-het-beste-cadeau-is-bij-grote-levensgebeurtenissen.html" >
                <div class="post_category">
                  Koken &amp; bakken                </div>
                                  <div class="post_image">
                    <img width="300" height="300" src="https://bin.snmmd.nl/m/1eg7stq2mgcp_flow_square.jpg/ella-olsson-sosoqjx31go-unsplash.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="kraamkost" loading="lazy" />                  </div>
                                <div class="post_title">Kraamkost: waarom eten het bes&hellip;</div>
              </a>
            </li>       </ul>
  </div>
            </div>
        </div>
    </div>
</article><!-- #post-## -->


  <div class="read_more_large">
    <a href="https://www.flowmagazine.nl/category/creativiteit" class="cat_link">
      <div class="read_more_title"><span>Meer over creativiteit &amp; handmade</span></div>
    </a>
        <ul>
              <li>
          <a href="https://www.flowmagazine.nl/creativiteit/flow-sewalong-week-3-stikken.html" >
            <div class="post_category">
              Creativiteit &amp; handmade            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/w3g7ui62opop_flow_square.jpg/sewalong-week-3.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="sewalong" loading="lazy" />            </div>
                        <div class="post_title">Flow Sewalong week 3: stikken</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/creativiteit/eva-veldhoen-makkelijker-creatief-zijn-met-deze-tip.html" >
            <div class="post_category">
              Creatieven            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/h6i7mar2u6kj_flow_square.jpg/eva-veldhoen.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="Eva Veldhoen" loading="lazy" />            </div>
                        <div class="post_title">Deze tip uit het kinderbrein g&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/creativiteit/spelletjes-spelen-op-bordpsel-theedoeken-met-deze-set.html" >
            <div class="post_category">
              Creativiteit &amp; handmade            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/4om7rf62gcb4_flow_square.jpg/weltevree_tea_towel_mood_image_vierkant_web_12.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="bordspel op theedoeken" loading="lazy" />            </div>
                        <div class="post_title">Slim bedacht: theedoek en bord&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/creativiteit/creatieven/de-cartograaf-kilometers-kunst-rosa-maakt-sieraden-posters-en-meer-van-oude-landkaarten.html" >
            <div class="post_category">
              Creatieven            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/jm57ham2mubi_flow_square.png/cartograaf-rosa.png" class="attachment-flow_square size-flow_square wp-post-image" alt="de cartograaf" loading="lazy" />            </div>
                        <div class="post_title">Kilometers kunst: Rosa maakt s&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/creativiteit/plaatjes/miss-trixie-drinks-tea-taarten-plaatjes-kijken-met-marjolijn.html" >
            <div class="post_category">
              Creatieven            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/gv7796c2i0uf_flow_square.png/trixie.png" class="attachment-flow_square size-flow_square wp-post-image" alt="Miss Trixie Drinks Tea" loading="lazy" />            </div>
                        <div class="post_title">Plaatjes kijken met Marjolijn:&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/creativiteit/een-elopement-trouwen-maar-dan-op-een-intieme-en-persoonlijke-manier.html" >
            <div class="post_category">
              Creatieven            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/41g7bpe2izjr_flow_square.jpg/caro-2.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="elopement" loading="lazy" />            </div>
                        <div class="post_title">Een elopement: trouwen op een &hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/duurzaam-natuur/leer-meer-over-het-gebruik-van-nederlandse-wol-met-the-knitwit-stable.html" >
            <div class="post_category">
              Creatieven            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/a3171es2ctjd_flow_square.jpg/schapen.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="The Knitwit Stable" loading="lazy" />            </div>
                        <div class="post_title">Leer meer over het gebruik van&hellip;</div>
          </a>
        </li>         <li>
          <a href="https://www.flowmagazine.nl/creativiteit/flow-sewalong-week-2-knippen-en-spelden.html" >
            <div class="post_category">
              Creativiteit &amp; handmade            </div>
            <div class="post_image">
              <img width="300" height="300" src="https://bin.snmmd.nl/m/tqp7j4n2i54v_flow_square.jpg/omslag-week-2.jpg" class="attachment-flow_square size-flow_square wp-post-image" alt="Flow sewalong" loading="lazy" />            </div>
                        <div class="post_title">Flow Sewalong week 2: knippen &hellip;</div>
          </a>
        </li>     </ul>
  </div>

<!-- Start menu with categories . -->
<!-- end category-menu -->


<!-- end loop -->
				</div>
				</article>
					</div>
	</main><!-- #main -->
</div><!-- #primary -->


</div><!-- #content -->

    <div class="c-footer">
        <div class="c-footer__newsletter">
            <div class="column">
                <div class="c-newsletter">
                    <span>Schrijf je in voor onze nieuwsbrief en ontvang een Flow cursus ontspullen!</span>
                    <form class="optin_mail_form">
                        <input class="optin_email" required type="email"
                               placeholder="Jouw e-mailadres">
                        <input type="button" value="verzenden" data-ga-label="footer">
                        <img class="ajax-loader"
                             src="https://www.flowmagazine.nl/wp-content/themes/flow2/assets/img/ajax-loader-transparent.gif"
                             alt="Ajax loader"/>
                    </form>
                    <div class="newsletter_alert"></div>
                </div>
            </div>
        </div>

        <div class="c-footer__menu">
            <div class="column">
                <div class="s-row s-row-2-1-1">
                    <div class="s-row__column s-row__column--quarter">
                        <div class="menu-klantenservice-container"><h6 class="c-footer__menu-title">Klantenservice</h6><ul id="menu-klantenservice" class="menu c-footer__menu"><li id="menu-item-142323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142323"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Vraag en antwoord</a></li>
<li id="menu-item-142320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142320"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Webshop service</a></li>
<li id="menu-item-142321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142321"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Abonnementenservice</a></li>
</ul></div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <div class="menu-samenwerken-container"><h6 class="c-footer__menu-title">Samenwerken</h6><ul id="menu-samenwerken" class="menu c-footer__menu"><li id="menu-item-142324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142324"><a href="https://www.flowmagazine.nl/zakelijke-klanten" data-ga-action="submenu items">Zakelijke klanten</a></li>
<li id="menu-item-142325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142325"><a href="https://www.dpgmedia.nl/merken/flow" data-ga-action="submenu items">Adverteren</a></li>
</ul></div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <h5 class="c-footer__menu-title"></h5>
                                    <a href="tel:" class="c-footer__number">
                                        
                                        <br />
                                        <div class="u-show-phone-down">
                                            <span>
                                                
                                            </span>
                                         </div>
                                    </a>
                                    <div class="u-show-phone-down">
                                        <h5 class="c-footer__menu-title"></h5>
                                        <a href="https://wa.me/" class="c-footer__number"><br /><span></span></a>
                                    </div>                    </div>
                    <div class="s-row__column s-row__column--quarter">
                        <div class="social-follow--footer">
                            <h5 class="c-footer__menu-title">Volg ons</h5>
                            <a class="c-social-follow c-social-follow--facebook"
                               href="https://www.facebook.com/flowmagazine/"></a>
                                                            <a class="c-social-follow c-social-follow--instagram"
                                   href="https://www.instagram.com/flowmagazineNL/"></a>
                                                        <a class="c-social-follow c-social-follow--pinterest"
                               href="https://nl.pinterest.com/flowmagazine/"></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-footer__disclaimer">
            <div class="column u-flex-divide">
                <div class="c-footer__disclaimerlinks">

                    <div class="site-info footer-menu">
                                                    <div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-142326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142326"><a href="https://www.flowmagazine.nl/flow" data-ga-action="submenu items">Over ons</a></li>
<li id="menu-item-142327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142327"><a href="https://www.flowmagazine.nl/flow-nieuwsbrief" data-ga-action="submenu items">Flow Nieuwsbrief</a></li>
<li id="menu-item-142328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142328"><a href="https://www.flowmagazine.nl/klantenservice" data-ga-action="submenu items">Contact</a></li>
<li id="menu-item-144161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144161"><a href="https://www.flowmagazine.nl/copyright" data-ga-action="submenu items">Copyright</a></li>
<li id="menu-item-142329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142329"><a href="https://www.flowmagazine.nl/disclaimer" data-ga-action="submenu items">Disclaimer</a></li>
<li id="menu-item-167995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167995"><a href="https://www.dpgmediamagazines.nl/klantenservice/1767-40_privacy/" data-ga-action="submenu items">Privacy</a></li>
<li id="menu-item-157094" class="trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-157094"><a href="#" data-ga-action="submenu items">Cookie instellingen</a></li>
<li id="menu-item-144162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144162"><a href="https://www.flowmagazine.nl/voorwaarden" data-ga-action="submenu items">Voorwaarden</a></li>
<li id="menu-item-142331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142331"><a href="https://www.flowmagazine.com/" data-ga-action="submenu items">English</a></li>
</ul></div>                                            </div><!-- .site-info -->

                </div>
                <div class="c-footer__paypallinks">
                    <div class="c-payment c-payment--ideal"></div>
                    <div class="c-payment c-payment--visa"></div>
                    <div class="c-payment c-payment--mastercard"></div>
                </div>
            </div>
        </div>

        <div class="c-footer__sanoma">
            <div class="column">
                <p>&copy; 2021                    DPG Media Magazines B.V. | www.flowmagazine.nl onderdeel van DPG Media Magazines groep </p>
            </div>
        </div>

    </div>
    
<a href="#" class="back-to-top">
    ^
</a>

    </div><!-- site-wrapper -->
</div><!-- #page -->


<!-- sm_includes_footer_start -->
<!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://www.flowmagazine.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=4.0.5' type='text/css' media='all' />
<script type='text/javascript' id='sm-sticky-bar-public-js-extra'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"header, [class*='header']"};
/* ]]> */
</script>
<script type="module" src="https://www.flowmagazine.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=4.0.0"></script><script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=4.0.1' id='sm-social-share-plugin-script-js'></script>
<script type='text/javascript' id='-plugin-script-js-extra'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.4' id='-plugin-script-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/navigation.js?ver=3.7.0' id='flowmagazine2-navigation-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/theme/skip-link-focus-fix.js?ver=3.7.0' id='flowmagazine2-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='flow-main-js-extra'>
/* <![CDATA[ */
var _config = {"giftMessageTextAppend":"tekens resterend","ajax_url":"https:\/\/www.flowmagazine.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/main.min.js?ver=3.7.0' id='flow-main-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/newsletter.min.js?ver=3.7.0' id='flow-newsletter-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp-content/themes/flow2/assets/js/ga-tracking.min.js?ver=3.7.0' id='flow-tagplan-js'></script>
<script type='text/javascript' src='https://clientcdn.pushengage.com/core/5e04d39d-d64e-4024-a389-0a33fc67.js?ver=3.7.0' id='pushengage-js'></script>
<script type='text/javascript' src='https://www.flowmagazine.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

</body>
</html>
